Mejore la calidad de las imágenes con Camera Raw

Última actualización el 9 nov. 2026

Reduce el ruido, perfecciona los detalles y aumenta la resolución de las fotos en Adobe Camera Raw.

Conoce las funciones de mejora de calidad con tecnología de IA

Eliminar ruido, Detalles Raw y Superresolución ayudan a mejorar la calidad de la imagen con Camera Raw. 

Eliminar ruido usa IA para reducir el ruido en los tipos de archivo admitidos capturados con una configuración ISO alta o con poca luz, a la vez que conserva los detalles finos.

Detalles RAW, anteriormente llamado Mejorar detalles, produce detalles nítidos y un renderizado de bordes más preciso, mejora el renderizado del color y reduce los artefactos. La resolución de la imagen mejorada es la misma que la de la imagen original. Esta función resulta útil para pantallas e impresiones grandes, donde se pueden ver los detalles precisos. 

Superresolución duplica la anchura y la altura de la foto, lo que genera cuatro veces el número original de píxeles. Admite los mismos tipos de archivo que Detalles RAW, además de formatos adicionales como JPEG y TIFF, y es especialmente útil para impresiones grandes o para aumentar la resolución de una foto recortada.

Requisitos mínimos del sistema

El ordenador debe cumplir los siguientes requisitos para usar Eliminar ruido, Detalles RAW y Superresolución:

Nota

Apple Neural Engine está deshabilitado para Reducir ruido de IA en ordenadores Mac con silicio de Apple (macOS Sonoma 14.0 o posterior)

Aplicación de Quitar ruido

Abra una imagen compatible en Camera Raw.

En el menú, selecciona Edición > Detalle.

Selecciona la casilla Eliminar ruido. 

Ajusta el regulador Cantidad para controlar la reducción de ruido y, después, revisa el resultado.

Camera Raw muestra un retrato en JPEG con Eliminar ruido activado y Cantidad establecida en 50, en el panel Detalle resaltado.
Reduce el ruido en fotos RAW y no RAW con Eliminar ruido

En el caso de las fotos no RAW, el regulador Cantidad va de 0 a 100 y controla la reducción del ruido de luminancia. Mientras Eliminar ruido está activado, el ruido de color siempre se reduce por completo, incluso cuando Cantidad se establece en 0.

Formatos de imagen compatibles para Reducir ruido

Eliminar ruido se aplica a los siguientes tipos de archivo:

  • Archivos raw de mosaico Bayer y X-Trans
  • DNG lineales, incluidas las imágenes DNG en HDR y panorama creadas en Lightroom y Camera Raw
  • Archivos Apple ProRAW
  • Archivos raw medianos y pequeños de menor resolución de fabricantes de cámaras como Canon (mRaw/sRaw), Nikon y Sony
  • Archivos raw monocromáticos
  • Archivos Samsung Expert RAW
  • Fotos RAW de Google Pixel
  • JPEG
  • HEIF/HEIC
  • TIFF
  • PNG
  • AVIF
  • JPEG XL
  • WebP
  • PSD/PSB
  • DNG con referencia de salida

En las fotos que no son RAW, Eliminar ruido no se combina con Detalles de Raw ni Superresolución en el mismo proceso de edición. Las fotos que ya se han sometido a una fuerte reducción de ruido en la cámara pueden mostrar menos mejora.Eliminar ruido también está disponible como filtro en el Camera Raw Filter de Adobe Photoshop.

Formatos de archivo no compatibles para Reducir ruido

Reducir ruido no se aplica a los siguientes tipos de imágenes fuente:

  • Previsualizaciones inteligentes y otros proxies de tamaño reducido. Se requiere el original de resolución completa
  • Archivos RAW de cámaras de cuatro colores
  • Imágenes capturadas con sensores Foveon
  • Archivos con resolución por desplazamiento de píxeles (PSR) de Pentax
  • Archivos ARQ de Sony
  • Archivos de vídeo

Aplicación de Detalles Raw

Abra una imagen compatible en Camera Raw.

En el menú, seleccione Editar > Detalle.

Seleccione Detalles de Raw y revise el resultado.

Formatos de imagen compatibles con Detalles Raw

Detalles Raw se aplica solo a los archivos raw con mosaico Bayer y X-Trans.

Formatos de archivo no compatibles con Detalles Raw

La función Detalles Raw no puede aplicarse a los siguientes tipos de imágenes de origen:

  • Archivos que no son RAW, como JPEG, TIFF y HEIC
  • DNG lineales (incluidas las imágenes HDR y Pano DNG creadas dentro de Lightroom y Camera Raw)
  • Archivos Apple ProRAW
  • Archivos Samsung Galaxy Expert RAW
  • Proxies DNG y previsualizaciones inteligentes
  • Archivos RAW monocromos (como Leica M MONOCHROM)
  • Cámaras cuatrilineales
  • Imágenes capturadas con sensores Foveon
  • Cámaras Fujifilm con SR, EXR o sensores de mosaico 2x4
  • Archivos S-RAW/M-RAW de Canon
  • Archivos RAW pequeños de Nikon
  • Archivos con resolución por desplazamiento de píxeles (PSR) de Pentax
  • Archivos Sony ARQ y AXR
  • Archivos de vídeo

Aplicación de Super Resolución

Abra una fotografía en Camera Raw.

En el menú, seleccione Editar > Detalle.

Seleccione Superresolución y revise el resultado.

Nota
  • En Photoshop, no se puede acceder a Super Resolución al seleccionar Filtro > Filtro de Camera Raw. Para utilizar esta función, abra la imagen seleccionando Archivo > Abrir. Los archivos RAW se abren en el cuadro de diálogo Camera Raw de forma predeterminada. Para abrir archivos JPEG o TIFF, seleccione Editar > Preferencias > Camera Raw y, en la ficha Administración de archivos, establezca JPEG o TIFF en Abrir automáticamente todos los archivos JPEG compatibles o TIFF.
  • Solo puede mejorar una imagen una vez, lo que significa que no podrá volver a aplicar Super Resolución a una imagen ya mejorada.
  • La vista previa de Super Resolution se muestra con un aumento lineal de 2x.