Guía del usuario Cancelar

Aplicación y eliminación de efectos

  1. Guía del usuario de Adobe Premiere Pro
  2. Versiones beta
    1. Descripción general del programa beta
    2. Página de inicio de Premiere Pro beta
  3. Introducción
    1. Introducción a Adobe Premiere Pro
    2. Novedades de Premiere Pro
    3. Notas de la versión | Premiere Pro
    4. Métodos abreviados de teclado de Premiere Pro
    5. Accesibilidad en Premiere Pro
    6. Guía de flujo de trabajo de forma larga y en dividido
  4. Requisitos de hardware y sistema operativo
    1. Recomendaciones de hardware
    2. Requisitos del sistema
    3. Requisitos de la GPU y del controlador de GPU
    4. Codificación y descodificación de hardware y procesamiento acelerado por GPU
  5. Creación de proyectos
    1. Creación de un nuevo proyecto
    2. Abrir proyectos
    3. Movimiento y eliminación de proyectos
    4. Uso de varios proyectos abiertos
    5. Uso de métodos abreviados del proyecto
    6. Retrocompatibilidad de proyectos de Premiere Pro
    7. Apertura y edición de proyectos de Premiere Rush en Premiere Pro
    8. Prácticas recomendadas: Creación de sus propias plantillas de proyectos
  6. Espacios de trabajo y flujos de trabajo
    1. Espacios de trabajo
    2. Preguntas frecuentes | Importación y exportación en Premiere Pro
    3. Trabajo con paneles
    4. Controles táctiles y por gestos de Windows
    5. Uso de Premiere Pro en una configuración de monitor dual
  7. Capturar e importar
    1. Capturando
      1. Captura y digitalización del material de archivo
      2. Captura de vídeo HD, DV o HDV
      3. Captura y recaptura de lotes
      4. Configuración del sistema para captura de HD, DV o HDV
    2. Importación
      1. Transferencia de archivos
      2. Importación de imágenes fijas
      3. Importación de audio digital
    3. Importación desde Avid o Final Cut
      1. Importación de archivos de proyecto AAF desde Avid Media Composer
      2. Importación de archivos de proyecto XML desde Final Cut Pro 7 y Final Cut Pro X
    4. Formatos de archivo compatibles
    5. Digitalización del vídeo analógico
    6. Uso de códigos de tiempo
  8. Edición
    1. Secuencias
      1. Creación y modificación de secuencias
      2. Adición de clips a secuencias
      3. Reorganización de clips en una secuencia
      4. Búsqueda, selección y agrupación de clips en una secuencia
      5. Edición desde secuencias cargadas en el Monitor de origen
      6. Simplificación de secuencias
      7. Procesamiento y previsualización de secuencias
      8. Uso de marcadores
      9. Revisión de origen y direccionamiento de pista
      10. Detección de edición de escenas
    2. Vídeo
      1. Creación y reproducción de clips
      2. Recorte de clips
      3. Sincronización de audio y vídeo con Combinar clips
      4. Procesamiento y reemplazo de medios
      5. Deshacer, historial y eventos
      6. Congelación y mantenimiento de fotogramas
      7. Uso de las proporciones de aspecto
    3. Audio
      1. Descripción general de audio en Premiere Pro
      2. Mezclador de pistas de audio
      3. Ajuste de niveles de volumen
      4. Edición, reparación y mejora de audio con el panel Sonido esencial
      5. Reducir audio automáticamente
      6. Remezclar audio
      7. Control de la panorámica y el volumen del clip con el Mezclador de clips de audio
      8. Panorámica y equilibrio de audio
      9. Audio avanzado: submezclas, downmixing y enrutamiento
      10. Transiciones y efectos de audio
      11. Uso de transiciones de audio
      12. Aplicación de efectos a audio
      13. Medición de audio mediante el efecto Radar de volumen
      14. Grabación de mezclas de audio
      15. Edición de audio en la cronología
      16. Asignación de canales de audio en Premiere Pro
      17. Uso de audio de Adobe Stock en Premiere Pro
    4. Edición avanzada
      1. Flujo de trabajo de edición multicámara
      2. Configuración del casco de realidad virtual para el vídeo inmersivo en Premiere Pro
      3. Edición de RV
    5. Prácticas recomendadas
      1. Prácticas recomendadas: Mezcla de audio con mayor rapidez
      2. Prácticas recomendadas: Edición eficiente
      3. Flujos de trabajo de edición para largometrajes
  9. Transiciones y efectos de vídeo
    1. Información general sobre los efectos y las transiciones de vídeo
    2. Efectos
      1. Tipos de efectos en Premiere Pro
      2. Aplicación y eliminación de efectos
      3. Ajustes preestablecidos de efectos
      4. Cambio de la relación de aspecto de vídeo automáticamente para distintos canales de medios sociales
      5. Efectos de corrección del color
      6. Cambio de la duración y velocidad de los clips
      7. Capas de ajuste
      8. Estabilización de material de archivo
    3. Transiciones
      1. Aplicación de transiciones en Premiere Pro
      2. Modificación y personalización de transiciones
      3. Corte de transformación
  10. Gráficos, títulos y animación
    1. Gráficos y títulos
      1. Información general sobre el panel de gráficos esenciales
      2. Creación de un título
      3. Creación de una forma
      4. Alineación y distribución de texto y formas
      5. Revisar la ortografía y Buscar y reemplazar
      6. Aplicación de degradados a texto y formas
      7. Adición de funciones de diseño interactivo a los gráficos
      8. Uso de plantillas de gráficos animados para títulos
      9. Reemplazo de imágenes o vídeos en plantillas de gráficos animados
      10. Uso de plantillas de gráficos animados basadas en datos
      11. Prácticas recomendadas: Flujos de trabajo de gráficos más rápidos
      12. Uso de subtítulos
      13. Voz a texto
      14. Voz a texto en Premiere Pro | Preguntas frecuentes
      15. Retirada del Titulador heredado en Premiere Pro | Preguntas frecuentes
      16. Actualización de títulos heredados a gráficos de origen
    2. Animación y fotogramas clave
      1. Adición, exploración y configuración de fotogramas clave
      2. Efectos de animación
      3. Uso del efecto Movimiento para editar y animar clips
      4. Optimización de la automatización de fotogramas clave
      5. Movimiento y copia de fotogramas clave
      6. Visualización y ajuste de efectos y fotogramas clave
  11. Composición
    1. Composición, canales alfa y ajuste de la opacidad del clip
    2. Enmascaramiento y seguimiento
    3. Modos de fusión
  12. Corrección y degradado de color
    1. Descripción general: Flujos de trabajo de color en Premiere Pro
    2. Color automático
    3. Sea creativo con el color mediante los looks de Lumetri
    4. Ajuste del color con RBG y curvas de saturación de tono
    5. Corrección y coincidencia de los colores entre tomas
    6. Uso de los controles de HSL Secondary en el panel Color de Lumetri
    7. Creación de viñetas
    8. Looks y LUT
    9. Ámbitos de Lumetri
    10. Gestión de color de visualización
    11. HDR para emisoras
    12. Habilitación de la compatibilidad con HDR de DirectX
  13. Exportación de medios
    1. Exportación de archivos de vídeo
    2. Gestor de ajustes preestablecidos de exportación
    3. Flujo de trabajo y descripción general para la exportación
    4. Exportación rápida
    5. Exportación para la Web y dispositivos móviles
    6. Exportación de una imagen fija
    7. Exportación de proyectos para otras aplicaciones
    8. Exportación de archivos OMF para Pro Tools
    9. Exportación al formato P2 de Panasonic
    10. Configuración de exportación
      1. Referencia de configuración de exportación
      2. Configuración básica de vídeo
      3. Configuración de codificación
    11. Prácticas recomendadas: exportación más rápida
  14. Colaboración: Frame.io, Producciones y Team Projects
    1. Colaboración en Premiere Pro
    2. Frame.io
      1. Instalación y activación de Frame.io
      2. Uso de Frame.io con Premiere Pro y After Effects
      3. Preguntas frecuentes
    3. Producciones
      1. Uso de producciones
      2. Funcionamiento de los clips en todos los proyectos de una producción
      3. Prácticas recomendadas: Uso de Producciones
    4. Team Projects
      1. Novedades de Team Projects
      2. Introducción a Team Projects
      3. Crear un proyecto de equipo
      4. Adición y gestión de medios en Team Projects
      5. Colaborar con Proyectos de equipo
      6. Uso compartido y administración de cambios con los colaboradores del Team Project
      7. Archivar, restaurar o eliminar Team Projects
  15. Uso de otras aplicaciones de Adobe
    1. After Effects y Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  16. Organización y gestión de recursos
    1. Uso del panel Proyecto
    2. Organización de recursos en el panel Proyecto
    3. Reproducción de recursos
    4. Búsqueda de recursos
    5. Bibliotecas Creative Cloud
    6. Sincronización de la configuración en Premiere Pro
    7. Consolidación, transcodificación y archivado de proyectos
    8. Administración de metadatos
    9. Prácticas recomendadas
      1. Prácticas recomendadas: aprendiendo de la producción de contenido audiovisual
      2. Prácticas recomendadas: uso de formatos originales
  17. Mejora del rendimiento y solución de problemas
    1. Configuración de preferencias
    2. Restablecer preferencias
    3. Uso de proxies
      1. Descripción general del proxy
      2. Flujo de trabajo de ingesta y proxy
    4. Compruebe si el sistema es compatible con Premiere Pro
    5. Premiere Pro para Apple Silicon
    6. Eliminación de parpadeo
    7. Entrelazado y orden de campos
    8. Procesamiento inteligente
    9. Soporte para la superficie de control
    10. Prácticas recomendadas: Uso de formatos originales
    11. Base de conocimiento
      1. Problemas conocidos
      2. Problemas solucionados
      3. Solucionar problemas de bloqueo de Premiere Pro
      4. Vídeo verde y rosa en Premiere Pro o Premiere Rush
      5. ¿Cómo se administra la caché de medios en Premiere Pro?
      6. Corrección de errores al procesar o exportar
      7. Solución de problemas relacionados con la reproducción y el rendimiento en Premiere Pro
  18. Supervisión de recursos y medios sin conexión
    1. Control de recursos
      1. Uso del Monitor de origen y el Monitor de programa
      2. Uso del monitor de referencia
    2. Medios sin conexión
      1. Uso de clips sin conexión
      2. Creación de clips para editar sin conexión
      3. Volver a vincular medInstia sin conexión

Obtenga más información sobre cómo aplicar efectos en clips de la línea de tiempo. También puede aprender cómo activar y desactivar los efectos, cómo eliminarlos y cómo copiar y pegar efectos de clip.

Aplicación de efectos en clips

Puede aplicar un efecto estándar o más a un clip si arrastra los iconos de efecto del panel Efectos a un clip en el panel Línea de tiempo. Si lo prefiere, seleccione el clip y haga doble clic en un efecto del panel Efectos para aplicarlo. Puede aplicar el mismo efecto varias veces, utilizando distintos ajustes cada vez.

Puede aplicar efectos estándar a más de un clip simultáneamente si primero selecciona todos los clips a los que desea aplicarlo.

También puede deshabilitar temporalmente cualquier efecto (el efecto se suprime, pero no se elimina) o puede eliminarlo totalmente.

Para ver y ajustar los efectos para un clip seleccionado, utilice el panel Controles de efectos. Como alternativa, puede ver y ajustar los efectos de un clip en el panel Línea de tiempo si expande la pista correspondiente y selecciona las opciones de visualización adecuadas.

De forma predeterminada, cuando se aplica un efecto a un clip, el efecto está activo para toda la duración del clip. Sin embargo, puede especificar que un efecto se inicie y se detenga en momentos determinados o que sea más o menos intenso mediante fotogramas clave.

  1. Realice una de las acciones siguientes:
    • Para aplicar uno o más efectos a un único clip, seleccione los efectos y arrástrelos al clip en la Línea de tiempo.

    • Para aplicar uno o más efectos a varios clips, seleccione primero los clips. Presione Control (Windows) o Comando (Mac OS) y haga clic en cada uno de los clips relevantes en la línea de tiempo. A continuación, arrastre un efecto o un grupo seleccionado de efectos a cualquiera de los clips seleccionados.

    • Seleccione un clip y, a continuación, haga doble clic en el efecto.

    Para aplicar un efecto de audio, arrastre el efecto hasta un clip de audio o la parte de audio de un clip de vídeo. No es posible aplicar efectos de audio a un clip si está habilitada la opción Mostrar volumen de pista o Mostrar fotogramas clave de pista para la pista de audio.

    Nota:

    Si el clip se selecciona en el panel Línea de tiempo, puede arrastrar el efecto directamente al panel Controles de efectos.

  2. En el panel Controles de efectos, haga clic en el triángulo para mostrar las opciones del efecto y, a continuación, especifique los valores de las opciones.

Copia y pegado de efectos de clips

Puede copiar y pegar efectos con facilidad de un clip a uno o más clips. Por ejemplo, quizás desea aplicar una corrección de color idéntica a una serie de clips que se hayan filmado en condiciones de iluminación similares. Puede copiar efectos de un clip en una pista de una secuencia y pegarlos en clips de otra pista. No tiene que establecer la pista como destino.

Puede copiar y pegar efectos individuales en el panel Controles de efectos. También puede copiar todos los valores de todos los efectos (incluidos los fotogramas clave de los efectos fijos y estándar) de cualquier clip de una secuencia. Puede pegar estos valores en cualquier otro clip de una secuencia mediante el comando Pegar atributos. Mediante este comando, los efectos intrínsecos al clip de origen (Movimiento, Opacidad, Reasignación del tiempo y Volumen) sustituyen a los de los clips de destino. Todos los efectos restantes (incluidos los fotogramas clave) se agregarán a la lista de efectos que ya se haya aplicado a los clips de destino.

Si el efecto incluye fotogramas clave, estos aparecen en posiciones similares en el clip de destino, empezando al principio del clip. Si el clip de destino es más breve que el de origen, los fotogramas clave se pegan después del punto de salida del clip de destino. Para ver estos fotogramas clave, mueva el punto de salida del clip a un tiempo posterior al de la ubicación del fotograma clave o anule la selección de la opción Sujetar a clip.

Nota:

También se pueden copiar y pegar fotogramas clave de un parámetro de efectos a otro parámetro de efectos compatible. Consulte Copiar y pegar fotogramas clave.

  1. En el panel Línea de tiempo, seleccione el clip que contiene el efecto o efectos que desea copiar.

  2. (Opcional) Para copiar un efecto, selecciónelo en el panel Controles de efectos. Para copiar varios efectos, selecciónelos presionando Mayús y haciendo clic. Para seleccionar todos los efectos, omita este paso.
  3. Seleccione Editar > Copiar.
  4. En el panel Línea de tiempo, seleccione el clip en el que desea pegar el efecto y elija una de las opciones siguientes:

    • Para pegar uno o más efectos, elija Edición > Pegar.

    • Para pegar todos los efectos, elija Edición > Pegar atributos.

Eliminación de los efectos seleccionados de un clip

  1. Seleccione un clip del panel Línea de tiempo. Para asegurarse de seleccionar solo un clip, haga clic en un espacio en blanco de la Línea de tiempo y, a continuación, haga clic en el clip. Haga clic en un punto en la regla de tiempo por encima del clip seleccionado para mover el indicador de tiempo actual a dicha ubicación.

  2. En el panel Controles de efectos, seleccione el efecto o los efectos que desee quitar. Para seleccionar más de uno, presione Ctrl (Windows) o Comando (Mac OS) y haga clic en los efectos.
    Nota:

    No puede quitar los efectos fijos: Movimiento, Opacidad, Reasignación del tiempo o Volumen.

  3. Realice una de las acciones siguientes:
    • Presione la tecla Supr o Retroceso.

    • Seleccione Eliminar efecto seleccionado del menú del panel Controles de efectos.

Eliminación de todos los efectos seleccionados de un clip

  1. Seleccione un clip del panel Línea de tiempo. Para asegurarse de seleccionar solo un clip, haga clic en un espacio en blanco de la Línea de tiempo y, a continuación, haga clic en el clip. Haga clic en un punto en la regla de tiempo por encima del clip seleccionado para mover el indicador de tiempo actual a dicha ubicación.

  2. Realice una de las acciones siguientes:
    • En el menú del panel Controles de efectos, seleccione Quitar efectos
    • Haga clic con el botón derecho del ratón en un clip en la línea de tiempo y seleccione Quitar atributos.
  3. En el cuadro de diálogo Quitar efectos, seleccione los tipos de efectos que desee eliminar y haga clic en Aceptar.

Todos los tipos de efectos aplicados seleccionados se quitan del clip y todos los efectos intrínsecos seleccionados vuelven a sus ajustes predeterminados.

Habilitación o deshabilitación de efectos en un clip

  1. Seleccione uno o más efectos en el panel Controles de efectos y realice una de las acciones siguientes:
    • Haga clic en el botón Efecto  para deshabilitar los efectos.

    • Haga clic en un botón Efecto vacío para habilitar efectos.

    • Seleccione o cancele la selección del comando Efecto habilitado en el menú del panel Controles de efectos.

    Nota:

    Puede crear un método abreviado del teclado personalizado para el comando Efecto habilitado. Así se habilitará o deshabilitará un efecto. 

Uso de insignias de defectos

Una insignia de defecto es un icono en la línea de tiempo que permite identificar fácilmente si se ha aplicado un efecto a un clip. Haga clic en el icono de ajustes en la línea de tiempo y seleccione Mostrar insignias de defectos para mostrar las insignias en la línea de tiempo.

Premiere Pro ofrece las insignias de defectos en distintos colores. Simplemente observando el color de la insignia, puede determinar si ha aplicado un efecto, ha modificado un efecto intrínseco, y así sucesivamente.  

A. Insignia de defectos gris B. Insignia de defectos púrpura C. Insignia de defectos amarilla D. Insignia de defectos verde 

Insignia de defectos con subrayado rojo

Color de la insignia de defectos

Indica

Gris

No hay ningún efecto aplicado (color predeterminado de la insignia de defecto)

Violeta

No hay ningún efecto intrínseco aplicado (por ejemplo, corrección de color, desenfoque)

Amarillo

Efecto intrínseco modificado (como, por ejemplo, la posición, la escala, la opacidad)  

Verde  

Efecto intrínseco modificado y efecto adicional aplicado

Subrayado rojo

Se ha aplicado el efecto Clip de origen (antes conocido como Clip maestro)

Logotipo de Adobe

Inicia sesión en tu cuenta