Amélioration de la qualité des images à l’aide de Camera Raw

Dernière mise à jour le 9 nov. 2026

Réduisez le bruit, affinez les détails et augmentez la résolution des photos dans Adobe Camera Raw.

Fonctionnalités d’amélioration de la qualité optimisées par l’IA

Les options Réduire le bruit, Détails bruts et Super-résolution contribuent à améliorer la qualité de l’image à l’aide de Camera Raw. 

Réduire le bruit utilise l’IA pour réduire le bruit dans les types de fichiers pris en charge capturés à des réglages ISO élevés ou en basse lumière, tout en préservant les détails fins.

La fonctionnalité Détails bruts, précédemment appelée Accentuation des détails, offre des détails nets et des rendus plus précis des contours, améliore le rendu des couleurs et réduit les artefacts. La résolution de l’image améliorée reste identique à celle de l’image d’origine. Cette fonctionnalité est pratique pour les écrans et tirages de grande taille, où des détails fins sont visibles. 

Super-résolution double la largeur et la hauteur d’une photo, ce qui produit quatre fois le nombre de pixels d’origine. Cette fonctionnalité prend en charge les mêmes types de fichiers que Détails bruts, ainsi que des formats supplémentaires tels que JPEG et TIFF, et s’avère particulièrement utile pour les impressions grand format ou pour augmenter la résolution d’une photo recadrée.

Configuration minimale requise

Pour utiliser Réduire le bruit, Détails bruts et Super-résolution, votre ordinateur doit répondre aux exigences suivantes :

Annotation

Apple Neural Engine est désactivé pour Réduction du bruit par l’IA sur les ordinateurs Mac équipés d’une puce Apple (macOS Sonoma 14.0 ou version ultérieure)

Application de Réduire le bruit

Ouvrez une image prise en charge dans Camera Raw.

Dans le menu, sélectionnez Modifier > Détails.

Cochez la case Réduire le bruit. 

Ajustez le curseur Quantité pour contrôler la réduction du bruit, puis vérifiez le résultat.

Camera Raw affichant un portrait JPEG avec Réduire le bruit activé et Quantité définie sur 50 dans le panneau Détail mis en évidence.
Réduction du bruit dans les photos Raw et non Raw avec Réduire le bruit

Pour les photos non-RAW, le curseur Quantité varie de 0 à 100 et contrôle la réduction du bruit de luminance. Lorsque Réduire le bruit est activé, le bruit chromatique est toujours entièrement réduit, même lorsque Quantité est définie sur 0.

Formats d’image pris en charge pour Réduire le bruit

Réduire le bruit s’applique aux types de fichiers suivants :

  • Fichiers Raw en mosaïque Bayer, X-Trans
  • Fichiers DNG linéaires, dont les images HDR et les images panoramiques DNG créées dans Lightroom et Camera Raw
  • Fichiers Apple ProRaw
  • Fichiers raw de résolution moyenne et faible provenant de fabricants d’appareils photo tels que Canon (mRaw/sRaw), Nikon et Sony
  • Fichiers raw monochromes
  • Fichiers Samsung Expert Raw
  • Photos Raw prises avec un Google Pixel
  • JPEG
  • HEIF/HEIC
  • TIFF
  • PNG
  • AVIF
  • JPEG XL
  • WebP
  • PSD/PSB
  • DNG à référence de sortie

Pour les photos non-RAW, Réduire le bruit ne se combine pas avec Détails bruts ou Super-résolution au cours de la même passe de retouche. Les photos déjà fortement débruitées directement par l’appareil photo peuvent présenter une amélioration moindre. Réduire le bruit est également disponible en tant que filtre dans le Filtre Camera Raw d’Adobe Photoshop.

Fichier non pris en charge pour Réduire le bruit

La fonctionnalité Réduire le bruit ne peut pas être appliquée aux types d’images sources suivants :

  • Aperçus dynamiques et autres fichiers proxy de taille réduite ; l’original en pleine résolution est requis
  • Fichiers Raw provenant de caméras quatre couleurs
  • Images du capteur Foveon
  • Fichiers PSR (Pixel Shift Resolution) de Pentax
  • Fichiers ARQ de Sony
  • Fichiers vidéo

Application de Détails bruts

Ouvrez une image prise en charge dans Camera Raw.

Dans le menu, sélectionnez Modifier > Détails.

Sélectionnez Détails bruts et vérifiez le résultat.

Formats d’image pris en charge pour les Détails bruts

La fonctionnalité Détails bruts ne s’applique qu’aux fichiers Raw capturés avec une matrice Bayer ou X-Trans.

Formats de fichiers non pris en charge pour les Détails bruts

La fonctionnalité Détails bruts ne peut pas être appliquée aux types d’images sources suivants :

  • Fichiers non Raw tels que les fichiers JPEG, TIFF et HEIC
  • Fichiers DNG linéaires (dont les images HDR et les images panoramiques DNG créées dans Lightroom et Camera Raw)
  • Fichiers Apple ProRaw
  • Fichiers Samsung Galaxy Expert Raw
  • Fichiers proxy DNG et aperçus dynamiques
  • Fichiers bruts monochromes (tels que Leica M MONOCHROM)
  • Caméras quatre couleurs
  • Images du capteur Foveon
  • Appareils photo Fujifilm avec capteurs à matrice SR, EXR ou 2x4.
  • Fichiers Canon S-RAW/M-RAW
  • Petits fichiers Raw Nikon
  • Fichiers PSR (Pixel Shift Resolution) de Pentax
  • Fichiers ARQ et AXR de Sony
  • Fichiers vidéo

Application de Super-résolution

Ouvrez une photo dans Camera Raw.

Dans le menu, sélectionnez Modifier > Détails.

Sélectionnez Super-résolution et vérifiez le résultat.

Annotation
  • Dans Photoshop, vous ne pouvez pas accéder à Super-résolution lorsque vous sélectionnez Filtre > Filtre Camera Raw. Pour utiliser cette fonctionnalité, ouvrez l’image en choisissant Fichier > Ouvrir. Par défaut, les fichiers bruts s’ouvrent dans la boîte de dialogue Camera Raw. Pour ouvrir des fichiers JPEG ou TIFF, sélectionnez Edition > Préférences > Camera Raw et dans l’onglet Gestion des fichiers, définissez JPEG ou TIFF sur Ouvrir automatiquement tous les fichiers JPEG pris en charge ou TIFF.
  • Vous ne pouvez accentuer une image qu’une seule fois, ce qui signifie que vous ne pouvez pas réappliquer la Super-résolution à une image déjà accentuée.
  • L’aperçu de la fonction Super-résolution s’affiche selon un facteur d’agrandissement linéaire double.