È ora disponibile l’ultima versione di Acrobat DC. Per ulteriori informazioni, consultare Riepilogo delle nuove funzioni | Acrobat DC (ultima versione).


Acrobat DC versione di ottobre 2016

Nuovo strumento Confronta file

  Disponibile in: Acrobat DC Continuous

Il nuovo strumento Confronta file permette di trovare le differenze tra due versioni di un file PDF in modo rapido e preciso.

  • Confrontare due versioni di un documento per individuare tutte le modifiche apportate al testo e alle immagini.
  • Visualizzare un riepilogo dei risultati di facile lettura, per una panoramica delle differenze rilevate tra i file.
  • Spostarsi facilmente nel documento per esaminare le differenze nella vista affiancata o per pagina singola.
  • Filtrare le modifiche per visualizzare rapidamente tutte le differenze a livello di testo, immagini, annotazione, formattazione, intestazione/piè di pagina o sfondo.
  1. Scegliere Strumenti > Confronta file.

    Nota: questo strumento era precedentemente chiamato Confronta documenti.

    Selezionare i file da confrontare
  2. Fare clic su Seleziona file a sinistra per scegliere la versione più vecchia del file che si vuole confrontare. Fare clic su Seleziona file verso destra per scegliere la versione più recente del file che si desidera confrontare.

  3. Fare clic su Confronta.

  4. Con Acrobat è possibile visualizzare i risultati in un nuovo documento che fornisce un riepilogo di tutte le differenze tra i file di facile consultazione.

    Confronta risultati
  5. Fare clic sul pulsante Vai alla prima modifica per esaminare nel dettaglio ogni differenza tra i file.

Per ulteriori informazioni, vedere Confrontare due versioni di un file PDF.

Strumento Certificati ottimizzato

  Disponibile in: Acrobat DC Continuous

Il nuovo strumento Certificati rende più facile che mai firmare digitalmente, certificare e verificare i documenti con un ID digitale.

  • Facilità di impostazione. Trovare ID digitali esistenti da file, smart card o dispositivi token USB e configurarli facilmente per la firma.
  • Possibilità di personalizzare l’aspetto della firma. Aggiungere informazioni importanti alle firme, ad esempio un logo, una data, la posizione o un motivo di firma.
  • È possibile utilizzare un’immagine della propria firma. Disegnare la firma o caricare un’immagine acquisita da scanner per aggiungerla alla propria identità digitale.

Nuovi flussi di lavoro di configurazione di ID digitali

È possibile utilizzare ID digitali esistenti o creare nuovi ID digitali. A seconda che un ID digitale sia disponibile sul computer o meno, verrà visualizzato uno dei due flussi di lavoro descritti di seguito.

Se non è disponibile alcun ID digitale:

  1. Quando si crea o si fa clic su un campo firma e non è presente alcun ID digitale, viene visualizzata la seguente richiesta.

    Richiesta di configurazione ID digitale
  2. Fare clic su Configura ID digitale. Viene visualizzata la finestra di dialogo Configura un ID digitale per la firma.

    Selezionare il tipo di ID digitale
  3. Selezionare il tipo di ID digitale desiderato, fare clic su Continua e seguire la procedura guidata per creare l'ID.

    Se viene selezionato Crea un nuovo ID digitale, il gruppo successivo di opzioni viene visualizzato in base al sistema operativo.

    Selezionare il percorso in cui salvare l’ID digitale
    Windows

    Selezionare il percorso in cui salvare l’ID digitale
    In Mac OS, viene visualizzata l’opzione Salva nel portachiavi Apple

Se vengono trovati uno o più ID digitali:

  1. Quando si crea o si fa clic su un campo firma e uno o più ID digitali validi sono disponibili per la firma, viene visualizzata la seguente finestra di dialogo per selezionare l'ID digitale desiderato.

    Scegliere un ID digitale dall'elenco
  2. Selezionare l'ID desiderato e continuare con la firma.

Per ulteriori informazioni, vedere ID Digitali.

Nota:

Se si desidera conservare la vecchia esperienza utente quando si applica una firma digitale, è possibile utilizzare la seguente nuova preferenza che consente di passare dalla nuova esperienza e quella precedente.

Modifica > Preferenze > Firme > Firme Digitali > Altro > Creazione: Utilizzare interfaccia utente moderna per la firma e la configurazione dell'ID digitale.

Nuovo supporto DirectInk

  Disponibile in: Acrobat DC Continuous

Acrobat ora supporta la nuova tecnologia DirectInk di Microsoft. Con lo strumento Penna ottimizzato che sfrutta la tecnologia DirectInk è possibile scrivere e disegnare in modo più fluido e preciso direttamente nel PDF. Per migliorare ulteriormente i risultati DirectInk, utilizzare una penna hardware su dispositivi Windows 10 quali Microsoft Surface Pro.

Supporto Annulla e Ripristina nell'editor di tag

  Disponibile in: Acrobat DC Continuous

Nell’editor dei tag (Visualizza > Mostra/Nascondi > Riquadri navigazione > Tag) è ora possibile eseguire le operazioni Annulla e Ripristina.

  • Crea un nuovo tag: l'azione Annulla rimuove l'ultimo tag creato, e l'azione Ripristina ripristina lo stesso tag.
  • Elimina tag: l'azione Annulla ripristina un tag eliminato, e l'azione Ripristina elimina il tag.
  • Modifica tag: l'azione Annulla annulla l'ultima modifica effettuata sul tag, e l'azione Ripristina ripristina lo stato prima dell'ultimo Annulla.
  • Taglia e incolla tag: l'azione Annulla cancella l'operazione di Taglia e incolla, e l'azione Ripristina ripristina lo stato.
  • Più Tag creati dalla selezione: l'azione Annulla rimuove tutti i tag creati dalla selezione, e l'azione Ripristina li ripristina tutti.

Finestra di dialogo Salva come PDF ottimizzata

  Disponibile in: Acrobat DC Continuous

Se è stato aperto un file da cloud (Creative Cloud, Document Cloud, DropBox, OneDrive, ecc.), la finestra di dialogo Salva come PDF visualizza per impostazione predefinita la posizione di origine del file anziché Risorse del Computer.

Finestra di dialogo Salva con nome

Supporto di PDFMaker per Office 2016 a 64 bit su Mac OS

  Disponibile in: Acrobat DC Continuous

Grazie al supporto del nuovo componente aggiuntivo PDFMaker, è possibile creare file Adobe PDF di alta qualità dalla versione a 64 bit di Microsoft Word 2016 e PowerPoint 2016 per Mac, mediante la barra multifunzione Acrobat (Acrobat > Crea file PDF).

Scansione su due lati con ICA in Mac

  Disponibile in: Acrobat DC Continuous

La scansione su due lati è ora abilitata con ICA in Mac OS. È possibile acquisire entrambi i lati anche se non si dispone di uno scanner duplex.

Nuova libreria OCR

  Disponibile in: Acrobat DC Continuous

Acrobat DC ha ora una nuova versione della libreria OCR (iDRS 15.2.2.1819).

Eliminato supporto QuickTime in Windows

  Disponibile in: Acrobat DC Continuous e Classic

Apple non fornirà più aggiornamenti di sicurezza per il precedente software QuickTime per Windows, lasciando questo software vulnerabile. Per tutelare Acrobat e Reader, Adobe ha inoltre eliminato il supporto per QuickTime su Windows. Acrobat DC e Reader DC ora utilizzano il lettore video integrato di Windows per riprodurre i video QuickTime legacy (incorporati nei PDF creati con Acrobat 9 e versioni precedenti).

Per ulteriori informazioni, vedere Supporto QuickTime eliminato in Windows.

Acrobat DC 2016 (luglio)

PDFMaker per Word 2016 su Mac OS

  Disponibile in: Acrobat DC Continuous

Ora è possibile creare file Adobe PDF di alta qualità con collegamenti dinamici dall’interno di Microsoft Word 2016 (32 bit, versione 15.22 o successiva) per Mac mediante la nuova barra multifunzione Acrobat.

Creare PDF da Word 2016 su Mac OS

Prestazioni migliorate per la selezione del testo su Mac OS

  Disponibile in: Acrobat DC Continuous e Classic

A partire da OS X 10.11, Apple ha apportato delle modifiche al loop di disegno, a causa delle quali il contenuto non veniva più disegnato in Acrobat o Reader quando si trascinava il mouse per selezionare del testo. Per risolvere questo problema, Adobe ha apportato delle modifiche in Acrobat e Reader che migliorano le prestazioni di selezione del testo. Le modifiche interessano tutte le operazioni di trascinamento, ad esempio quelle eseguite con gli strumenti Mano e Selezione, nelle schede, con le funzioni Annotazioni, Modifica e così via.

Supporto Unicode ottimizzato in Acquisizione Web

  Disponibile in: Acrobat DC Continuous e Classic

Acquisizione Web ora supporta 36 nuove lingue e 83 nuovi intervalli Unicode.

La modifica del tema non richiede il riavvio

  Disponibile in: Acrobat DC Continuous

Quando si modifica il tema in Acrobat o Reader (Vista > Visualizza tema > Grigio scuro/Grigio chiaro), il tema viene applicato immediatamente. Il riavvio dell'applicazione non è richiesto.

Visualizzazione di icone specifiche per i file nel cloud in base alla loro localizzazione

  Disponibile in: Acrobat DC Continuous e Classic

Per i file nel cloud, in Acrobat DC e Acrobat Reader DC ora vengono visualizzate icone specifiche accanto ai rispettivi nomi in base alla localizzazione. Le icone sono visualizzate nell'elenco File recente, nel menu File e nelle finestre di dialogo Apri/Salva personalizzata.

Icone per i file nel cloud in base alla loro posizione
Icone per i file nel cloud che indicano la loro posizione - Document Cloud e Creative Cloud, Dropbox, SharePoint, OneDrive o Box

Moderne funzioni di commento sono ora disponibili in Acrobat DC Classic

  Disponibile in: Acrobat DC Continuous e Classic

Tutte le funzioni di commento nuove e migliorate, introdotte nella versione di maggio 2016 di Acrobat DC Continuous, ora sono disponibili anche in Acrobat DC Classic.

Lo strumento Aggiungi nota per sostituire testo è disponibile nella barra degli strumenti Commenti

  Disponibile in: Acrobat DC Continuous e Classic

Lo strumento Aggiungi nota per sostituire testo, che era stato rimosso dalla barra dei commenti nella versione precedente, è stato aggiunto di nuovo alla barra degli strumenti.

Lo strumento Aggiungi nota per sostituire testo è disponibile nella barra dei commenti

Impostare Acrobat come applicazione predefinita per i file PDF su Windows 10

  Disponibile in: Acrobat DC Continuous e Classic

Su Windows 10 Threshold 2 e versioni successive, Acrobat Reader o Adobe Acrobat non è più l’applicazione predefinita per i file PDF. Per impostare Adobe Acrobat come applicazione predefinita per i file PDF, effettuare le operazioni descritte di seguito.

  1. Avviare Acrobat. Dopo alcuni secondi, Acrobat rileva che non è l’applicazione predefinita e viene visualizzato un messaggio, come illustrato di seguito.

    Messaggio di richiesta per impostare Acrobat come applicazione predefinita
  2. Fare clic su . Viene visualizzata una finestra di dialogo nella quale sono riportati i passaggi da eseguire.

    Impostare Acrobat come applicazione predefinita
  3. Fare clic su Continua. Acrobat apre la finestra di dialogo per l’impostazione dei programmi predefiniti.

  4. Scegliere Adobe Acrobat DC nell’elenco dei programmi. Fare clic su Imposta questo programma come predefinito, quindi su OK.

    Finestra di dialogo per impostare il programma predefinito

  Rimosso da: Acrobat DC Continuous e Classic

Mobile Link non è più disponibile da Acrobat e Reader. Sono inoltre state rimosse le relative sezioni dall’interfaccia utente.

  • I file recenti restano comunque disponibili ed è possibile continuare ad accedere ai file PDF caricati in Adobe Document Cloud dall’elenco dei file recenti, da tutti i dispositivi.
  • Inoltre è ancora possibile archiviare e condividere i file in Document Cloud.

Per ulteriori informazioni, consultare le domande frequenti.

Acrobat DC (maggio 2016)

Guida introduttiva ai suggerimenti rapidi e alle panoramiche

  Disponibile in: Acrobat DC Continuous

I nuovi utenti ora possono apprendere rapidamente l'utilizzo delle funzionalità chiave di Acrobat DC mediante i suggerimenti rapidi e le panoramiche guidate nella vista Home.

All'avvio di Acrobat, nella vista Home viene visualizzata la Guida introduttiva con le opzioni di Acrobat DC. Scegliere un'opzione per visualizzare la presentazione guidata relativa o un breve video.

Guida introduttiva ad Acrobat

Per un'introduzione guidata, vengono visualizzati una serie di suggerimenti all'interno del prodotto: il suggerimento successivo viene visualizzato solo quando si agisce sul suggerimento corrente.

Collegamento all’app Acrobat Reader per dispositivi mobili dall’interno di Acrobat

Con Acrobat ora è possibile inviare un messaggio di testo sul proprio dispositivo mobile con collegamenti (App store iOS/store di Google Play) per installare l'applicazione per dispositivi mobili di Acrobat Reader.

  1. Assicurarsi di aver effettuato l'accesso; se l'accesso è stato effettuato viene visualizzato il proprio nome nell'angolo in alto a destra.

  2. Scegliere l'opzione Scarica l'app mobile Acrobat Reader (una delle opzioni mostrate nella videata sopra).

  3. Nella finestra di dialogo Passate alla versione mobile, scegliere un paese appropriato, immettere il proprio numero di cellulare e fare clic su Invia SMS con collegamento.

    Scaricare Acrobat Reader sul proprio dispositivo mobile
  4. Acrobat invia un messaggio sul dispositivo mobile in uso. Seguire le istruzioni contenute nel messaggio per completare l'installazione dell'applicazione per dispositivi mobili.

    Nota:

    Adobe non salva il numero di telefono immesso.

Interfaccia utente rinnovata, nuovo tema grigio scuro

  Disponibile in: Acrobat DC Continuous

Oltre al tema grigio chiaro, per Acrobat DC e Acrobat Reader DC è ora disponibile un nuovo tema grigio scuro, in linea con gli altri prodotti Creative Cloud quali Photoshop, Illustrator e Premiere Pro. Questo tema offre un’esperienza visiva piacevole, specialmente quando si lavora con colori e pagine complesse. Inoltre facilita il passaggio ad altre applicazioni.

Il tema predefinito continua a essere quello grigio chiaro. Per scegliere il tema grigio scuro andare su Visualizza > Visualizza tema > Grigio scuro e riavviare Acrobat DC o Acrobat Reader DC.

Nuovo tema grigio scuro

Connettori per Box e OneDrive in Acrobat

  Disponibile in: Acrobat DC Continuous e Classic

È ora possibile archiviare e accedere facilmente ai file dal proprio account Box e OneDrive Consumer o Business direttamente da Acrobat DC o Acrobat Reader DC su computer desktop.

Una volta aggiunto l’account Box o OneDrive dalla pagina Home o dalla finestra di dialogo Apri o Salva personalizzata, è possibile eseguire direttamente in Acrobat DC o Acrobat Reader DC le operazioni più comuni: Apri, Salva con nome, Crea file PDF, Esporta PDF e Allega a e-mail.

Connettori per Box e OneDrive nella vista Home
Connettori per Box e OneDrive nella vista Home

Connettori per Box e OneDrive in una finestra Apri o Salva personalizzata
Connettori per Box e OneDrive nella finestra Apri o Salva personalizzata box

Una volta aggiunto l’account, questo compare nel riquadro a sinistra mentre nel riquadro a destra sono elencati i relativi file o cartelle. Ora tutte le azioni specifiche per il tipo di file selezionato sono disponibili da questa vista e dalla finestra di dialogo Apri o Salva personalizzata.

Connettori per Box e OneDrive nella vista Home
Connettori per Box e OneDrive nella vista Home

Nota:

i comandi per cercare, ordinare e filtrare i file non sono ancora disponibili nella vista Home per i file Box e OneDrive. Le risorse Box e OneDrive non vengono archiviate sui server Adobe.

Per ulteriori informazioni, consultare Utilizzo degli account di storage online in Acrobat DC.

Interfaccia rinnovata per l’app di acquisizione

  Disponibile in: Acrobat DC Continuous

L’interfaccia dello strumento di acquisizione è stata semplificata. La nuova interfaccia permette di acquisire rapidamente mediante scansione i documenti cartacei e di convertirli in PDF con le impostazioni predefinite o con un set predefinito. Consente inoltre di modificare le impostazioni di acquisizione dalla stessa interfaccia tramite pulsanti di scelta, l’icona delle impostazioni a forma di ingranaggio, o entrambi (se applicabile).

Per accedere all’app, scegliere Strumenti > Crea file PDF > Scanner. La nuova interfaccia viene visualizzata ogni volta che si accede al flusso di lavoro Crea o inserisci PDF da scanner.

Nuova interfaccia utente per l’app di acquisizione

Modifica delle impostazioni e configurazione dei predefiniti

L'icona Impostazioni  è visualizzata accanto alle Impostazioni predefinite o ad un set predefinito selezionato. Facendo clic sull'icona vengono visualizzate tutte le relative impostazioni in cui è possibile modificare le impostazioni e salvarle o acquisirle utilizzando le impostazioni modificate.

Per ulteriori informazioni, consultare Acquisire documenti in PDF.

Commenti nuovi e migliorati

  Disponibile in: Acrobat DC Continuous

Assegnare e ottenere feedback veloci e chiari con i nuovi strumenti di creazione dei commenti e un'interfaccia touch intuitiva.

  • È possibile personalizzare la barra degli strumenti dei commenti per visualizzare le funzioni di uso più frequente.
  • Cambiare facilmente il colore, il font o la dimensione del testo dei commenti.
  • Visualizzare e navigare facilmente tra i commenti. È possibile organizzare i commenti per pagina, autore, data, tipo, stato segno di spunta oppure colore. I filtri supportano anche la rapida gestione dei commenti.
  • Rispondere alle note con un'esperienza a thread singolo con tutte le risposte a un'annotazione in una conversazione.
  • Toccare sui campi di testo compilabili per visualizzare la tastiera software su dispositivi touch.
  • Utilizzare le scelte rapide da tastiera per i commenti e per eliminare, sostituire o aggiungere le note al testo. Quando si apre lo strumento Commento, le scelte rapide per la marcatura del testo sono attivate per impostazione predefinita.
  • Usare il nuovo evidenziatore per annotare i documenti acquisiti da scanner senza la necessità di eseguire l’OCR.

Personalizzare la barra degli strumenti Commento

Fare clic con il pulsante destro del mouse sulla barra degli strumenti Commento e scegliere Personalizza strumenti Commento dal menu contestuale.

Personalizzare la barra degli strumenti Commento

Nella finestra di dialogo Personalizza strumenti Commento, scegliere gli strumenti che si utilizzano con maggior frequenza.

Finestra di dialogo Personalizza strumenti Commento
1. Scegliere gli strumenti dall’elenco. 2. Fare clic per aggiungerli alla barra degli strumenti. 3. Gli strumenti aggiunti vengono visualizzati nella parte superiore. 4. Fare clic su Salva.

Cambiare facilmente il colore, il carattere o la dimensione del testo del commento

Verificare e modificare facilmente il colore di evidenziazione del testo: il Selettore colore è disponibile nella barra degli strumenti Commento.

Selettore colore nella barra degli strumenti Commento

Gli strumenti per la formattazione del testo compaiono automaticamente per gli strumenti Typewriter e Casella di testo. Appena si fa clic in un punto qualsiasi della pagina, sotto la barra degli strumenti dei commenti viene visualizzato il menu a comparsa Proprietà testo.

Gli strumenti per la formattazione del testo compaiono automaticamente per gli strumenti Typewriter e Casella di testo.

Visualizzare e navigare facilmente tra i commenti

Organizzazione basata su pagina nel riquadro dei commenti.

Commenti organizzati per pagina

Rispondere alle note con un'esperienza a thread singolo

Ogni annotazione equivale a una conversazione e tutte le risposte appaiono come un'esperienza a thread singolo.

Esperienza di risposta a thread singolo

PDFMaker per PowerPoint 2016 (Mac OS)

  Disponibile in: Acrobat DC Continuous

Ora è possibile creare file Adobe PDF di alta qualità con collegamenti dinamici dall’interno di Microsoft PowerPoint 2016 (32 bit, versione 15.19 o successiva) per Mac mediante la nuova barra multifunzione Acrobat.

Revisione condivisa su host sui siti SharePoint o Office 365 (Mac OS)

  Disponibile in: Acrobat DC Continuous

Ora è possibile avviare la revisione basata su siti SharePoint o Office 365 su Mac OS.

Per ulteriori informazioni, consultare Hosting delle revisioni condivise sui siti SharePoint o Office 365.

Anteprime su computer a 64 bit (Windows)

  Disponibile in: Acrobat DC Continuous e Classic

Le miniature di anteprima dei file PDF in Windows Explorer sono ora supportate anche per le piattaforme a 64 bit. Per attivare questa funzione, scegliere Preferenze > Generali e selezionare Abilita anteprima con miniature PDF in Windows Explorer.

Opzioni di lettura ad alta voce complete

  Disponibile in: Acrobat DC Continuous e Classic

Per facilitare l’accesso da parte di utenti ipovedenti, i sistemi di lettura dello schermo possono leggere ad alta voce la vista Home e le opzioni della finestra di dialogo Salva con nome.

Cambiare il font predefinito di appoggio per la modifica di PDF e l’aggiunta di testo

  Disponibile in: Acrobat DC Continuous e Classic

Ora è possibile scegliere un font specifico sia per la funzione Aggiungi testo sia come font di appoggio per la modifica del testo, grazie a due nuove Opzioni font nelle preferenze Modifica contenuto.

Per ulteriori informazioni, consultare Modificare il font di appoggio predefinito per la modifica dei PDF e l'aggiunta di testo.

Maggiore precisione nell’OCR per lingue asiatiche

  Disponibile in: Acrobat DC Continuous

La precisione del riconoscimento ottico dei caratteri è stata notevolmente migliorata nella scansione di documenti in cinese semplificato e tradizionale, giapponese e coreano.

Acrobat DC (gennaio 2016)

Miglioramenti apportati all’interfaccia a schede

  Disponibile in: Acrobat DC Continuous

Richiesta di conferma prima di chiudere l'applicazione se sono aperte più schede

Quando viene chiuso Acrobat DC con più schede o documenti aperti, viene visualizzata una richiesta di conferma in modo che non vengano chiusi accidentalmente documenti che si desidera lasciare aperti.

Conferma prima della chiusura di una scheda o di un documento
Conferma prima di chiudere schede e documenti

Inoltre, è stata introdotta una nuova preferenza per reimpostare la richiesta di conferma (Modifica > Preferenze > Generali > Chiedi conferma prima di chiudere più schede). Per impostazione predefinita, questa preferenza è attivata.

Affiancamento verticale o orizzontale delle schede

Quando è necessario aprire più documenti, è possibile confrontarli parallelamente affiancando le schede in verticale o in orizzontale utilizzando l'opzione di affiancamento sul menu Finestra (Finestra > Affianca > In orizzontale/In verticale). Le schede vengono disancorate come finestre separate e affiancate di conseguenza.

Esempio di Affianca verticalmente in Acrobat
Affiancamento verticale delle schede

Affiancamento orizzontale delle schede
Affiancamento orizzontale delle schede

Revisione condivisa su host sui siti SharePoint/Office 365 (Windows)

  Disponibile in: Acrobat DC Continuous e Classic

Ora è possibile ospitare revisioni condivise su siti SharePoint/Office 365.

Per ulteriori informazioni, consultare Hosting delle revisioni condivise sui siti SharePoint o Office 365.

Partecipazione a revisioni basate su Office 365 SharePoint (Mac OS)

  Disponibile in: Acrobat DC Continuous e Classic

Gli utenti Mac ora possono partecipare alle revisioni basate su Office 365 SharePoint.

Visualizzazione della schermata iniziale di Mac

  Disponibile in: Acrobat DC Continuous e Classic

Quando vengono chiusi tutti i PDF, la schermata iniziale viene chiusa per impostazione predefinita.

Supporto di Windows Threshold 2

  Disponibile in: Acrobat DC Continuous e Classic

Acrobat/Reader DC e XI sono ora supportati da Windows Threshold 2.

Supporto di Office 2016 per Mac

  Disponibile in: Acrobat DC Continuous e Classic

Acrobat ora supporta la creazione di PDF da Office 2016 su Mac da flussi di lavoro basati sulla funzione Crea file PDF in Acrobat.

Accesso con Adobe ID facoltativo per l’implementazione serializzata (solo per utenti con multilicenze)

  Disponibile in: Acrobat DC Continuous e Classic

Gli utenti finali non devono necessariamente creare un Adobe ID per utilizzare Acrobat DC, poiché l’accesso è diventato un requisito facoltativo per le implementazioni serializzate.

Questo prodotto è concesso in licenza in base alla licenza di Attribuzione-Non commerciale-Condividi allo stesso modo 3.0 Unported di Creative Commons.  I post su Twitter™ e Facebook non sono coperti dai termini di Creative Commons.

Note legali   |   Informativa sulla privacy online