Adobe Photoshop 또는 Photoshop Elements에서 여러 가지 방법으로 콜라주나 몽타주를 작성할 수 있지만, 다음 방법이 가장 단순합니다. 아래 단계에 따라 새로운 각 이미지를 콜라주 이미지에 별도 레이어로 추가할 수 있습니다. 이 프로세스를 통해 각 이미지를 개별적으로 조작할 수 있습니다. 모든 이미지가 최종 이미지에 조합되면 레이어(추가된 이미지)의 크기를 조정하거나 이동할 수 있습니다.

레이어 패널이 표시되지 않으면 [창] > [레이어]를 선택합니다.

콜라주 작성

  1. [파일] > [새로 만들기]를 선택하여 새로운 빈 이미지를 작성합니다. 원하는 인쇄 크기를 기준으로 이미지 크기를 지정합니다(예: 흰색 배경에 인치당 150픽셀에서 8 x 10 인치).

    참고: 이미지가 해상도 또는 인치당 픽셀에서 다른 경우 콜라주 이미지에서 예기치 않은 크기로 표시될 수 있습니다. 레이어 변환 시 아래 단계를 사용하여 이미지 크기를 적절하게 조정할 수 있습니다. 해상도에 대한 자세한 내용은 온라인 도움말을 참조하십시오.

  2. [파일] > [열기]를 선택하고 콜라주 이미지에 추가할 첫 번째 이미지(이미지 1)를 엽니다. 이제 콜라주 이미지와 첫 번째 이미지(이미지 1)가 동시에 열립니다.
  3. [이동] 도구를 선택합니다. 이미지 1의 아무 곳이나 클릭하고, 이미지 1 창에서 콜라주 이미지 창으로 드래그한 다음 마우스 단추를 놓습니다. 이미지 1이 콜라주 이미지 창에 표시됩니다. 이미지 1은 레이어 1이라고 하는 새로운 레이어에 있습니다.
  4. 레이어 패널에서 "레이어 1"이라는 단어를 두 번 클릭하고 레이어를 추적할 수 있도록 레이어 1의 이름을 변경합니다.

  5. 콜라주 이미지만 열려 있도록 이미지 1 창을 닫습니다. 이제 레이어 패널에 배경 레이어와 이름을 변경한 새 레이어가 포함되어 있습니다.

첫 번째 이미지를 콜라주 이미지에 추가한 후에 추가하려는 다음 이미지를 엽니다. 2~5단계를 반복하여 이미지를 모두 콜라주 이미지에 추가합니다.

콜라주에서 이미지 또는 레이어 크기 조정, 위치 변경 및 회전

  1. 레이어 패널에서 조정하려는 레이어를 한 번 클릭하여 레이어를 대상으로 지정합니다.

  2. [편집] > [자유 변형](Photoshop) 또는 [이미지] > [변형] > [자유 변형](Photoshop Elements)을 선택합니다.

    참고: 레이어를 변환하기 전에 올바른 레이어가 레이어 패널에 대상으로 지정되어 있는지 확인합니다.

  3. 레이어의 엣지 주위에 있는 테두리 상자와 네 모서리와 면(총 8개)에 있는 고정점을 기록해 둡니다.
    • 고정점을 드래그하여 레이어 크기를 조정합니다. 
    • 테두리 상자 내부를 클릭하고 드래그하여 레이어 위치를 변경합니다.
    • 참고: 레이어가 콜라주 이미지보다 크게 표시되면 이미지의 모서리가 표시될 때까지 레이어를 임의의 방향으로 드래그합니다. 그런 다음 표시된 모서리에서 고정점을 사용하여 이미지를 변환할 수 있습니다.

    • 테두리 상자 외부에 커서를 두고 클릭한 다음 드래그하여 레이어를 회전합니다. 커서가 곡선 모양의 양방향 화살표로 바뀌면 레이어를 회전할 수 있습니다.
    • 화면 상단에 있는 옵션 막대에서 변형을 적용하거나 커밋하는 확인란을 클릭합니다. 또는 슬래시가 있는 원을 클릭하여 변형을 취소합니다.

이미지의 다른 레이어를 각각 크기 조정, 위치 변경 및 회전하려면 1~3단계를 반복합니다.

레이어의 스택 순서 재정렬

레이어의 스택 순서 또는 레이어가 겹치는 방법을 변경하려면 레이어 패널에 있는 레이어를 다른 레이어 위나 아래로 드래그합니다.

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책