Aprender a organizar las fotografías en Lightroom.
Trabajar con álbumes. Marcar, etiquetar, clasificar, apilar y buscar fotografías. Añadir palabras clave. Visualización y edición de metadatos.

Lightroom ofrece muchas maneras de organizar sus fotografías. Puede gestionar sus fotografías en álbumes o pilas; u organizarlas utilizando palabras clave, metadatos, indicadores y clasificaciones. Buscar y filtrar fotografías en Lightroom Standard también es sencillo.  

Organización de fotografías en Lightroom
Organización de fotografías en Lightroom CC

A. Añadir fotos B. Panel Mis fotos C. Panel Uso compartido D. Vistas (Cuadrícula de fotos, Cuadrícula ajustada y Detalle) E. Opciones de ordenación F. Indicadores, clasificaciones G. Tamaño de cuadrícula H. Panel Información I. Panel Palabras clave J. Herramientas de edición K. Sincronización de la actividad y el estado L. Ayuda M. Compartir N. Filtro O. Buscar 

Ayuda contextual

Con Lightroom para equipos de escritorio (versión 2.3), al iniciar la aplicación por primera vez, puede ver el icono Ayuda resaltado en la esquina superior derecha. Haga clic en el icono Ayuda para acceder al menú Ayuda contextual. La primera sección de este menú proporciona tutoriales para conocer los aspectos básicos de Lightroom y ofrece tutoriales paso a paso sobre cómo mejorar su fotografía. También puede explorar técnicas de edición de fotografías nuevas y más avanzadas e inspirarse para crear nuevas ediciones, todo dentro de la aplicación.

Menú Ayuda contextual
Menú Ayuda contextual

Seguir un tutorial de introducción

  1. Haga clic en el icono Ayuda en la esquina superior derecha.

  2. En el menú emergente que aparece, la primera sección proporciona tutoriales de introducción para agregar fotos, crear un álbum, editar una foto, etc.

    Si ya ha importado fotos y ha abierto una foto en la vista de lupa, puede ver el tutorial Editar sus fotografías en la primera sección.

  3. Haga clic en Ver todas las introducciones para ver la lista completa de tutoriales.

  4. Haga clic en el tutorial que desee para seguir el procedimiento de la acción deseada. Una vez que haya completado un tutorial, verá una marca de verificación azul junto a él en el menú Ayuda contextual.

Seguir un tutorial guiado de herramientas y funciones

  1. Haga clic en el icono Ayuda en la esquina superior derecha.

  2. En el menú emergente que aparece, la segunda sección muestra los tutoriales de determinadas herramientas y funciones como Ajustes automáticos, Blanco y negro, Perfiles, etc.

  3. Haga clic en Mostrar todas las herramientas y funciones para ver la lista completa de tutoriales. 

  4. Haga clic en el tutorial que desee y siga los pasos en la aplicación para obtener información.

Acceso a tutoriales de edición avanzada

  1. Haga clic en el icono Ayuda en la esquina superior derecha.

  2. En el menú emergente, la tercera sección muestra el conjunto de tutoriales para conocer diferentes técnicas de edición de fotografías. Haga clic en Mostrar todos los tutoriales para ver la lista completa.

  3. Seleccione el tutorial que desee en la lista. A continuación, puede seguir el tutorial con una foto de ejemplo que se proporciona en Lightroom.

    Nota:

    No puede exportar o descargar la foto de ejemplo que se proporciona con los tutoriales.

Recursos de búsqueda con palabras clave

  1. Haga clic en el icono Ayuda en la esquina superior derecha.

  2. En la barra de búsqueda en la parte superior del menú emergente, introduzca una palabra clave que sea relevante para sus intereses. Puede ser una herramienta o función.

  3. Los resultados de la búsqueda aparecen a medida que escribe la palabra clave. En caso de que no pueda encontrar lo que busca, pruebe otra palabra clave.

Visualización de fotografías

En el panel Mis fotos  situado en el panel de la izquierda, se puede seleccionar rápidamente las fotografías que desea ver en la cuadrícula de la derecha:

  • Todas las fotografías
  • Añadidas recientemente
  • Por fecha (ordenadas cronológicamente)
  • Gente
  • Álbumes

En el panel Uso compartido  situado en el panel de la izquierda, puede ver las fotografías y los álbumes que ha publicado en el sitio web Adobe Portfolio o que ha compartido como una galería web.

  • Conexiones
  • Compartido en la web

Para especificar cómo desea mostrar fotografías en la cuadrícula, escoja una de las vistas de la parte inferior de la cuadrícula de fotos:

  • Cuadrícula de fotos (): muestra las fotografías como miniaturas sin bordes ni insignias
  • Cuadrícula ajustada (): muestra las fotografías como miniaturas del mismo tamaño junto con su estado del indicador, estado de sincronización y clasificación
  • Detalle (): le permite trabajar con fotografías individuales y editarlas. Los controles de edición solo están activos en esta vista.

Visualización de fotografías a pantalla completa

Para ver las fotografías del álbum a pantalla completa, realice el siguiente procedimiento:

  1. Cambie a la vista Detalle (). Solo puede entrar en el modo pantalla completa desde esta vista.
  2. Presione la tecla F para entrar en el modo pantalla completa. Si lo prefiere, seleccione Ver > Detalle - Pantalla completa en la barra de menús.
  3. Lightroom oculta todos los paneles y maximiza la fotografía para que aparezca a pantalla completa. Mientras esté en el modo a pantalla completa, podrá realizar cualquiera de las siguientes acciones:
    1. Desplazarse por las fotografías del álbum pulsando las teclas de flecha izquierda o derecha.
    2. Etiquetar una fotografía como Elegida o Rechazada, pulsando las teclas Z o X respectivamente.
    3. Clasificar una fotografía, pulsando las teclas de los números 0-5. 
  4. Para salir del modo pantalla completa, pulse la tecla F o Esc.  

Agregar fotografías a un álbum

  1. En el panel de la izquierda, en el área Álbumes, haga clic en Añadir un álbum. Alternativamente, haga clic en el icono + y, a continuación, haga clic en Crear álbum.

  2. Introduzca un nombre para el nuevo álbum. Haga clic en Crear.

  3. Seleccione algunas fotografías de la cuadrícula y arrástrelas al álbum del panel de la izquierda.

  4. Añada más fotografías a un álbum si es necesario.

Nota:

Para cambiar el nombre o eliminar un álbum, haga clic con el botón derecho en su nombre en el panel de la izquierda y, a continuación, haga clic en la opción adecuada.

Organizar álbumes en carpetas

Las carpetas pueden contener otras carpetas o álbumes.

  1. En el área Álbumes del panel izquierdo, haga clic en el icono +. Haga clic en Crear carpeta. Lightroom enumera la carpeta en el área Álbumes.

  2. Arrastre uno o más álbumes bajo la carpeta.

  3. Si es necesario, cree subcarpetas y agregue álbumes a ellas.

Mostrar a qué álbumes pertenece una fotografía

Novedad de Lightroom CC 1.5 (versión de agosto de 2018)

En la sección Álbumes de la parte inferior del panel Información, puede comprobar todos los álbumes en los que está incluida la fotografía seleccionada en ese momento.

  1. Seleccione una fotografía en la cuadrícula.

  2. Para acceder al panel Información, haga clic en el icono () de la esquina inferior derecha de la ventana.

    Comprobar a qué álbum pertenece una foto
    Encuentre los álbumes en los que está incluida la fotografía seleccionada.
  3. En el panel Información, desplácese a la sección Álbumes de la parte inferior para ver una lista de los álbumes a los que pertenece la fotografía seleccionada.     

    • Haga clic en el nombre del álbum para ver todas las fotografías de ese álbum. 
    • En la sección Álbumes, se mostrará Ninguno si la fotografía seleccionada no está incluida en ningún álbum. 
    • Si ha almacenado un álbum en local, aparecerá este   junto al nombre de dicho álbum.

Apilar fotografías

  1. En la vista Cuadrícula de fotos () o Cuadrícula ajustada (), o en la tira de diapositivas de la vista Detalle (), seleccione varias fotografías.

  2. Haga clic con el botón derecho en la selección y elija Agrupar en una pila. Alternativamente, seleccione Pilas > Agrupar en pilas en el menú Editar.

Nota:

Para deshacer una pila de fotografías, haga clic con el botón derecho en la pila y, a continuación, seleccione Desagrupar pila.

Asignar palabras clave a fotografías

  1. En la vista Cuadrícula de fotos () o Cuadrícula ajustada (), o en la tira de diapositivas de la vista Detalle (), seleccione una o varias fotografías.

  2. Seleccione Ver > Palabras clave. Alternativamente, haga clic en el icono en la esquina inferior izquierda de la pantalla.

  3. En el panel Palabras clave, asigne una o más palabras clave a las fotografías.

Clasifique y marque las fotografías

  1. En la vista Cuadrícula de fotos () o Cuadrícula ajustada (), o en la tira de diapositivas de la vista Detalle (), seleccione una o varias fotografías.

  2. Haga clic con el botón derecho en la selección y asigne una clasificación/un indicador a la fotografía utilizando las opciones Definir clasificación o Definir indicador.

Nota:

En la vista Cuadrícula ajustada y Detalle, puede clasificar y marcar fotografías directamente en el área de la cuadrícula. En Cuadrícula ajustada, pase el ratón por la fotografía para ver las opciones de clasificación e indicador.

v2_ni-direct-assign-ratings-flags
Clasifique y marque las fotografías en el área de la cuadrícula

Búsqueda, filtrado y ordenación de fotografías

Buscar fotografías mediante la barra Búsqueda. Aparte de la búsqueda de fotografías mediante metadatos y palabras clave, Lightroom también puede encontrar y mostrar las fotografías en función de los objetos o facetas asociados a la imagen, o fotografías que no están en ningún álbum.

Introduzca un nombre de objeto o una faceta seguidos de dos puntos ":" en la barra de búsqueda. Por ejemplo, introduzca montañas en la barra de búsqueda si quiere ver todas las fotografías que tienen montañas en ellas; o cámara: para ver una lista de los modelos de cámara utilizados. Los términos utilizados en la barra de búsqueda no distinguen mayúsculas de minúsculas.

Al comenzar a escribir en la barra de búsqueda, Lightroom  ahora añade automáticamente una faceta de búsqueda del álbum o la carpeta que visualiza actualmente. Por ejemplo, si visualiza las fotos de un álbum llamado Paisaje, una faceta de búsqueda para este álbum se añade automáticamente a la barra de búsqueda a medida que comienza a escribir la palabra de búsqueda.

Escriba "En ningún álbum" en la barra de búsqueda para ver todas las fotografías que no forman parte actualmente de un álbum.

Buscar fotografías con nombres de objeto o facetas
Buscar fotografías con la barra de búsqueda en Lightroom

Para buscar fotos, puede utilizar cualquiera de las facetas que se enumeran a continuación. Solo tiene que introducir una faceta seguida de dos puntos (":") en la barra de búsqueda.

  • palabra clave:
  • cámara:
  • lente:
  • ubicación:
  • clasificación:
  • indicador:
  • flash:
  • orientación:
  • iso:
  • tipo:
  • distancia focal:
  • velocidad del obturador:
  • editado:
  • extensión:
  • álbum:
  • persona(s)
  • distancia focal:
  • mapa de profundidad:

Filtrar fotografías

Haga clic en el icono  junto a la barra de búsqueda para que aparezcan las opciones de filtro:

  • Clasificaciones: elija una clasificación de estrellas para ver las fotos con una clasificación igual o superior a la especificada. Por ejemplo, puede seleccionar tres estrellas para ver fotografías clasificadas con tres estrellas o más.
  • Indicadores: seleccione la opción de marcado, rechazado o desmarcado para filtrar las fotos en función del estado de su indicador.
  • Mostrar solo fotos: haga clic en esta opción para mostrar solo fotos y excluir los vídeos.
  • Mostrar solo vídeos: haga clic en esta opción para mostrar solo vídeos y excluir las fotos.
  • Palabras clave: seleccione una palabra clave de la lista desplegable para mostrar las fotografías etiquetadas con esa palabra clave.
  • Cámaras: seleccione un modelo de cámara de la lista desplegable para filtrar las fotografías en función de la cámara que se usó para realizarlas.
  • Ubicaciones: seleccione una ubicación de la lista desplegable para filtrar las fotografías en función de su etiqueta de ubicación.
  • Estado de sincronización: seleccione una opción de la lista desplegable para filtrar las fotografías en función de su estado de sincronización, que puede ser Sincronizando, Sincronización y copia de seguridad realizadas, El original se ha almacenado localmente o Sincronizado desde Lightroom Classic. Para obtener más información sobre el significado de estos estados de sincronización, consulte Visualización de metadatos de la fotografía abajo. 
  • Gente: seleccione una opción de la lista desplegable para filtrar fotografías según las personas que aparecen en ellas.

Ordenación de fotografías

En cualquier vista, haga clic enel icono  en la esquina inferior izquierda de la ventana de Lightroom para abrir las opciones de ordenación. 

Seleccione una de las opciones de ordenación en el menú emergente: Fecha de captura, Fecha de importación, Fecha de modificación, Nombre de archivo o Clasificación de estrellas.

Hacer clic en Invertir orden cambia entre el orden ascendente y el orden descendente de la opción de ordenación seleccionada.

Cambio de la hora de captura de la fotografía

Lightroom le permite ajustar la fecha y la hora de una foto individual o de un grupo de fotos. Hay veces en las que se tiene que cambiar la hora de captura de las fotografías después de haberlas hecho. Por ejemplo, puede que necesite cambiar las horas de captura si ha viajado a una zona horaria diferente y no cambió la configuración de fecha/hora de la cámara antes de empezar a fotografiar. Otro posible escenario podría ser que hubiera añadido una fotografía escaneada a Lightroom y quiere que la hora de captura muestre la fecha en la que se tomó la imagen en lugar de la fecha en la que se escaneó.

  1. Seleccione una o más fotografías en la cuadrícula de fotos, la cuadrícula ajustada o la tira de diapositivas de la vista Detalle.

  2. Para acceder al panel Información, haga clic en el icono () de la esquina inferior derecha de la pantalla. En el panel Información, haga clic en el icono () junto al campo Capturas, que muestra la fecha y hora de captura.

  3. Si ha seleccionado una sola fotografía, el cuadro de diálogo Editar fecha y hora que aparece muestra la fecha y hora actual de la fotografía. Cambie la fecha y hora a un valor que desee.

    Editar fecha y hora
    Cuadro de dialogo Editar Fecha y hora | Cambio de la fecha de captura de una sola fotografía.

    Si ha seleccionado un grupo de fotografías, el cuadro de diálogo Cambiar rango de fechas muestra el rango de fechas actual de su selección. La nueva fecha y hora que especifique se aplica a la fotografía con la fecha de captura más reciente del grupo. El resto de fotografías seleccionadas cambian automáticamente en función de esta nueva fecha.

    Editar fecha y hora
    Cuadro de diálogo Cambiar rango de fechas | Ajuste de la fecha y hora de captura de un grupo de fotografías.

    Nota:

    Consulte el problema conocido: El cuadro de diálogo Fecha y hora no se carga

  4. Haga clic en el botón Cambiar.

Visualización de metadatos de la fotografía

  • Seleccione una fotografía en la cuadrícula y, a continuación, haga clic en el icono . Lightroom muestra el panel Información que enumera los metadatos de la foto y su Estado de sincronización.
  • Aquí se muestran las posibles insignias de Estado de sincronización que pueden aparecer:
    •  Sincronización y copia de seguridad realizadas 
      Lightroom puede depurar archivos originales que no se hayan sido visitado en un tiempo, dejando una pequeña previsualización inteligente que se puede editar.
    •  Sincronizado y almacenado localmente
      Se guarda una copia de seguridad del archivo original en la nube, y también en el equipo como parte del álbum almacenado de forma local.
    •  Sincronizando los cambios en la nube
      Lightroom está sincronizando los cambios en la nube.
    •  Sincronización desde Lightroom Classic realizada
      No se ha guardado ninguna copia de seguridad del original en la nube, pero hay una previsualización inteligente disponible.
    •  Error en el recurso
      Para obtener más información, consulte el área Estado de sincronización en el panel Información o haga clic en este icono distintivo en la vista Cuadrícula ajustada. 

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea