Guía del usuario Cancelar

Introducción a Lightroom para dispositivos móviles (iOS)

  1. Guía del usuario de Adobe Lightroom
  2. Introducción
    1. Novedades de Lightroom
    2. Requisitos del sistema de Lightroom
    3. Lightroom | Preguntas frecuentes
    4. Tutoriales de Lightroom
    5. Uso de Adobe Photoshop Lightroom para dispositivos móviles
    6. Configuración de preferencias
  3. Aprendizaje en la aplicación
    1. Inspiración y aprendizaje en la aplicación
    2. Inspiración y aprendizaje integrados en la aplicación | Lightroom para dispositivos móviles (iOS)
    3. Inspiración y aprendizaje integrados en la aplicación | Lightroom para dispositivos móviles (Android)
  4. Adición, importación y captura de fotos
    1. Añadir fotos
    2. Captura de fotografías con Lightroom para dispositivos móviles (iOS)
    3. Captura de fotografías con Lightroom para dispositivos móviles (Android)
    4. Importación de fotografías en Lightroom para dispositivos móviles (iOS)
    5. Importación de fotografías y vídeos en Lightroom para dispositivos móviles (Android)
  5. Organizar fotografías
    1. Organizar fotografías
    2. Buscar y organizar fotografías de personas en la vista Gente
    3. Búsqueda y organización de fotografías en Lightroom para dispositivos móviles (iOS)
    4. Búsqueda y organización de fotografías en Lightroom para dispositivos móviles (Android)
  6. Editar fotografías
    1. Ajustes preestablecidos en Lightroom
    2. Editar fotografías
    3. Herramienta Quitar de Lightroom
    4. Herramienta Quitar en Lightroom para dispositivos móviles (iOS)
    5. Herramienta Quitar en Lightroom para dispositivos móviles (Android)
    6. Máscara en Lightroom
    7. Desenfoque de lente en Lightroom
    8. Edición de fotografías en Lightroom para dispositivos móviles (iOS)
    9. Edición de fotografías en Lightroom para dispositivos móviles (Android)
    10. Combinación de fotos para crear HDR, panoramas, y panoramas HDR
    11. Edición de fotografías HDR
    12. Edición de fotografías HDR en Lightroom para dispositivos móviles (iOS)
    13. Edición de fotografías HDR en Lightroom para dispositivos móviles (Android)
    14. Mejore fácilmente la calidad de imagen en Lightroom
  7. Editar vídeos
    1. Editar vídeos 
    2. Editar vídeos en Lightroom para dispositivos móviles (iOS)
    3. Edición de vídeos en Lightroom para dispositivos móviles (Android)
  8. Almacenamiento, uso compartido y exportación
    1. Exportar o compartir fotografías
    2. Exportación y uso compartido de fotografías en Lightroom para dispositivos móviles (iOS)
    3. Almacenamiento, uso compartido y exportación de fotos desde Lightroom para dispositivos móviles (Android)
  9. Lightroom para dispositivos móviles TV y la Web
    1. Introducción a Lightroom para dispositivos móviles (iOS)
    2. Introducción a Lightroom para dispositivos móviles (Android)
    3. Adobe Photoshop Lightroom en la web
    4. Configuración de Lightroom para la aplicación de Apple TV
    5. Uso de métodos abreviados del teclado en Lightroom para dispositivos móviles (iOS y Android)
    6. Adobe Photoshop Lightroom para dispositivos móviles y Apple TV | Preguntas frecuentes
    7. Visualización de fotografías y vídeos de Lightroom en el televisor
    8. Cómo añadir ajustes preestablecidos y sincronizarlos con un dispositivo móvil
  10. Migración de fotos
    1. Migrar la fototeca de Apple a Lightroom
    2. Migración de fotografías y vídeos de Lightroom Classic a Lightroom
    3. Migración de fotos desde Photoshop Elements a Lightroom
  11. Solución de problemas 
    1. Problemas solucionados 
    2. Problemas conocidos

 

Aprenda a iniciar sesión y trabajar con las vistas Dispositivo, Lightroom y Gente, entre otras cosas, en un dispositivo iOS. También puede actualizar su almacenamiento, cambiar la configuración de la aplicación y explorar las previsualizaciones de tecnología, como la función Desplazarse por las fotos del dispositivo.

Lightroom para dispositivos móviles

Adobe Lightroom para dispositivos móviles (iOS) es una aplicación gratuita que le ofrece soluciones potentes y simples para capturar, editar y compartir sus fotografías. También puede actualizar para obtener funciones premium y, de este modo, tener un control de edición más preciso con acceso sencillo a su trabajo en todas las plataformas: móvil, escritorio y web.

Iniciar sesión

¿No dispone de Adobe Lightroom para dispositivos móviles (iOS)?

Visite la página de introducción a Adobe Lightroom para dispositivos móviles para obtener la aplicación.

Tengo Adobe Lightroom para dispositivos móviles (iOS). ¿Qué debo hacer para empezar?

  1. En el iPad o iPhone, toque el icono de la aplicación de Lightroom.

  2. Inicie sesión con el ID de Adobe, ID de Apple, cuenta de Facebook o de Google.

  3. Cuando haya iniciado sesión, verá las fotografías de su dispositivo en la aplicación. Toque una fotografía para empezar a editarla. Lightroom guarda automáticamente una copia interna de sus ediciones, pero también puede guardar una copia en su dispositivo, así como compartir y exportar sus fotografías. Incluso puede importar varias fotografías, buscarlas y organizarlas.

    Acceda instantáneamente a fotografías y álbumes de su dispositivo
    Acceda instantáneamente a fotografías y álbumes de su dispositivo

Familiarícese con el espacio de trabajo

Nota:

A partir de la versión 8.4 de Lightroom para dispositivos móviles (iOS), puede acceder instantáneamente a todas las fotografías y álbumes de su dispositivo móvil, por lo que podrá navegar y seleccionar fácilmente cualquier fotografía que desee editar con un toque.  

Vista Dispositivo

Al abrir la aplicación de Lightroom, podrá editar las fotografías de su dispositivo en la vista Dispositivo. Para ver la opción Álbumes en el dispositivo, toque el menú desplegable y seleccione un álbum para que aparezcan los archivos correspondientes en la vista Dispositivo. Puede tocar cualquier fotografía para empezar a editarla. La fotografía editada se mostrará en la vista Lightroom y aparecerá un icono () en la esquina superior izquierda de la fotografía en la vista Dispositivo.

Filtrar y ordenar fotografías en la vista Dispositivo

Puede ordenar ( ) los archivos de más recientes a más antiguos o viceversa. También puede filtrar los archivos de la vista Dispositivo tocando el icono del filtro ( ) y seleccionando uno o varios Filtros.

  • Vídeos
  • Fotografías
  • RAW
  • Capturas de pantalla
  • Panoramas
Captura de pantalla de las opciones de filtro en la vista Dispositivo
Toque Filtros en el menú emergente

Vista Lightroom

Toque Lightroom para acceder a la vista Lightroom, en la que se enumeran todos los archivos que ha creado en Lightroom para dispositivos móviles (iOS) o sincronizado desde Lightroom Standard o Lightroom Classic. Puede utilizar el menú desplegable para ver y seleccionar Álbumes de Lightroom o Crear nuevo.

Nota:

Los usuarios que no estén suscritos verán la vista Ediciones en lugar de la vista Lightroom.

Puede especificar el orden en que aparecen los archivos en la vista Lightroom. Toque ( ) en la esquina superior derecha de la pantalla y seleccione una de las siguientes opciones de Ordenar por en el menú emergente.

  • Fecha de captura
  • Fecha de importación
  • Fecha de modificación 
  • Nombre de archivo
  • Puntuación con estrellas

Cuando haya escogido el orden, también puede seleccionar Invertir orden para que la lista ordenada se muestre en orden ascendente o descendente.

Para filtrar los archivos de la vista Lightroom, toque el icono ( ) y seleccione de entre las siguientes opciones de Filtrar por:

  • Puntuación con estrellas
  • Por indicador
  • Tipo
  • Cámara
  • Gente
  • Ubicación
  • Palabra clave
  • Ediciones realizadas
Nota:

En la sección Todas las fotografías del menú Álbumes de Lightroom de la vista Lightroom, toque con dos dedos para consultar información relacionada con los metadatos.

Vista Todas las fotografías (todas las fotografías de Lightroom)

La vista Todas las fotografías para usuarios suscritos es una colección de todas las fotografías de Lightroom que ha editado e importado de diferentes dispositivos. Para acceder a la vista Todas las fotografías, toque Lightroom en el panel inferior de la pantalla y, a continuación, toque Todas las fotografías en el menú desplegable.

Nota:

En la vista Todas las fotografías, toque con dos dedos para recorrer diversos metadatos e información relacionada con las colecciones.

Vista Gente

La vista Gente de Lightroom para dispositivos móviles (iOS) reconoce y agrupa las fotografías de una misma persona en un clúster. Puede examinar fácilmente las fotografías de cualquier persona en particular utilizando la vista Gente. Para acceder a la vista Gente, toque Lightroom > menú desplegable > Gente.

El mensaje en pantalla Todavía no se ha encontrado ninguna persona se muestra cuando Lightroom para dispositivos móviles (iOS) aún está analizando todas sus fotografías en busca de personas, o cuando en las fotografías no hay ninguna persona. Lightroom no crea un clúster si hay menos de cinco fotografías de una persona.

No hay ningún clúster de personas visible
No es posible ver clústeres de personas en la vista Gente. Ese es el motivo.

Vista Gente
Toque Gente

Vista Gente de iOS
Vista Gente en Lightroom para dispositivos móviles iOS

Mostrar y ocultar personas

  1. Toque el icono () en la esquina superior derecha de la vista Gente.

  2. Seleccione Mostrar y ocultar personas para que aparezca el panel Mostrar y ocultar personas.

  3. Todos los clústeres que aparecen en la vista Gente se seleccionan de forma predeterminada. En el panel Mostrar y ocultar personas, seleccione un clúster oculto para mostrarlo. Para ocultar un clúster, anule la selección.

  4. Toque en la esquina superior derecha para aplicar su selección.

Combinar personas

  1. Toque el icono () en la esquina superior derecha de la vista Gente.

  2. Seleccione Combinar personas para que aparezca el panel Combinar personas.

  3. Seleccione los clústeres de personas que desea combinar.

  4. Toque el icono () en la esquina superior derecha. En el cuadro de diálogo ¿Son la misma persona? que aparece, confirme el nombre sugerido para el clúster o cambie el nombre del clúster por el nombre de una persona que desee en el campo Añadir nombre.

  5. Seleccione Combinar. Todas las fotografías de las personas seleccionadas se combinarán en una sola persona. Para salir del cuadro de diálogo sin combinar, toque Cancelar.

    Nota:

    Lightroom para dispositivos móviles (iOS) detecta si dos clústeres pertenecen a la misma persona. En ese caso, verá una sugerencia en el panel superior para combinar los clústeres cuando abra uno de ellos. Toque  para combinar los clústeres o No para no combinarlos. Si pulsa No, no se volverá a mostrar la sugerencia de combinación para esos clústeres en concreto. También puede pulsar el icono de cancelar para quitar la sugerencia. Al volver a abrir el clúster de personas, verá las sugerencias de combinación de nuevo.

Opciones de ordenación en la vista Gente

  1. Toque el icono () en la esquina superior derecha de la vista Gente.

  2. Seleccione la opción Ordenar por para que aparezca el panel Ordenar.

  3. Seleccione una opción del panel Ordenar para ordenar los clústeres de personas:

        Por nombre: ordena los clústeres de personas con nombre alfabéticamente por sus nombres

        Por apellido: ordena los clústeres de personas con nombre alfabéticamente por sus apellidos

        Por recuento: ordena los clústeres de personas en función del número de fotografías que contienen

    Vuelva a pulsar sobre su selección para alternar entre el orden ascendente y descendente de la opción de ordenación seleccionada. Los clústeres de personas con nombre aparecen siempre por encima de los clústeres sin nombre.

Asignar un nombre a un clúster de personas

  1. En la vista Gente, haga clic en el clúster sin nombre. El clúster se abre.

  2. En el clúster abierto, toque el campo Añadir nombre en la parte superior del clúster para que aparezca el cuadro de diálogo Cambiar nombre de persona.

  3. Escriba un nombre y toque Aceptar en la parte inferior del cuadro de diálogo Cambiar nombre de persona. Toque Cancelar para salir.

Cambiar el nombre a un clúster de personas

Para cambiar el nombre a un clúster de personas, toque un clúster de personas en la vista Gente y realice una de las siguientes acciones:

  • Edite directamente el nombre situado en la parte superior del clúster con nombre. Después de editar el nombre, toque Aceptar en la parte inferior del cuadro de diálogo Cambiar nombre de persona.
  • Toque el icono () en la esquina superior derecha de la pantalla y seleccione Cambiar nombre de persona. A continuación, podrá editar el nombre situado en la parte superior del clúster y tocar Aceptar en la parte inferior del cuadro de diálogo Cambiar nombre de persona.

Toque Cancelar para salir del cuadro de diálogo Cambiar nombre de persona.

Quitar fotografías de un clúster de personas

  1. En la vista Gente, toque el nombre de un clúster para abrirlo.

  2. Mantenga pulsada una fotografía para iniciar el modo de selección múltiple y seleccione las fotografías que desea quitar del clúster.

  3. Toque en la parte inferior para que aparezca el cuadro de diálogo Quitar fotografías.

  4. Seleccione Quitar de persona para quitar las fotografías seleccionadas del clúster. Seleccione Eliminar permanentemente para suprimir las fotografías de Todas las fotografías y de todos los álbumes correspondientes.

Configuración de foto de portada en un clúster de personas

Para configurar una foto de un clúster de personas como la foto de portada, haga lo siguiente:

  1. En un clúster de personas, abra la fotografía que desee.

  2. Toque () en la esquina superior derecha.

  3. Seleccione Organizar en el menú contextual.

  4. Toque Definir como foto de portada para configurar la foto como la portada del clúster de personas.

Desactivar la vista Gente

Si es un usuario nuevo, la vista Gente estará desactivada por defecto. Si la función de la vista Gente está activada, Lightroom para escritorio (Mac y Windows) y Lightroom para dispositivos móviles (iOS y Android) analizarán las fotografías en la nube para crear modelos de caras y agrupar las que sean similares. Al habilitar esta función, acepta que Adobe cree estos modelos en su nombre y que cuenta con la aprobación de las personas que aparecen en las fotografías.

Al deshabilitar la vista Gente, los datos de modelos de cara existentes se eliminan de los servidores de Lightroom. Los grupos existentes de caras similares seguirán mostrándose en la vista Gente, pero Lightroom dejará de analizar sus fotografías para encontrar personas, por lo que las caras similares ya no se agruparán automáticamente.

Para desactivar la vista Gente, siga estos pasos:

  1. Seleccione Editar > Preferencias (Windows) o Adobe Lightroom > Preferencias (macOS).

  2. En el cuadro de diálogo de preferencias, seleccione la pestaña General.

  3. En la Privacidad, seleccione Activar la vista Gente. Si desea desactivar la vista Gente, anule la selección de esta opción.

  4. Haga clic en Hecho.

Para obtener más información sobre la configuración de preferencias, consulte Preferencias generales.

  1. Toque () en la esquina superior derecha de la pantalla y, a continuación, toque el icono () de Configuración de la aplicación.

  2. En el panel Ajustes, seleccione vista Gente para habilitar la función. Si desea desactivar esta función, anule la selección de esta opción.

  1. Inicie la aplicación y toque el menú Ajustes de la aplicación () en la esquina superior izquierda de la pantalla.

  2. Seleccione Preferencias > vista Gente y active o desactive la categorización de esta vista.

Vista Álbumes compartidos

En la vista Lightroom, en el menú desplegable, toque el álbum Compartido para navegar a Mis álbumes compartidos, donde se enumeran todos los álbumes que ha compartido de forma pública.

Vista de álbumes compartidos
Lista de todos los álbumes compartidos creados

Vista de comunidad

La vista de comunidad muestra fotos de otros miembros. Podrá navegar por las distintas categorías de fotos y toque para abrirlas y ver cómo se han editado paso a paso. También puede guardar las ediciones como ajuste preestablecido. Para obtener más información, vea Descubra fotografías inspiradoras.

Vista Descubrir
Desplácese por la vista Descubrir para encontrar inspiración

Vista de cuadrícula (cuando está viendo fotografías en un álbum)

La vista de cuadrícula está disponible al consultar las fotografías desde un álbum. En la vista de álbumes, toque un álbum para abrir la vista de cuadrícula.

Nota:

En la vista de cuadrícula, toque con dos dedos para ver diversos metadatos de fotografías. Así podrá ver los datos de todas las fotografías del álbum.

Vista de cuadrícula en Lightroom
Vista de cuadrícula

Opciones de segmentación

En la vista de cuadrícula, puede elegir ver una cuadrícula plana o disponer las fotografías temáticas en la cuadrícula. Además, se pueden clasificar las fotografías por fecha de captura, fecha de importación o fecha de modificación, entre otras muchas otras opciones.

Toque el icono de los tres puntos () situado en la parte superior derecha de la vista de cuadrícula. En el menú contextual que aparece, elija una de las opciones siguientes:

Vista Lightroom:

Segmentación > Ninguna, Por año, Por mes, Por día, Por hora, Tipo de archivoIndicadorPuntuación con estrellas.

Cuando se activa esta opción, Lightroom para dispositivos móviles (iOS) segmenta las fotografías de la cuadrícula según corresponda.

Opciones de vista

En la vista de cuadrícula, toque el icono () en la esquina superior derecha y, a continuación, toque Superposiciones de información en Opciones de vista. Utilice el botón para activar Superposiciones de información y seleccione una opción para que se use como superposición de información en la vista de cuadrícula.

  • Colaboradores
  • Tipo de archivo
  • Indicadores y clasificaciones
  • Información de fotografía
  • Información de EXIF

Vista de lupa (preparación para editar una fotografía)

La vista de lupa está disponible cuando se toca una fotografía en la vista de cuadrícula. Solo una fotografía está visible a la vez. En esta vista, se puede acceder a todas las opciones y herramientas para aplicar cambios a la fotografía.  

Nota:

En la vista de lupa, toque con dos dedos para recorrer metadatos e información sobre fotografías. En la imagen (abajo), puede ver la información disponible Exif y un histograma.

La vista de lupa es la ventana donde realizará la mayoría de sus acciones en una fotografía. Además de modificar la fotografía, puede compartir mediante correo electrónico o mensajes, copiar, mover, imprimir, etc.

Ayuda contextual

A partir de la versión 5.0 de Lightroom para dispositivos móviles (iOS), puede acceder a la ayuda contextual desde el menú del icono de Ayuda en el menú de vista de lupa. Encontrará tutoriales guiados para aprender sobre las herramientas y las funciones, así como explorar técnicas de edición fotográfica nuevas y más avanzadas, desde dentro de la aplicación.

Para acceder a la ayuda contextual, siga estos pasos:

  1. Abra una fotografía en la vista de lupa.

  2. Haga clic en el icono Ayuda () de la esquina superior derecha.

    Menú Ayuda contextual
    Menú Ayuda contextual

  3. Realice una de las siguientes acciones:

    • En la sección Herramientas y funciones, seleccione una opción. También puede tocar Más herramientas y funciones para explorar más opciones. Después de seleccionar una opción, Lightroom le explica la herramienta o función con un GIF y una descripción. Toque Mostrar (cuando esté disponible) para ver una demostración de la herramienta o función con la fotografía que ha abierto en la vista de lupa.
    • En la sección Aprender en Lightroom, toque Ver tutoriales para navegar a través de varios tutoriales interactivos de la vista de inicio. Seleccione un tutorial de su elección para seguir un tutorial guiado paso a paso para lograr el efecto final con una foto de ejemplo.
    • Escriba el nombre de una función o herramienta en la barra de búsqueda para encontrar rápidamente información de ayuda relacionada. Los resultados de la búsqueda pueden incluir un GIF y descripción para explicar la herramienta o función. También puede tocar Mostrar (cuando esté disponible) para ver una demostración de lo que buscaba.

Definir las preferencias de la aplicación

Para acceder al menú de configuración, toque el icono () en la esquina superior derecha de la pantalla y, a continuación, toque Configuración de la aplicación () en el menú emergente.

Ajustes

  • Vista Gente Active el botón para permitir que Lightroom analice y agrupe caras similares en la carpeta Gente.
  • Entrada
    • Gestos y métodos abreviados Vea los gestos disponibles en Lightroom para dispositivos móviles (iOS). 
    • Mostrar toques Al activarse, se muestra un punto rojo donde el dedo o el lápiz toca la pantalla.
    • Edición para zurdos (solo iPad) Al activarse, se muestran los controles y paneles de edición en el borde izquierdo de la pantalla. 
  • Ayuda y asistencia
    • Consultar las preguntas frecuentes. Eche un vistazo a las respuestas a preguntas frecuentes en el explorador web.
    • Acceder al foro de asistencia. Toque para acceder al foro de asistencia en el navegador web.
    • Obtener asistencia. Toque para abrir la página de asistencia al cliente de Adobe en el navegador web.
    • Solicitar una función. Toque para acceder al foro de Lightroom para dispositivos móviles y solicitar una nueva función.
    • Restaurar superposiciones de ayuda. Toque para restaurar las sugerencias sobre gestos y superposiciones de la ayuda que se muestran después de instalar Lightroom para dispositivos móviles (iOS).

Acerca de Lightroom.Seleccione esta opción para ver los nombres de las personas maravillosas que desarrollaron Adobe Lightroom para dispositivos móviles (iOS).

  • Novedades Muestra una lista cronológica de correcciones y mejoras de Lightroom para dispositivos móviles (iOS).
  • Funciones premium Muestra las funciones premium disponibles al pasarse a una suscripción de pago. 
  • Acceso anticipado Vea y habilite las funciones experimentales y de lanzamiento promocional que se muestran aquí y envíe sus comentarios a Adobe.
    • Eliminación generativa Elimine objetos de forma sencilla e instantánea con la tecnología de IA generativa. Requiere acceso en línea.
    • Desplazarse por las fotos del dispositivo (Vista previa tecnológica) Utilice el botón para desplazarse por las fotografías del dispositivo antes de editarlas.
  • Sincronización y almacenamiento en la nube
    • Almacenamiento en la nube Muestra el número de fotografías con copia de seguridad en la nube y el almacenamiento disponible en la nube.
    • Utilizar datos móviles  Desactive esta opción para realizar la sincronización solo con WiFi. Actívela para sincronizar usando el ancho de banda de su plan de datos móviles.
    • Descargar solo previsualizaciones inteligentes Actívela para descargar versiones editables de sus fotografías, con baja resolución: esta opción reduce el tamaño de descarga y ahorra espacio en el dispositivo.
    • Evitar suspensión Active esta opción para evitar que el dispositivo se suspenda mientras esté conectado a la fuente de alimentación.
  • Almacenamiento local Muestra el uso de espacio en su dispositivo local, incluidas las copias almacenadas localmente, los archivos almacenados en caché y el espacio libre disponible.  
    • Borrar caché Toque para borrar previsualizaciones y archivos temporales del dispositivo móvil. No se eliminan ni fotografías ni ediciones.
  • Importación
    • Adición automática desde las fotos del dispositivo - Fotografías, capturas de pantalla y vídeos Active el botón correspondiente para permitir que se importe automáticamente cualquier fotografía, captura de pantalla o vídeo nuevos desde la biblioteca del dispositivo.
    • Añadir copyright Active esta opción para añadir los metadatos de copyright a las imágenes al importarlas.
    • Configuración de edición HDR Active el modo de edición HDR para fotos nuevas para habilitar la edición en HDR de forma predeterminada.
    • Configuración predeterminada de RAW Elija entre Valor predeterminado de Adobe, Configuración de la cámara y Ajuste preestablecido como Valor predeterminado de RAW.

 

Descubra los flujos de trabajo de fotografía esenciales

Una vez que haya iniciado sesión y se haya familiarizado con el espacio de trabajo en Lightroom para dispositivos móviles (iOS), esto es lo que puede hacer con sus fotografías:

  • Capturar fotografías: puede usar el modo de captura en profundidad para hacer fotos en formato HEIC o usar el modo HDR para capturar imágenes de alto contraste. Puede utilizar la cámara integrada en la aplicación de Lightroom para ajustar la configuración como, por ejemplo, la velocidad del obturador, el enfoque, el flash, así como otras funciones en el modo profesional.
  • Importar fotografías: puede importar fotografías en la vista Lightroom desde la biblioteca de su dispositivo, desde archivos o directamente desde una cámara DSLR. Además, puede configurar álbumes y carpetas, y organizar las fotografías mediante la aplicación de clasificaciones o indicadores.
  • Buscar y organizar fotos: puede crear álbumes y organizarlos en carpetas. También puede organizar las fotografías con las opciones de filtro. Puede buscar fotografías en un álbum o en la vista Todas las fotos mediante el uso de metadatos, palabras clave y facetas.
  • Editar fotos: puede editar fotografías con ajustes personalizados, aplicar filtros radiales y graduados, realizar ajustes locales, editar información de copyright de fotos y álbumes, y mucho más. También puede retocar, quitar neblina y mejorar sus fotografías.
  • Guardar, compartir y exportar fotos: puede guardar sus fotos desde Lightroom en su ordenador, dispositivo móvil o disco duro. Puede agregar marcas de agua antes de exportar y compartir fotos y álbumes con sus metadatos.
Nota:

Para obtener más información sobre cómo trabajar con Lightroom en su dispositivo Android, consulte Introducción a Lightroom para dispositivos móviles (Android).

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?