Opmerking:

De 2017-versie van Photoshop CC is nu beschikbaar. Zie het Overzicht van nieuwe functies.

Tip: Als u de nieuwe eigenschappen van Photoshop-menu's wilt bekijken, kiest u Venster > Werkruimte > Nieuw in CS6.

Alleen Adobe Creative Cloud

Als u een abonnement hebt op Adobe Creative Cloud, zijn de volgende aanvullende functies beschikbaar. Blader omlaag voor nieuwe CS6-functies die niet alleen voor Adobe Creative Cloud gelden.

Verbeteringen van het filter Uitvloeien

In de Creative Cloud-update voor Photoshop is het filter Uitvloeien aanzienlijk sneller dan in eerdere versies. Het filter Uitvloeien ondersteunt nu slimme objecten, waaronder videolagen met slimme objecten, en wordt als een slim filter toegepast.

Het filter Uitvloeien is ook uitgebreid met extra functionaliteit voor de tool Reconstrueren. Als u Alt (Windows) of Option (Mac OS) ingedrukt houdt tijdens het slepen van de tool Reconstrueren over een verdraaiing, strijkt de tool de verdraaiing mooi glad in plaats van deze terug te schalen of te verwijderen.

Zie voor meer informatie Het filter Uitvloeien gebruiken.

Effecten van de galerie Vervagen toepassen als slimme filters

De fotografische vervagingseffecten in de galerie Vervagen ondersteunen nu slimme objecten en kunnen op niet-destructieve wijze als slimme filters worden toegepast. Deze functie ondersteunt ook videolagen met slimme objecten.

Zie voor meer informatie Galerie met fotografische vervagingseffecten CS6, Slimme filters toepassen.

CSS-eigenschappen kopiëren uit vorm- of tekstlagen

CSS kopiëren genereert trapsgewijze stijlpagina-eigenschappen (CSS-eigenschappen) uit vorm- of tekstlagen. Zo worden waarden voor grootte, positie, vulkleur (inclusief verlopen), lijnkleur en slagschaduw vastgelegd.  In geval van tekstlagen legt u met CSS kopiëren ook waarden vast voor lettertypefamilie, lettergrootte, letterdikte, lijnhoogte, onderstrepen, doorhalen, superscript, subscript en tekst doorhalen. De trapsgewijze stijlpagina wordt gekopieerd naar het klembord en kan in een stijlpagina worden geplakt.

Zie CSS kopiëren uit lagen voor meer informatie en bekijk een video over Nieuwe ondersteuning voor CSS in Photoshop.

Voorwaardelijke handelingen

Met voorwaardelijke acties kunt u handelingen samenstellen die bepalen wat er moet gebeuren op basis van een van verschillende voorwaarden. Eerst kiest u een voorwaarde en vervolgens geeft u desgewenst een handeling op die wordt afgespeeld als het document aan de voorwaarde voldoet. Vervolgens geeft u desgewenst een handeling op die wordt afgespeeld wanneer het document niet voldoet aan de voorwaarde.

Ondersteuning voor weergave met hoge dpi

Photoshop biedt nu ook ondersteuning voor weergaven met hoge dpi, zoals retina-weergaven. Dankzij de verbeteringen voor het werken met hogere-resolutieweergaven kunnen documenten snel bij 200% worden weergegeven. Voer een of meerdere van de volgende handelingen uit om een document weer te geven bij 200%:

  • Kies Weergave > 200%.
  • Houd Ctrl ingedrukt en dubbelklik (Windows) of houd Command ingedrukt en dubbelklik (Mac OS) op het pictogram van de tools Zoomen.
  • Houd Shift+Ctrl ingedrukt en dubbelklik (Windows) of houd Shift+Command ingedrukt en dubbelklik (Mac OS) op het pictogram van de tool Zoomen om alle geopende documenten met een schaal van 200% weer te geven.

Wijzigingen in de weergaveopties

In de optiebalk van de tool Zoomen en Handje heeft de knop voor weergave van een afbeelding op ware grootte nu de titel 100%. Bovendien hebben de optiebalken voor deze tools niet langer een knop Afdrukgrootte. Daarnaast is de opdracht Werkelijke pixels in het menu Weergave gewijzigd in 100%.

Wijzigingen en verbeteringen voor de tool Uitsnijden

De updates voor de tool Uitsnijden bevatten een aantal correcties en verbeteringen, waaronder:

  • Voorste afbeelding en nieuwe voorinstellingen in het menu Verhouding.
  • Klik op het dubbele-pijlpictogram om de richting van het uitsnijden te veranderen door de waarden voor Breedte en Hoogte te verwisselen. Dit pictogram vervangt de knop Uitsnijdvak roteren.
  • Als u B x H x resolutie kiest in het menu Verhouding, wordt in de optiebalk een veld Resolutie weergegeven waarin automatisch de waarden voor Breedte en Hoogte worden ingevuld.
  • Klik op de knop Wissen om de waarden in de velden Breedte en Hoogte in de optiebalk te wissen. Als er een waarde in het veld Resolutie wordt weergegeven, wordt deze ook gewist.
  • De sneltoets voor Voorste afbeelding is van F veranderd in I voor zowel de tool Uitsnijden als de tool Uitsnijden met perspectief.
Photoshop - Optiebalk van de tool Uitsnijden
Optiebalk van de tool Uitsnijden in CS6 Creative Cloud

A. Menu Verhouding B. Waarden Breedte en Hoogte wisselen C. Bedekkingsopties 

Standaardtekststijlen

De teken- en alineastijlen in een document kunnen worden opgeslagen als de standaardtekststijlen. Deze standaardstijlen worden automatisch geladen in de deelvensters Tekenstijl en Alineastijlwanneer een nieuw Photoshop-document wordt gemaakt. De standaardstijlen kunnen ook in een bestaand document worden geladen met behulp van de opdracht Tekststijlen laden.

Zie voor meer informatie Standaardtekststijlen opgeven, Tekenstijlen en Alineastijlen. U kunt ook een video bekijken over Tekststijlen in Photoshop.

Verbeterde gezichtsdetectie in Kleurbereik

Met de selecties van de opdracht Kleurbereik kunt u geselecteerde Huidskleuren nu opslaan als een voorinstelling. U kunt ook de instelling van de optie Gezichten detecteren opslaan als Huidskleuren of Monsterkleuren is geselecteerd.

Zie Huidskleuren opslaan als een voorinstelling en Een kleurbereik in een afbeelding selecteren voor meer informatie. U kunt ook de video Huidskleuren selecteren in Photoshop CS6 bekijken, met Photoshop-expert Matt Kloskowski aan het woord.

Stalen lezen uit HTML-, CSS- en SVG-bestanden

U kunt de kleuren die zijn opgegeven in een HTML-, CSS- of SVG-document toevoegen aan het deelvenster Stalen. Als een kleurwaarde in een document wordt herhaald, wordt slechts één instantie van de kleur toegevoegd. Er worden geen duplicaten toegevoegd. Deze functie herkent de volgende HTML-/CSS-kleurensyntaxis: #112233, #123, rgb(1,2,3), rgba(1,2,3,4), hsb(1,2,3) en hsba(1,2,3,4).

3D-verbeteringen en -wijzigingen

Er zijn verschillende nieuwe 3D-functies en -verbeteringen in de Creative Cloud-versie van Photoshop CS6. Ga voor informatie over de updates naar 3D-workflow en bekijk een video over Nieuwe mogelijkheden in 3D.

Ondersteuning voor grote JPEG-bestanden

Photoshop kan JPEG-documenten van maximaal 65.535 pixels in breedte of hoogte nu openen en opslaan.

Het formaat van het deelvenster Kleur kan worden gewijzigd

U kunt nu het formaat van het deelvenster Kleur wijzigen.

Nieuwe functies voor alle Photoshop CS6-gebruikers

De volgende nieuwe functies zijn beschikbaar voor alle gebruikers van Photoshop CS6, dus niet alleen voor Adobe Creative Cloud.

Retoucheren en transformeren

De tool Verplaatsen met behoud van inhoud

Met de tool Verplaatsen met behoud van inhoud kunt u snel afbeeldingen opnieuw samenstellen zonder complexe laagvolgorde of tijdrovende nauwkeurige selecties. Met de modus Uitbreiden kunt u objecten, zoals haar, bomen of gebouwen, op overtuigende wijze uitbreiden of juist inkrimpen. Met de modus Verplaatsen kunt u objecten op andere locaties plaatsen (het meest effectief als de achtergrond vergelijkbaar blijft). Houd op de werkbalk het Snel retoucheerpenseel ingedrukt en selecteer de tool Verplaatsen met behoud van inhoud.

Zie voor meer informatie Verplaatsen met behoud van inhoud.

De tool Repareren met behoud van inhoud

De bijgewerkte tool Repareren bevat een optie Met behoud van inhoud waarmee ongewenste afbeeldingselementen naadloos worden vervangen door de nabijgelegen inhoud bijeen te voegen. De natuurlijk ogende resultaten zijn vergelijkbaar met die van Vullen met behoud van inhoud, maar met de tool Reparatie kunt u het gebied selecteren waaruit de vulling wordt getekend. Houd op de werkbalk het Snel retoucheerpenseel ingedrukt en selecteer de tool Reparatie.

Zie voor meer informatie Repareren met behoud van inhoud.

Opnieuw ontworpen tools voor uitsnijden

De opnieuw ontworpen tool Uitsnijden biedt een interactieve voorvertoning, zodat u de resultaten beter kunt visualiseren. Een gestroomlijnde set werkbalkopties bevat een nuttige tool Rechttrekken en besturingselementen voor de verhouding die u kunt aanpassen terwijl een uitsnijdbewerking actief is in het afbeeldingsvenster. (Als u de huidige verhouding of resolutie wilt behouden, klikt u met de rechtermuisknop op de afbeelding voor toegang tot extra opties.)

  • Als u een afbeelding wilt uitsnijden, klikt u op de tool Uitsnijden in de werkbalk. Pas vervolgens de standaard uitsnijdranden in het afbeeldingsvenster aan of sleep in het venster om met specifieke randen te beginnen.
  • Als u het perspectief van de afbeelding wilt corrigeren, houdt u de tool Uitsnijden ingedrukt en selecteert u de tool Uitsnijden met perspectief .

Zie voor meer informatie Foto's uitsnijden en rechttrekken of bekijk de videozelfstudie over de tool Uitsnijden.

Filters

Groothoeklenzen corrigeren

Kies Filter > Adaptief groothoek om snel lijnen recht te trekken die krom worden weergegeven in panorama's of foto's die met visoog- en groothoeklenzen zijn genomen. Het filter gebruikt de fysieke kenmerken van afzonderlijke lenzen om afbeeldingen automatisch te verbeteren.

Zie voor meer informatie Het filter Adaptief groothoek of bekijk de videozelfstudie Aanpassingen met behoud van lens van RC Concepcion voor meer informatie.

Fotografische galerie Vervagen

Kies Filter > Veld vervagen, Iris vervagen of Kantelen en verschuiven om snel drie verschillende fotografische vervagingseffecten tot stand te brengen aan de hand van intuïtieve besturingselementen in de afbeelding. Gebruik de besturingselementen van de vervagingseffecten om Bokeh-effecten aan afbeeldingen toe te voegen.

Zie voor meer informatie Galerie Vervagen.

Galerie Belichtingseffecten

Bereik betere prestaties en resultaten met de nieuwe, 64-bits galerie Belichtingseffecten. Een specifieke werkruimte biedt besturingselementen en voorvertoningen op het canvas, zodat u de belichtingsverbeteringen eenvoudiger kunt zien.

Zie voor meer informatie Belichtingseffecten toevoegen.

Het filter Olieverf

Kies Filter > Olieverf om snel en gemakkelijk een klassiek schilderij te maken.

Zie voor meer informatie Het filter Olieverf gebruiken.

Video

Het opnieuw ontwikkelde, op clips gebaseerde deelvenster Tijdlijn bevat overgangen en effecten waarmee u voltooide video's een professionele afwerking geeft. Wijzig eenvoudig de duur en snelheid van de clip en pas bewegingseffecten toe op tekst, stilstaande beelden en slimme objecten.

Videogroepen bevatten een combinatie van meerdere videoclips en inhoud, zoals tekst, afbeeldingen en vormen op één track in de tijdlijn. Afzonderlijke audiotracks zorgen ervoor dat u deze gemakkelijk kunt bewerken en aanpassen.

De opnieuw ontwikkelde video-engine ondersteunt ook een groter aantal importindelingen. Als u klaar bent om de uiteindelijke video te exporteren, biedt Photoshop nuttige voorinstellingen en opties voor de DPX-, H.264- en de Quicktime-indelingen.

Opmerking: In Windows installeert u QuickTime apart.

Zie voor gedetailleerde instructies Video's bewerken. Bekijk voor een snel video-overzicht Intuïtieve videoworkflow, door RC Concepcion.

Tonen en kleuren aanpassen

Huidskleuren selecteren en gezichten detecteren

Kies Selecteren > Kleurbereik. Kies vervolgens in het pop-upmenu Selecteren in het dialoogvenster Kleurbereik de optie Huidskleuren om deze tinten te isoleren. Selecteer Gezichten detecteren voor nauwkeuriger huidskleurselectie en pas daarna Verdraagzaamheid aan om op te geven hoe laag of hoog het kleurbereik in de selectie moet zijn.

Bekijk een video-overzicht in Wijzigingen in kleurbereik in CS6. Zie voor meer informatie Een kleurbereik selecteren.

Verbeterde automatische correcties

Maak uw afbeeldingen in één stap perfect dankzij de verbeterde opties Automatisch voor de aanpassingen NiveausCurven, en Helderheid/contrast.

Opmerking:

Als u automatische correcties wilt aanpassen, klikt met de muis op de knop Automatisch terwijl u op Alt (Windows) of Option (Mac OS) drukt. Zie voor informatie over elke instelling Opties voor automatische aanpassing instellen. Voor een video-overzicht, zie automatische correcties.

3D (alleen Photoshop Extended)

Maak op intuïtieve wijze 3D-illustraties met een vereenvoudigde interface die scènebewerking op het canvas mogelijk maakt. Sleep op eenvoudige wijze schaduwen naar de juiste plaats, voorzie 3D-objecten van animatie, geef 3D-objecten het uiterlijk van schetsen of beeldverhalen en meer.

Zie voor gedetailleerde instructies 3D-workflow.

Automatisering

In Photoshop CS6 kunt u tools, zoals het penseel, in een handeling opnemen. Om deze functie in te schakelen, kiest u Toolopname toestaan in het menu van het deelvenster Handelingen.

Zie voor meer informatie Tools opnemen in handelingen.

Tekenen en patronen

Erosieve penseeluiteinden

De erosieve potloden en pasteltinten slijten op natuurlijke wijze naarmate ze meer worden gebruikt. Pas opties voor Vorm penseeluiteinde aan: met Zachtheid bepaalt u de mate van slijtage, met Vorm geeft u instellingen van plat tot rond op en met Uiteinde verscherpen herstelt u de oorspronkelijke helderheid. Terwijl u tekent, ziet u de hoeveelheid slijtage dankzij de live voorvertoning van het penseeluiteinde in de linkerbovenhoek van de afbeelding.

Kies Venster > Voorinstellingen penseel voor snelle toegang tot nieuwe erosieve uiteinden. Kies Venster > Penseel als u de uiteinden wilt aanpassen. Zie voor meer informatie Opties voor erosief uiteinde.

Uiteinden voor airbrush

Airbrush-uiteinden geven het effect van een spuitbus met een kegelvormige 3D-straal. Pas de opties voor Vorm penseeluiteinde aan, zoals de besturingselementen voor Korreligheid, Spetters, Hardheid en Vervorming. Met een stift wijzigt u de spreiding van sproeilijnen door de pendruk te wijzigen.

Kies Venster > Voorinstellingen penseel voor snelle toegang tot nieuwe airbrushuiteinden. Kies Venster > Penseel als u de uiteinden wilt aanpassen. Zie voor meer informatie Opties voor Airbrush-uiteinde.

Penseelpositie

Geef de hoek, rotatie en de druk van de stift op. Kies Venster > Penseel en selecteer Penseelpositie om met een opgegeven hoek, rotatie en druk te tekenen. Gebruik een stift om de lijn ten opzichte van de standaardpositie te wijzigen of selecteer de opties voor Overschrijven om de positie ongewijzigd te laten. Zie voor meer informatie Opties voor penseelpositie.

Penseelprojectie

Gebruik Penseelprojectie om de stifthoek en -rotatie op uiteindevormen toe te passen. Kies Venster > Penseel en selecteer Vormdynamiek in de lijst links. Selecteer Penseelprojectie onder aan de opties rechts in het scherm. Als u met een digitale pen tekent, veranderen de wijzigingen in de hoek en rotatie de vorm van het penseeluiteinde. Zie opties voor Penseelvormdynamiek.

Penseelkleurdynamiek

Kleurdynamiek blijft standaard consistent voor elke streek.Met de instellingen voor Kleurdynamiek kunt u de kleur automatisch laten variëren terwijl u tekent. In vorige versies van Photoshop veranderden dynamische instellingen de kleur voor elk afzonderlijk uiteindestempel in een penseelstreek. In Photoshop CS6 vinden dynamische wijzigingen echter maar eenmaal plaats, en wel aan het begin van elke streek. Met deze functie kunt u de kleur tussen penseelstreken variëren, in plaats van in elke afzonderlijke streek.

 

Als u het gedrag van vorige versies wilt herstellen, kiest u Venster > Penseel en selecteert u Kleurdynamiek in de lijst links in het scherm. Selecteer Toepassen per uiteinde boven aan de opties rechts in het scherm. Zie Penseelopties voor kleurdynamiek.

 

Scriptpatronen

Selecteer Bewerken > Vullen, kies Patroon in het menu Gebruik en selecteer Gescripte patronen om uit diverse geometrische opties te kunnen kiezen. Stel geavanceerde ontwerpen samen door deze scripts te combineren met voorinstellingen en overvloeimodi voor Aangepast patroon.

Tekenen

Vectorlagen

Met de tool Lijn en Vorm kunt u nu volledig op vectoren gebaseerde objecten maken. Pas lijnen en vullingen toe met gebruik van de optiebalk. U kunt objecten omlijnen met onderbroken lijnen en andere ontwerpen. Vul objecten met vooraf ingestelde of door de gebruiker gedefinieerde kleuren, verlopen en patronen.

Als u de instellingen voor vulling en omlijnen later wilt herzien, selecteert u gewoon de objectlaag en vervolgens de tool Pad selecteren of Direct selecteren .

Meer informatie: video over op vorm gebaseerde lagen.

Intuïtieve padbewerking Standaard past u met de tool Direct selecteren meerdere gerelateerde segmenten aan, zodat u snel padvormen kunt transformeren. Als u, net als in vorige Photoshop-versies, alleen segmenten tussen geselecteerde ankerpunten wilt bewerken, selecteert u Paden slepen beperken in de optiebalk.

Opmerking:

Als u randen met anti-aliasing wilt reduceren, zodat vectorobjecten er zo scherp mogelijk uitzien, selecteert u Randen uitlijnen op de optiebalk.

Werkruimte en workflow

Dankzij talrijke verbeteringen kunt u algemene taken op efficiëntere wijze voltooien.

Mercury Graphics Engine

Geniet van supersnelle interactie met processorintensieve opdrachten, zoals UitvullenVerdraaienMarionet verdraaien en Uitsnijden.

Geheel nieuwe vormgeving

 

Werk met een nieuwe, elegante interface met bijvoorbeeld de volgende ontwerpverbeteringen:

 

 

  • Kies uit vier verschillende helderheidsniveaus: kies Bewerken > Voorkeuren (Windows) of Photoshop > Voorkeuren (Mac OS). Selecteer in de sectie Interface een Kleurthema-staal.

Opmerking: Druk op Shift + F1 om de helderheid van de interface snel te verlagen. Druk op Shift + F2 als u de helderheid wilt verhogen. (Gebruikers van Mac-laptops moeten ook op de FN-toets drukken.)

  • Op afbeeldingen wordt informatie weergegeven wanneer u met uw favoriete tool werkt. Zo ziet u bijvoorbeeld de afmetingen voor selecties, de hoeken voor transformaties enz. Als u de positie van deze waarden wilt wijzigen, kiest u in de Interface-voorkeuren een optie in het menu Transformatiewaarden tonen.
  • Een nieuwe Mini Bridge-galerie biedt gemakkelijker toegang tot afbeeldingen en documenten. Kies Venster > Extensies > Mini Bridge.
  • Om ruimte op het scherm te maximaliseren, staan functies die eerder op de toepassingsbalk stonden nu ergens anders. Als u wilt wisselen tussen de weergavemodi Standaard en Volledig scherm, klikt u op de knop onder aan de werkbalk.

 

Verbeteringen op het gebied van lagen 

Boven in het deelvenster Lagen staan nieuwe filteropties waarmee u snel belangrijke lagen in complexe documenten kunt zoeken. U kunt subsets van lagen weergeven op basis van naam, type, effect, modus, kenmerk of kleurlabel. In het deelvenster Eigenschappen kunt u snel de laagcomponenten wijzigen die in het deelvenster Lagen zijn geselecteerd.

Voorinstellingen delen en migreren

Kies Bewerken > Voorinstellingen > Migreren om voorinstellingen, werkruimten, voorkeuren en instellingen van Photoshop CS3 en later op eenvoudige wijze te verplaatsen naar Photoshop CS6. Kies Bewerken > Voorinstellingen > Voorinstellingen exporteren/importeren om een aangepaste set-up te laten delen door alle computers in een werkgroep.

Zie voor meer informatie Voorinstellingen migreren uit eerdere versies van Photoshop.

Opslaan op de achtergrond

Als op de achtergrond wordt opgeslagen, kunt u blijven werken nadat u een Opslaan-opdracht hebt gekozen, in plaats van te moeten wachten tot het opslaan is voltooid.

Opmerking: als u regelmatig grote bestanden opslaat, functioneert Photoshop het meest consistent als u Opslaan op achtergrond uitschakelt in de voorkeuren voor Bestandsbeheer.

Automatisch herstellen

Dankzij automatisch herstellen worden bij een opgegeven interval crash-herstelgegevens opgeslagen. De standaardwaarde is tien minuten. Uw werk blijft dan behouden als de toepassing mocht vastlopen. De volgende keer dat u de toepassing start, wordt uw werk hersteld.

Als u de tijdsintervallen tussen de opslag voor automatisch herstel wilt aanpassen, kiest u Bewerken > Voorkeuren > Bestandsbeheer (Windows) of Photoshop > Voorkeuren > Bestandsbeheer (Mac OS).
Selecteer eerst Opslaan op achtergrond en vervolgens een interval in het menu Herstelinformatie automatisch opslaan.

Tekst

Alinea- en tekenstijlen

In het deelvenster Venster > Alineastijlen stelt u de kenmerken van groepen gemarkeerde zinnen in, slaat u deze op en past u ze weer toe. In het deelvenster Venster > Tekenstijlen geeft u de vormgeving van geselecteerde letters, woorden of uitdrukkingen op.

Zie voor meer informatie Alineastijlen en Tekenstijlen.

Op Alinea- en tekenstijlen in Photoshop CS6 van Julieanne Kost vindt u een video-overzicht.

Het menu Tekst

Er is een nieuw menu Tekst toegevoegd. De meeste aan tekst gerelateerde functies zijn beschikbaar in dit menu. U kunt bijvoorbeeld de deelvensters Teken en Alinea openen vanuit het menu Tekst > Deelvensters.

Compatibiliteit met Adobe Touch-apps en bij Photoshop behorende apps

Verleg uw creatieve grenzen tot buiten Photoshop CS6 dankzij de Adobe Touch-apps en de bij Photoshop behorende apps (afzonderlijk verkrijgbaar). Ontwerp, bewerk en presenteer uw werk aan de hand van de zes speciaal voor uw tablet ontworpen Adobe Touch-apps, zoals Photoshop Touch, Adobe Kuler en Adobe Debut. Zet bestanden over via Adobe Creative Cloud, zodat u ze verder kunt perfectioneren in Photoshop CS6, en ze vanaf vrijwel elke locatie kunt bekijken, openen en delen. Of u kunt rechtstreeks draadloos communiceren met Photoshop CS6, dankzij de voor Photoshop ontworpen apps van Adobe en de ontwikkelaars-community.

Camera Raw 7

De vereenvoudigde besturingselementen in het tabblad Ontwikkelen verbeteren de rendering van hooglichten en schaduwen. Er zijn nieuwe lokale correcties beschikbaar voor witbalans, hooglichten, schaduwen, ruisreductie en moiré.

De nieuwe schuifregelaars Standaard en de nieuwe lokale aanpassingsopties worden weergegeven wanneer u nieuwe afbeeldingen verwerkt of eerder verwerkte afbeeldingen omzet in verwerkingsversie 2012 (PV2012). Als u een afbeelding wilt omzetten, klikt u op het pictogram met het uitroepteken in de rechterbenedenhoek van het voorvertoningsgebied.

Zie voor meer informatie Kleur- en tintaanpassingen aanbrengen in Camera Raw en Lokale aanpassingen aanbrengen in Camera Raw.

Zie voor een video-overzicht deze zelfstudie van Iceflow Studios.

Dit werk is gelicentieerd onder de Creative Commons Naamsvermelding/Niet-commercieel/Gelijk delen 3.0 Unported-licentie  De voorwaarden van Creative Commons zijn niet van toepassing op Twitter™- en Facebook-berichten.

Juridische kennisgevingen   |   Online privacybeleid