Tekenen met de tool Pen

Rechte segmenten tekenen met de tool Pen

Het eenvoudigste pad dat u met de tool Pen kunt tekenen, is een rechte lijn. Dit doet u door met de tool Pen te klikken om twee ankerpunten te plaatsen. Als u nog een aantal keren klikt, maakt u een pad dat bestaat uit rechte-lijnsegmenten die via hoekpunten zijn verbonden.

Tool Pen
Als u op de tool Pen klikt, worden er rechte segmenten getekend.

  1. Selecteer de tool Pen.
  2. Plaats de tool Pen op de plaats waar het rechte segment moet beginnen en klik om het eerste ankerpunt te bepalen (sleep niet).

    Opmerking:

    Het eerste segment dat u tekent, wordt pas zichtbaar wanneer u het tweede ankerpunt hebt geplaatst. (Selecteer de optie Elastisch in Photoshop om padsegmenten te bekijken.) Als er richtingslijnen verschijnen, hebt u per ongeluk met de tool Pen gesleept. Kies Bewerken > Ongedaan maken en klik nogmaals.

  3. Klik nogmaals op de plaats waar het segment moet eindigen of houd Shift ingedrukt en klik om de hoek van het segment te beperken tot een veelvoud van 45°.
  4. Klik nogmaals om ankerpunten voor aanvullende rechte segmenten in te stellen.

    Het laatste ankerpunt dat u toevoegt, wordt altijd als een effen vierkantje weergegeven, waarmee wordt aangegeven dat het ankerpunt is geselecteerd. Zodra u het volgende ankerpunt toevoegt, wordt de selectie van het vorige ankerpunt opgeheven en wordt een leeg vierkantje weergegeven.

  5. Voltooi het pad op een van de volgende manieren:
    • Plaats de tool Pen op het eerste (lege) ankerpunt om het pad te sluiten. Er wordt een kleine cirkel weergegeven naast de aanwijzer van de tool Pen wanneer deze op de juiste plaats staat. Klik of sleep om het pad te sluiten.

      Opmerking: Als u een pad wilt sluiten in InDesign, kunt u het object ook selecteren en klikken op Object > Paden > Pad sluiten.

    • Als u het pad geopend wilt houden, houdt u Ctrl (Windows) of Command (Mac OS) ingedrukt en klikt u op een willekeurige plaats uit de buurt van de objecten.

      Als u het pad geopend wilt houden, kunt u ook een ander tool selecteren of in Illustrator klikken op Selecteren > Selectie opheffen of in InDesign klikken op Bewerken > Alle selecties opheffen. In InDesign of Illustrator kunt u ook op Enter of Return drukken om het pad open te laten.

Curven tekenen met de tool Pen

U maakt curven door ankerpunten toe te voegen op plaatsen waar een curve van richting verandert en de richtingslijnen te slepen die de curven hun vorm geven. De lengte en hellingshoek van de richtingslijnen bepalen de vorm van de curve.

Curven zijn eenvoudiger te bewerken en het systeem kan ze sneller weergeven en afdrukken als u ze met zo weinig mogelijk ankerpunten tekent. Wanneer u te veel punten gebruikt, kunnen er ongewenste oneffenheden in een curve ontstaan. Teken de ankerpunten daarom ver uit elkaar en oefen in het maken van curven door de lengten en de hoeken van de richtingslijnen aan te passen.

  1. Selecteer de tool Pen.
  2. Plaats de tool Pen op de plaats waar de curve moet beginnen en houd de muisknop ingedrukt.

    Het eerste ankerpunt wordt weergegeven en de aanwijzer van de tool Pen verandert in een pijlpunt. (In Photoshop verandert de aanwijzer pas nadat u met slepen bent begonnen.)

  3. Sleep met de pijlpunt om de helling in te stellen van het gebogen segment dat u maakt en laat de muisknop los.

    Over het algemeen verlengt u de richtingslijn met ongeveer een derde van de afstand tot het volgende ankerpunt dat u wilt tekenen. (U kunt een of beide kanten van de richtingslijn later aanpassen.)

    Houd Shift tijdens het slepen ingedrukt om alleen in veelvouden van 45° te tekenen.

    Het eerste punt in een curve tekenen
    Het eerste punt in een curve tekenen

    A. De tool Pen plaatsen B. Beginnen met slepen (muisknop ingedrukt) C. Slepen om richtingslijnen te verlengen 
  4. Plaats de tool Pen op de plaats waar het gebogen segment moet eindigen en voer vervolgens een van de volgende handelingen uit:
    • Als u een curve wilt maken in de vorm van een C, sleept u in de tegengestelde richting van de vorige richtingslijn. Laat vervolgens de muisknop los.

    Het tweede punt in een curve tekenen
    Het tweede punt in een curve tekenen

    • Als u een curve in de vorm van een S wilt maken, sleept u in dezelfde richting als de vorige richtingslijn. Laat vervolgens de muisknop los.

    Een S-curve tekenen
    Een S-curve tekenen

    Opmerking:

    (Alleen in Photoshop) Als de curve een scherpe hoek moet maken, laat u de muisknop los. Vervolgens houdt u Alt (Windows) of Option (Mac OS) ingedrukt en sleept u het richtingspunt in de richting van de curve. Laat Alt (Windows) of Option (Mac OS) en de muisknop los, verplaats de aanwijzer naar de plaats waar het segment moet eindigen en sleep in tegengestelde richting om het curvesegment te voltooien.

  5. Ga door met slepen met de tool Pen vanaf verschillende locaties om een reeks vloeiende curven te maken. U plaatst ankerpunten aan het begin en het einde van elke curve en niet bij de punt van de curve.

    Opmerking:

    Houd Alt (Windows) of Option (Mac OS) ingedrukt en sleep richtingslijnen om de richtingslijnen van een ankerpunt te doorbreken.

  6. Voltooi het pad op een van de volgende manieren:
    • Plaats de tool Pen op het eerste (lege) ankerpunt om het pad te sluiten. Er wordt een kleine cirkel weergegeven naast de aanwijzer van de tool Pen wanneer deze op de juiste plaats staat. Klik of sleep om het pad te sluiten.

      Opmerking: Als u een pad wilt sluiten in InDesign, kunt u het object ook selecteren en klikken op Object > Paden > Pad sluiten.

    • Als u het pad geopend wilt houden, houdt u Ctrl (Windows) of Command (Mac OS) ingedrukt en klikt u op een willekeurige plaats uit de buurt van de objecten.

      Als u het pad geopend wilt houden, kunt u ook een ander tool selecteren of in Illustrator klikken op Selecteren > Selectie opheffen of in InDesign klikken op Bewerken > Alle selecties opheffen.

Ankerpunten opnieuw plaatsen terwijl u tekent

  1. Nadat u hebt geklikt om een ankerpunt te maken, houdt u de muisknop en de spatiebalk ingedrukt en sleept u om de positie van het ankerpunt te wijzigen.

Het tekenen van een pad voltooien

  1. Voltooi een pad op een van de volgende manieren:
    • Plaats de tool Pen op het eerste (lege) ankerpunt om een pad te sluiten. Er wordt een kleine cirkel weergegeven naast de aanwijzer van de tool Pen wanneer deze op de juiste plaats staat. Klik of sleep om het pad te sluiten.

      Opmerking: Als u een pad wilt sluiten in InDesign, kunt u het object ook selecteren en klikken op Object > Paden > Pad sluiten.

    • Als u een pad geopend wilt houden, houdt u Ctrl (Windows) of Command (Mac OS) ingedrukt en klikt u op een willekeurige plaats uit de buurt van de objecten.

Als u het pad geopend wilt houden, kunt u ook een ander tool selecteren of Selecteren > Selectie opheffen in Illustrator of Bewerken > Alle selecties opheffen kiezen in InDesign. In InDesign kunt u ook op Enter of Return drukken om het pad open te laten.

Rechte lijnen tekenen, gevolgd door curven

  1. Klik met de tool Pen hoekpunten op twee plaatsen om een recht segment te maken.
  2. Plaats de tool Pen op het geselecteerde eindpunt. In Illustrator en InDesign staat naast de tool Pen een pictogram voor het omzetten van punten wanneer u de tool op de juiste manier hebt geplaatst. (In Photoshop verschijnt een kleine diagonale lijn, of schuine lijn, naast de tool Pen.) Als u de helling van het volgende gebogen segment wilt instellen, klikt u op het ankerpunt en sleept u de richtingslijn die verschijnt.
    Segmenten tekenen
    Een recht segment tekenen, gevolgd door een gebogen segment (deel 1)

    A. Voltooid recht segment B. Plaatsen van de tool Pen op het eindpunt (het pictogram voor het omzetten van punten verschijnt alleen in Illustrator en InDesign) C. Het richtingspunt slepen 
  3. Plaats de pen op de plaats waar het volgende ankerpunt moet komen en klik (en sleep desgewenst) het nieuwe ankerpunt om de curve te voltooien.
    Segmenten tekenen
    Een recht segment tekenen, gevolgd door een gebogen segment (deel 2)

    A. De tool Pen plaatsen B. De richtingslijn slepen C. Het nieuwe gebogen segment is voltooid 

Curven tekenen, gevolgd door rechte lijnen

  1. Sleep met de tool Pen om het eerste boogpunt van het gebogen segment te maken en laat de muisknop los.
  2. Zet de tool Pen op de plaats waar het gebogen segment moet eindigen, sleep om de curve te voltooien en laat de muisknop los.
    Segmenten tekenen
    Een gebogen segment tekenen, gevolgd door een recht segment (deel 1)

    A. Het eerste boogpunt van het gebogen segment is gemaakt en de tool Pen staat op het eindpunt B. Slepen om de curve te voltooien 
  3. Plaats de tool Pen op het geselecteerde eindpunt. Wanneer u de tool Pen op de juiste wijze hebt geplaatst, verschijnt naast de tool het pictogram voor het omzetten van punten. Klik op het ankerpunt om het boogpunt om te zetten in een hoekpunt.
  4. Plaats de tool Pen op het punt waar het rechte segment moet eindigen en klik om het rechte segment te voltooien.
    Segmenten tekenen
    Een gebogen segment tekenen, gevolgd door een recht segment (deel 2)

    A. De tool Pen op een bestaand eindpunt plaatsen B. Een eindpunt klikken C. Het volgende hoekpunt klikken 

Twee gebogen segmenten tekenen die via een hoek met elkaar zijn verbonden

  1. Sleep met de tool Pen om het eerste boogpunt van een gebogen segment te maken.
  2. Plaats de tool Pen opnieuw en sleep om een curve met een tweede boogpunt te maken. Houd vervolgens Alt (Windows) of Option (Mac OS) ingedrukt en sleep de richtingslijn naar het andere uiteinde om de helling van de volgende curve in te stellen. Laat de toets en de muisknop los.

    Het boogpunt wordt nu omgezet in een hoekpunt door de richtingslijnen te splitsen.

  3. Plaats de tool Pen op de positie waar u het tweede gebogen segment wilt beëindigen en sleep een nieuw boogpunt om het tweede gebogen segment te maken.
Twee curven tekenen
Twee curven tekenen

A. Een nieuw vloeiend punt slepen B. Op Alt/Option drukken om richtingslijnen te splitsen tijdens het slepen en het richtingspunt omhoog te buigen C. Resultaat na opnieuw plaatsen en een derde keer slepen 

Tekenen met de tool Potlood

De tool Potlood werkt in Adobe Illustrator en in InDesign vrijwel op dezelfde manier. U kunt met dit gereedschap net als met een gewoon potlood open en gesloten paden tekenen. Dit gereedschap is vooral geschikt als u schetsen maakt of als u wilt dat uw werk eruit ziet alsof het met de hand is getekend. Als u een pad hebt getekend, kunt u het indien nodig ook weer onmiddellijk wijzigen.

Terwijl u met de tool Potlood aan het tekenen bent, worden er ankerpunten geplaatst. U kunt niet bepalen waar ze worden geplaatst. U kunt de ankerpunten echter wel aanpassen als het pad eenmaal is voltooid. Hoeveel ankerpunten er worden geplaatst, is afhankelijk van de lengte en de complexiteit van het pad en van de tolerantie-instellingen in het voorkeurendialoogvenster voor de tool Potlood. Met deze instellingen bepaalt u hoe gevoelig de tool Potlood reageert op de bewegingen van uw muis of de pen van het schrijftablet.

Vrije-vormpaden tekenen met de tool Potlood

  1. Selecteer de tool Potlood .
  2. Plaats de tool op de positie waar het pad moet beginnen en sleep om het pad te tekenen. De tool Potlood  geeft een kleine x weer, waarmee een vrije-vormpad wordt aangeduid.

    Tijdens het slepen wordt de aanwijzer gevolgd door een gestippelde lijn. Ankerpunten worden aan beide uiteinden van het pad en op meerdere plaatsen langs het pad weergegeven. Het pad neemt de huidige lijn- en vullingkenmerken over en blijft standaard geselecteerd.

Gesloten paden tekenen met de tool Potlood

  1. Selecteer de tool Potlood.
  2. Plaats de tool op het punt waar het pad moet beginnen en sleep om een pad te tekenen.
  3. Houd tijdens het slepen Alt (Windows) of Option (Mac OS) ingedrukt. De tool Potlood geeft een kleine cirkel weer (en in InDesign ook een effen gummetje) om aan te geven dat u een gesloten pad maakt.
  4. Als het pad de gewenste grootte en vorm heeft, laat u de muisknop los (houd de toets Alt of Option ingedrukt). Laat Alt of Option pas los als het pad is gesloten.

    U hoeft de cursor niet op het beginpunt van het pad te plaatsen om een gesloten pad te maken. Als u de muisknop loslaat op een andere locatie, sluit de tool Potlood de vorm door de kortst mogelijke lijn terug naar het oorspronkelijke punt te trekken.

Paden bewerken met de tool Potlood

U kunt elk pad bewerken met de tool Potlood en vrije-vormlijnen en -vormen aan elke vorm toevoegen.

Lijnen en vormen aan een pad toevoegen met de tool Potlood

  1. Selecteer een bestaand pad.
  2. Selecteer de tool Potlood.
  3. Plaats de punt van het potlood op een eindpunt van het pad.

    U bent dicht genoeg bij het eindpunt als de kleine x naast de potloodpunt verdwijnt.

  4. Sleep om het pad verder te tekenen.

Twee paden met elkaar verbinden met de tool Potlood

  1. Selecteer beide paden (houd Shift ingedrukt en klik of sleep een kader rond de twee paden met de selectietool).
  2. Selecteer de tool Potlood.
  3. Plaats de aanwijzer op de plaats waar u wilt beginnen op het ene pad en sleep de aanwijzer naar het andere pad.
  4. Houd tijdens het slepen Ctrl (Windows) of Command (Mac OS) ingedrukt. Bij de tool Potlood wordt een klein samenvoegsymbool weergegeven om aan te geven dat u iets toevoegt aan het bestaande pad.
  5. Sleep naar het eindpunt van het andere pad, laat de muisknop los en laat vervolgens Ctrl of Command los.

    Opmerking:

    U krijgt het beste resultaat als u van het ene pad naar het andere sleept, net alsof u de paden doortrekt in de richting waarin ze zijn gemaakt.

De vorm van paden veranderen met de tool Potlood

  1. Selecteer het pad dat u wilt wijzigen.
  2. Plaats de tool Potlood op of bij het pad dat u opnieuw wilt tekenen.

    U bent dicht genoeg bij het pad als de kleine x niet meer wordt weergegeven.

  3. Sleep de tool tot het pad de gewenste vorm heeft.
    De tool Potlood gebruiken
    Een gesloten vorm bewerken met de tool Potlood

    Opmerking:

    Afhankelijk van de plaats waar u het pad opnieuw begint te tekenen en de richting waarin u sleept, kunnen de resultaten tegenvallen. U kunt bijvoorbeeld een gesloten pad per ongeluk veranderen in een open pad of andersom of een deel van een vorm kwijtraken.

Opties voor tool Potlood

Dubbelklik op de tool Potlood om de volgende opties in te stellen:

Getrouwheid

Hiermee bepaalt u hoe ver u de muis of de pen moet verplaatsen voordat er een nieuw ankerpunt aan het pad wordt toegevoegd. Hoe hoger de waarde, des te vloeiender en minder complex het pad is. Hoe lager de waarde, des te meer curven de bewegingen van de aanwijzer volgen, wat resulteert in scherpere hoeken. Voor Getrouwheid kunt u een waarde opgeven van 0,5 tot 20 pixels.

Vloeiendheid

Hiermee bepaalt u de mate van vloeiendheid die wordt toegepast als u de tool gebruikt. U kunt voor Vloeiendheid een percentage van 0% tot 100% instellen. Hoe hoger de waarde, des te vloeiender het pad wordt. Hoe lager de waarde, des te meer ankerpunten er worden gemaakt en des te meer onregelmatigheden de lijn bevat.

Nieuwe potloodlijnen vullen

(Alleen Illustrator) Als u deze optie selecteert, wordt een vulling toegepast op nieuwe potloodstreken. De optie is niet van invloed op bestaande potloodstreken. U moet een vulling selecteren voordat u de potloodstreken tekent.

Selectie behouden

Hiermee bepaalt u of het pad geselecteerd blijft nadat u het hebt getekend. Deze optie is standaard geselecteerd.

Geselecteerde paden bewerken

Hiermee bepaalt u of u een geselecteerd pad kunt wijzigen of samenvoegen wanneer u zich binnen een bepaalde afstand van het pad bevindt (opgegeven met de volgende optie).

Binnen: _ pixels

Bepaalt hoe dicht de muis of pen van het grafische tablet bij een bestaand pad moet zijn om dit pad te kunnen bewerken met de tool Potlood. Deze optie is alleen beschikbaar als de optie Geselecteerde paden bewerken is geselecteerd.

Flakkeringen tekenen

Met de tool Flakkering maakt u flakkeringsobjecten met een helder midden, een halo, stralen en ringen. Met deze tool kunt u een effect maken dat lijkt op een lensflakkering op een foto.

Flakkeringen hebben een middelste handgreep en een eindhandgreep. Met de handgrepen kunt u de plaats van de flakkering en de ringen te bepalen. De middelste handgreep bevindt zich in het heldere midden van de flakkering. Het pad van de flakkering begint vanuit dit punt.

Componenten van een flakkering
Componenten van een flakkering

A. Middelste handgreep B. Eindhandgreep C. Stralen (worden voor de duidelijkheid zwart weergegeven) D. Halo E. Ringen 

Als u meer wilt weten over het maken en bewerken van flakkeringen, raadpleegt u dit onderwerp in de online Help.

Opmerking:

Volledige, bijgewerkte Help vindt u op het web. Er is geen internetverbinding gevonden. Voor een volledige versie van dit onderwerp klikt u op onderstaande koppeling. U kunt ook de volledige Help raadplegen op community.adobe.com/help.

Een flakkering maken

Met de tool Flakkering maakt u flakkeringsobjecten met een helder midden, een halo, stralen en ringen. Met deze tool kunt u een effect maken dat lijkt op een lensflakkering op een foto.

Flakkeringen hebben een middelste handgreep en een eindhandgreep. Met de handgrepen kunt u de plaats van de flakkering en de ringen te bepalen. De middelste handgreep bevindt zich in het heldere midden van de flakkering. Het pad van de flakkering begint vanuit dit punt.

Componenten van een flakkering
Componenten van een flakkering

A. Middelste handgreep B. Eindhandgreep C. Stralen (worden voor de duidelijkheid zwart weergegeven) D. Halo E. Ringen 

Een standaardflakkering maken

  1. Selecteer de tool Flakkering .

  2. Druk op Alt (Windows) of Option (Mac OS) en klik op de plaats waar u de middelste handgreep van de flakkering wilt plaatsen.

    Opmerking:

    Flakkeringen hebben vaak het meeste effect als u ze op bestaande objecten tekent.

Een flakkering tekenen

  1. Selecteer de tool Flakkering.

  2. Druk op de muisknop om de middelste handgreep van de flakkering te plaatsen en sleep vervolgens om de grootte van het middelpunt en de grootte van de halo in te stellen en de hoek van de stralen te draaien.

    Druk voordat u de muisknop loslaat op Shift om de hoek van de stralen constant te houden. Druk op Pijl-omhoog of Pijl-omlaag om stralen toe te voegen of te verwijderen. Druk op Ctrl (Windows) of op Command (Mac OS) om het middelpunt van de flakkering constant te houden.

  3. Laat de muisknop los wanneer middelpunt, halo en stralen naar wens zijn.

  4. Druk op de muisknop en sleep opnieuw om ringen toe te voegen aan de flakkering en om de eindhandgreep te plaatsen.

    Druk voordat u de muisknop loslaat op Pijl-omhoog of Pijl-omlaag om ringen toe te voegen of te verwijderen. Druk op tilde (~) om ringen willekeurig te plaatsen.

  5. Laat de muisknop los wanneer de eindhandgreep op de gewenste locatie staat.

    Elk element (middelpunt, halo, ringen en stralen) van de flakkering wordt gevuld met kleur, met verschillende instellingen voor de dekking.

Een flakkering maken via het dialoogvenster Opties voor Flakkering

  1. Selecteer de tool Flakkering en klik op de plaats waar u de middelste handgreep van de flakkering wilt plaatsen.

  2. Voer in het dialoogvenster Opties voor Flakkering een van de volgende handelingen uit en klik op OK:

    • Geef de diameter, de dekking en de helderheid van het middelpunt van de flakkering op.

    • Geef de groei van de halo op als een percentage van de gehele grootte en geef de mate van vervaging van de halo op (0 is scherp en 100 is vaag).

    • Als u ook stralen in de flakkering wilt opnemen, selecteert u Stralen en geeft u het aantal stralen, de langste straal (als een percentage van de gemiddelde straal) en de mate van vervaging van de stralen op (0 is scherp en 100 is vaag).

    • Als u ringen in de flakkering wilt opnemen, selecteert u Ringen en geeft u de afstand van het pad tussen het middelpunt van de halo (middelste handgreep) en het middelpunt van de verste ring (eindhandgreep), het aantal ringen, de grootste ring (als een percentage van de gemiddelde ring) en de richting of hoek van de ringen op.

Een flakkering bewerken

Voer een van de volgende handelingen uit:

  • Selecteer de flakkering en dubbelklik op het pictogram van de tool Flakkering om het dialoogvenster Opties voor Flakkering te openen. Wijzig de instellingen in het dialoogvenster.

    Tip: Als u de standaardwaarden van een flakkering wilt herstellen, houdt u Alt (Windows) of Option (Mac OS) ingedrukt en klikt u op Herstellen.

  • Selecteer de flakkering en de tool Flakkering. Sleep een eindpunt vanaf de middelste handgreep of de eindhandgreep om de lengte of de richting van de flakkering te wijzigen.

  • Selecteer de flakkering en kies Object > Uitbreiden. Hiermee maakt u de elementen van de flakkering bewerkbaar, zoals de elementen van overvloeiingen.

Dit werk is gelicentieerd onder de Creative Commons Naamsvermelding/Niet-commercieel/Gelijk delen 3.0 Unported-licentie  De voorwaarden van Creative Commons zijn niet van toepassing op Twitter™- en Facebook-berichten.

Juridische kennisgevingen   |   Online privacybeleid