Asignación de canales de audio en Premiere Pro

  1. Guía del usuario de Adobe Premiere Pro
  2. Introducción
    1. Introducción a Adobe Premiere Pro
    2. Novedades de Premiere Pro
    3. Notas de la versión | Premiere Pro
    4. Requisitos del sistema para Premiere Pro
    5. Métodos abreviados de teclado de Premiere Pro
    6. Accesibilidad en Premiere Pro
  3. Creación de proyectos
    1. Creación de proyectos
    2. Abrir proyectos
    3. Movimiento y eliminación de proyectos
    4. Uso de varios proyectos abiertos
    5. Uso de métodos abreviados del proyecto
    6. Retrocompatibilidad de proyectos de Premiere Pro
    7. Apertura y edición de proyectos de Premiere Rush en Premiere Pro
    8. Prácticas recomendadas: Creación de sus propias plantillas de proyectos
  4. Espacios de trabajo y flujos de trabajo
    1. Espacios de trabajo
    2. Trabajo con paneles
    3. Controles táctiles y por gestos de Windows
  5. Captura e importación
    1. Captura
      1. Captura y digitalización de material de archivo
      2. Captura de vídeo HD, DV o HDV
      3. Captura y recaptura de lotes
      4. Configuración del sistema para captura de HD, DV o HDV
    2. Importación
      1. Transferencia e importación de archivos
      2. Importación de imágenes fijas
      3. Importación de audio digital
    3. Importación desde Avid o Final Cut
      1. Importación de archivos de proyecto AAF desde Avid Media Composer
      2. Importación de archivos de proyecto XML desde Final Cut Pro 7 y Final Cut Pro X
    4. Formatos de archivo compatibles
    5. Digitalización del vídeo analógico
    6. Uso de códigos de tiempo
  6. Edición
    1. Secuencias
      1. Creación y modificación de secuencias
      2. Adición de clips a secuencias
      3. Reorganización de clips en una secuencia
      4. Búsqueda, selección y agrupación de clips en una secuencia
      5. Edición desde secuencias cargadas en el Monitor de origen
      6. Procesamiento y previsualización de secuencias
      7. Uso de marcadores
      8. Detección de edición de escenas
    2. Vídeo
      1. Creación y reproducción de clips
      2. Recorte de clips
      3. Sincronización de audio y vídeo con Combinar clips
      4. Procesamiento y reemplazo de medios
      5. Deshacer, historial y eventos
      6. Congelación y mantenimiento de fotogramas
      7. Uso de las proporciones de aspecto
    3. Audio
      1. Descripción general de audio en Premiere Pro
      2. Mezclador de pistas de audio
      3. Ajuste de niveles de volumen
      4. Edición, reparación y mejora de audio mediante el panel Sonido esencial
      5. Control de la panorámica y el volumen del clip con el Mezclador de clips de audio
      6. Panorámica y equilibrio de audio
      7. Audio avanzado: submezclas, downmixing y enrutamiento
      8. Transiciones y efectos de audio
      9. Uso de transiciones de audio
      10. Aplicación de efectos a audio
      11. Medición de audio mediante el efecto Radar de volumen
      12. Grabación de mezclas de audio
      13. Edición de audio en la cronología
      14. Asignación de canales de audio en Premiere Pro
      15. Uso de audio de Adobe Stock en Premiere Pro
    4. Edición avanzada
      1. Flujo de trabajo de edición multicámara
      2. Flujos de trabajo de edición para películas
      3. Configuración del casco de realidad virtual para vídeos inmersivos en Premiere Pro
      4. Edición de RV
    5. Prácticas recomendadas
      1. Prácticas recomendadas: Mezcla de audio con mayor rapidez
      2. Prácticas recomendadas: Edición eficiente
  7. Transiciones y efectos de vídeo
    1. Información general sobre los efectos y las transiciones de vídeo
    2. Efectos
      1. Tipos de efectos en Premiere Pro
      2. Aplicación y eliminación de efectos
      3. Ajustes preestablecidos de efectos
      4. Cambio de la relación de aspecto de vídeo automáticamente para distintos canales de medios sociales
      5. Efectos de corrección del color
      6. Cambio de la duración y velocidad de los clips
      7. Capas de ajuste
      8. Estabilización de material de archivo
    3. Transiciones
      1. Aplicación de transiciones en Premiere Pro
      2. Modificación y personalización de transiciones
      3. Corte de transformación
  8. Gráficos, títulos y animación
    1. Gráficos y títulos
      1. Creación de títulos y gráficos animados
      2. Aplicación de degradados de texto en Premiere Pro
      3. Uso de plantillas de gráficos animados para títulos
      4. Reemplazo de imágenes o vídeos en plantillas de gráficos animados
      5. Uso de plantillas de gráficos animados basadas en datos
      6. Prácticas recomendadas: Flujos de trabajo de gráficos más rápidos
      7. Adición de funciones de diseño interactivo a los gráficos
      8. Uso de subtítulos
      9. Voz a texto
      10. Voz a texto en Premiere Pro | Preguntas frecuentes
      11. Actualización de títulos heredados a gráficos de origen
    2. Animación y fotogramas clave
      1. Adición, exploración y configuración de fotogramas clave
      2. Efectos de animación
      3. Uso del efecto Movimiento para editar y animar clips
      4. Optimización de la automatización de fotogramas clave
      5. Movimiento y copia de fotogramas clave
      6. Visualización y ajuste de efectos y fotogramas clave
  9. Composición
    1. Composición, canales alfa y ajuste de la opacidad del clip
    2. Enmascaramiento y seguimiento
    3. Modos de fusión
  10. Corrección y degradado de color
    1. Descripción general: Flujos de trabajo de color en Premiere Pro
    2. Sea creativo con el color mediante a los looks Lumetri
    3. Ajuste del color con RBG y curvas de saturación de tono
    4. Corregir y hacer coincidir los colores entre tomas
    5. Uso de los controles de HSL Secondary en el panel Color de Lumetri
    6. Creación de viñetas
    7. Ámbitos de Lumetri
    8. Gestión de color de visualización
    9. HDR para locutores
    10. Habilitación de la compatibilidad con HDR de DirectX
  11. Exportación de medios
    1. Flujo de trabajo y descripción general para la exportación
    2. Exportación rápida
    3. Exportación para la Web y dispositivos móviles
    4. Exportación de una imagen fija
    5. Exportación de proyectos para otras aplicaciones
    6. Exportación de archivos OMF para Pro Tools
    7. Exportación al formato P2 de Panasonic
    8. Exportación a DVD o Blu-ray
    9. Prácticas recomendadas: Exportación más rápida
  12. Uso de otras aplicaciones de Adobe
    1. After Effects y Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  13. Organización y gestión de recursos
    1. Uso del panel Proyecto
    2. Organización de recursos en el panel Proyecto
    3. Reproducción de recursos
    4. Búsqueda de recursos
    5. Bibliotecas Creative Cloud
    6. Sincronización de la configuración en Premiere Pro
    7. Uso de producciones
    8. Funcionamiento de los clips en todos los proyectos de una producción
    9. Consolidación, transcodificación y archivado de proyectos
    10. Gestión de metadatos
    11. Prácticas recomendadas
      1. Prácticas recomendadas: Uso de producciones
      2. Prácticas recomendadas: Información sobre la producción de locuciones
      3. Prácticas recomendadas: Uso de formatos originales
  14. Mejora del rendimiento y solución de problemas
    1. Establecimiento de preferencias
    2. Restablecimiento de preferencias
    3. Uso de proxies
      1. Descripción general del proxy
      2. Flujo de trabajo de ingesta y proxy
    4. Compruebe si el sistema es compatible con Premiere Pro
    5. Premiere Pro para Apple Silicon
    6. Eliminación de parpadeo
    7. Entrelazado y orden de campos
    8. Procesamiento inteligente
    9. Soporte para la superficie de control
    10. Prácticas recomendadas: Uso de formatos originales
    11. Base de conocimiento
      1. Vídeo verde y rosa en Premiere Pro o Premiere Rush
      2. ¿Cómo se administra la caché de medios en Premiere Pro?
      3. Corrección de errores al procesar o exportar
      4. Solución de problemas relacionados con la reproducción y el rendimiento en Premiere Pro
  15. Supervisión de recursos y medios sin conexión
    1. Control de recursos
      1. Uso del Monitor de origen y el Monitor de programa
      2. Uso del monitor de referencia
    2. Medios sin conexión
      1. Uso de clips sin conexión
      2. Creación de clips para editar sin conexión
      3. Revinculación de medios sin conexión

Asignación de canales de audio de salida y origen

La asignación de canales de audio a clips determina el tipo y el número de pistas de audio en que aparecerán en una secuencia. Asimismo, la asignación de canales determina sus canales de destino en la pista de mezcla (antes denominada pista maestra) y, por tanto, en el archivo de salida final. Por ejemplo, si asigna los canales 1 y 2 de un clip estéreo a los canales Izquierdo-Delantero y Derecho-Delantero en un pista de mezcla de canal 5.1, los dos canales de origen aparecen como una pista única de canal 5.1 cuando se colocan en una secuencia. Alimentan los canales Izquierdo-Delantero y Derecho-Delantero de la pista de mezcla. Cuando se reproduce la salida final en un sistema de sonido envolvente de canal 5.1, los dos canales originales se reproducen a través de los altavoces Izquierdo-Delantero y Derecho-Delantero, respectivamente.

De forma predeterminada, los canales de audio de clips se asignan a la pista de mezcla cuando se capturan o importan en un proyecto. Es posible especificar el modo en que Premiere Pro los asigna si selecciona un formato de pista predeterminado en el panel Asignación de canal de origen del cuadro de diálogo Preferencias de audio. También puede definir la asignación de canales de audio tras transferirlos a un proyecto.

Finalmente, puede especificar los canales de salida que utiliza Premiere Pro para controlar cada canal de audio. Por ejemplo, se puede controlar el canal izquierdo de las pistas estéreo mediante el altavoz frontal izquierdo del sistema de altavoces del equipo. Establezca esta opción predeterminada en el cuadro de diálogo Preferencias de asignación de salida de audio.

Asignación de canales de audio de origen al importar

Es posible especificar el modo en que Premiere Pro asigna automáticamente los canales de audio de clip a las pistas de audio y a la pista de mezcla al realizar una importación o captura.

  1. Seleccione Editar > Preferencias > Audio.

    Cuadro de diálogo Preferencias de audio

  2. En la sección Pistas de audio del cuadro de diálogo Preferencias de audio, seleccione un formato en el menú Formato de pista predeterminado.
  3. Haga clic en Aceptar.

Modificación de la asignación de canales de audio de origen para uno o varios clips

  1. Seleccione uno o más clips que contengan audio en el panel Proyecto y elija Clip > Modificar > Canales de audio.
    Nota:

    Si selecciona más de un clip de audio, asegúrese de que el formato de la pista sea el mismo en todos los clips seleccionados.

    Asignación de canales de salida de audio para una pista estéreo
    Asignación de canales de salida de audio para una pista estéreo

  2. En el panel Canales de audio del cuadro de diálogo Modificar clip, realice una de las siguientes operaciones:
    • Seleccione un formato en la lista Formato de canal.
    • Para habilitar o deshabilitar un canal de audio; seleccione o anule la selección de la opción Habilitar para un canal de origen. Cuando se añade un clip a una secuencia, Premiere Pro solamente añade los canales habilitados a un panel Línea de tiempo.
    • Para asignar un canal de origen a una pista o un canal de salida diferentes, arrastre el icono de la pista o del canal a otra fila de canal de origen. Este paso intercambia los canales o las pistas de salida para los dos canales de origen.
    Nota:

    Cuando vea un clip con canales de origen reasignados en un panel Línea de tiempo, las pistas aparecerán en orden ascendente. No obstante, la asignación determina sus canales de origen asociados.

    • Para asignar menos que seis canales de origen a los canales de salida en audio envolvente 5.1, arrastre el icono de canal a otra fila de canal de origen. Si lo prefiere, haga clic en el icono de canal 5.1 hasta que el canal de origen se asigne al canal de salida deseado.
    Asignación de canales de salida de audio para una pista 5.1
    Asignación de canales de salida de audio para una pista 5.1

  3. Para previsualizar el audio en un canal, seleccione el canal de origen y haga clic en el botón de reproducir, o bien utilice el deslizador.
  4. Haga clic en Aceptar.
Nota:

No se pueden modificar los canales de audio de un clip combinado. Deben ser mono de forma predeterminada. Sin embargo, aún puede reordenar y activar o desactivar todos los canales de audio disponibles de los clips integrantes.

Asignación de un clip de audio P2 para exportarlo a P2

Puede volver a exportar audio en secuencias P2 a sus cuatro canales originales si asigna correctamente canales de audio de clip a canales 5.1. Puede exportar a cuatro canales, por ejemplo, si desea volver a transferir el archivo de salida final al medio P2. Asigne los canales de sus clips P2 antes de colocarlos en una secuencia y antes de utilizar el comando Archivo > Exportar a Panasonic P2.

Nota:

Si deja los clips P2 en su asignación predeterminada de canal mono, los utiliza en una secuencia con una pista de mezcla 5.1 y exporta la secuencia a P2, el archivo exportado solo tendrá audio en los canales tercero y cuarto.

  1. Importe los clips en un proyecto P2 que contenga una secuencia con una pista de mezcla 5.1.

  2. En el panel Proyecto, seleccione el clip o los clips que desee asignar.
  3. Seleccione Clip > Modificar > Canales de audio.
  4. En Formato de pista, haga clic en 5.1.
  5. Si es necesario, haga clic en los iconos del canal 5.1 hasta que se asignen los cuatro canales de origen de la forma siguiente:
    • Can. 1 al canal Izquierdo-Delantero.
    • Can. 2 al canal Derecho-Delantero.
    • Can. 3 al canal Izquierdo-Trasero.
    • Can. 4 al canal Derecho-Trasero.
  6. Haga clic en Aceptar.

Asignación de canales de audio de la secuencia a canales de hardware del dispositivo de salida de audio

Puede especificar el canal en un dispositivo de audio de hardware de destino para cada canal en una pista de mezcla de una secuencia. Se asignan canales en el panel Asignación de salida de audio del cuadro de diálogo Preferencias. Premiere Pro reproduce cada canal de secuencias a través del canal de hardware que especifique. Por ejemplo, su proyecto podría tener una secuencia de canal 5.1, pero puede ser que el hardware del sistema solo admita dos canales. Podría especificar cuál de los dos canales de hardware transmite cada uno de los seis canales de secuencia.

No obstante, las secuencias de 16 canales se asignan a 16 canales de salida si el dispositivo de hardware seleccionado tiene menos de 16 canales. Por ejemplo, puede ser que el dispositivo seleccionado solo tenga dos canales. Podría asignar solo los primeros dos canales de una secuencia de 16 canales a los dos canales de hardware.

Nota:

En el panel Asignación de salida de audio, puede asignar canales de secuencia no solo al dispositivo activado en esos momentos sino también a cualquier dispositivo de hardware compatible que se haya instalado en el equipo. No obstante, verá y oirá la asignación de canales que especifique para un dispositivo solo cuando este esté activado. La asignación de canales de audio de secuencia al dispositivo no lo activa. Para activar un dispositivo de hardware de audio, selecciónelo en las preferencias de Hardware de audio. Para obtener más información, consulte Especificación de los ajustes de dispositivos ASIO (solo Windows).

Para asignar canales de secuencia para un dispositivo de hardware, primero debe seleccionar el dispositivo en el menú Asignar salida para. La lista que aparece debajo del menú Asignar salida para muestra los canales de hardware admitidos por el dispositivo seleccionado. A continuación, asigne los canales de secuencia a cada canal de hardware utilizando la ficha del canal.

Por ejemplo, si selecciona un dispositivo de audio de terceros de 16 canales, la lista muestra 16 canales de hardware. Si selecciona un dispositivo estéreo, la lista solo muestra dos canales de hardware. Las fichas a la derecha de cada nombre de canal en la lista representan los tres tipos de canales de secuencia que puede asignar a dicho canal de hardware: estéreo, 5.1 y 16 canales.

  1. Seleccione Edición > Preferencias > Hardware de audio 

  2. Desde el menú Asignar salida para en la ficha Hardware de audio, seleccione el controlador del dispositivo deseado. De forma predeterminada, Premiere Pro selecciona Audio de escritorio (Windows) o Incorporado (Mac OS).

  3. Arrastre la ficha del canal de secuencia deseado al lado del canal de hardware deseado de la lista.
  4. Haga clic en Aceptar.

Extracción de audio desde un clip

Puede extraer audio de clips y generar nuevos clips de audio maestros en el proyecto. Los clips maestros originales se conservan. Todos los ajustes de asignación de canales de origen, ganancia, velocidad, duración e interpretación de material de archivo a clips maestros originales se aplican a los clips de audio recién extraídos.

  1. En el panel Proyecto, seleccione uno o varios clips que contienen audio.
  2. Elija Clip > Opciones de audio > Extraer audio.

    Premiere Pro genera nuevos archivos de audio que contienen el audio extraído, con la palabra “Extraído” añadida al final de los nombres de archivo.

División de una pista estéreo en pistas mono

El comando Salida a mono crea clips maestros de audio mono a partir de los canales de audio estéreo o 5.1 envolvente de un clip. Dividir un clip estéreo supone la obtención de dos clips maestros de audio mono: uno para cada canal. Dividir un clip envolvente 5.1 supone la obtención de seis clips maestros de audio mono; de nuevo, uno para cada canal. Premiere Pro conserva el clip maestro original. El comando Salida a mono no crea nuevos archivos, solo clips maestros con la asignación de canal de origen correspondiente.

  1. En el panel Proyecto, seleccione un clip que contenga audio estéreo o 5.1 envolvente.
  2. Elija Clip > Opciones de audio > Salida a mono.

    Los clips maestros de audio resultantes reciben nombres que reflejan el del clip original, seguido por los nombres de los canales. Por ejemplo, cuando Premiere Pro crea dos clips maestros de audio a partir de un clip de audio estéreo denominado Zoom, se les asigna el nombre Zoom izquierdo y Zoom derecho.

    Nota:

    El comando Salida a mono no crea clips vinculados. Si desea crear clips mono vinculados, utilice el comando Asignaciones de canales de origen.

    Nota:

    El comando Salida a mono funciona en los elementos del panel Proyecto, no en los clips de una secuencia en el panel Línea de tiempo.

    Consulte el tutorial de Andrew Devis “Cambio del audio de estéreo a mono dual” en el sitio web Creative COW.

División de todas las pistas estéreo en pistas mono

Premiere Pro puede dividir automáticamente los canales estéreo individuales y los canales envolventes en clips mono diferenciados conforme captura o importa cada clip.

  1. Seleccione Edición > Preferencias > Audio

  2. En el área Asignación de canal de origen, seleccione Mono en el menú Medios estéreo.

  3. Haga clic en Aceptar.

Uso de un clip mono como estéreo

A veces resultará útil utilizar un clip de audio mono como clip estéreo. Con el cuadro de diálogo Modificar clip, puede aplicar un clip mono a un par de canales estéreo derecho e izquierdo.

  1. En el panel Proyecto, seleccione un clip mono.
  2. Elija Clip > Modificar > Canales de audio.
  3. En el cuadro de diálogo Modificar clip, seleccione Mono como estéreo y, a continuación, haga clic en Aceptar.
    Nota:

    El comando Modificar clip solo puede aplicarse a un clip mono en el panel Proyecto antes de que el clip aparezca en un panel Línea de tiempo. No se puede convertir una copia de un clip a estéreo cuando se utiliza en una pista de audio mono.

Localización de sonido de un canal de un clip estéreo en ambos canales

Si dispone de un clip estéreo con sonido grabado en un solo canal, o bien, si cuenta con un clip estéreo que tiene sonido en un canal que desee reemplazar con el sonido del otro canal, puede utilizar la asignación de canal de clip de origen y los filtros de audio Relleno hacia la izquierda y Relleno hacia la derecha.

Vínculo de varios clips de audio

Puede vincular un clip de vídeo a varios clips de audio o vincular varios clips de audio entre sí. Cuando se vinculan clips de audio en una secuencia, solo se vinculan las copias de los clips maestros. Los clips de audio maestros originales del panel Proyecto permanecen inalterados.

Los clips vinculados permanecen sincronizados cuando se mueven o se recortan en un panel Línea de tiempo. Es posible aplicar efectos de audio, como los de Volumen y Panorámica, a todos los canales de los clips vinculados. Si realiza una edición que mueve uno de los clips vinculados sin mover los otros, aparecerán indicadores de desincronización.

Se puede visualizar y recortar un vínculo entre varios clips en el Monitor de origen. En el Monitor de origen solo se puede ver y reproducir un canal a la vez. Si los clips vinculados contienen marcadores, la línea de tiempo del Monitor de origen muestra marcadores solamente para la pista visualizada. Si el monitor de origen muestra un vínculo entre varios clips del panel Proyecto, se pueden utilizar los botones Superposición o Insertar para agregar los clips vinculados a pistas independientes en un panel Línea de tiempo.

El panel Controles de efectos muestra todas las pistas de audio y de vídeo de un vínculo entre varios clips con los efectos aplicados agrupados por pista. Es posible aplicar efectos, desde el panel Efectos, a un grupo específico del panel Controles de efectos.

Efectos aplicados a pistas de audio en un vínculo entre varios clips visualizado en Controles de efectos

Vinculación de clips de audio

Los clips de audio deben tener el mismo tipo de canal y deben encontrarse en pistas diferentes. Si los clips ya están vinculados, como un clip de audio vinculado a un clip de vídeo, se deben desvincular para poder crear un vínculo entre varios clips.

  1. Si es necesario, seleccione cada clip de vídeo y audio vinculado o varios clips y elija Clip > Desvincular.

  2. Realice una de las acciones siguientes:
    • Para seleccionar varios clips de audio en pistas separadas en un panel Línea de tiempo, mantenga presionada la tecla Mayús. También se puede presionar Mayús y hacer clic para seleccionar un clip de vídeo.
    • Para seleccionar más de un clip de audio en pistas separadas en un panel Línea de tiempo, mantenga pulsada la tecla Mayús.

    Todos los clips de audio deben tener el mismo formato de pista (mono, estéreo o 5.1 envolvente).

  3. Elija Clip > Vincular.

Edición de un vínculo entre varios clips en el Monitor de origen

  1. En un panel Línea de tiempo, haga doble clic en un clip vinculado.
  2. Seleccione una pista del menú Pista para visualizar un canal concreto.
  3. (Opcional) Especifique los puntos de entrada y salida de la pista.

    El hecho de especificar los puntos de entrada y salida para una pista específica aplica el mismo recorte a esos puntos de entrada y salida de las otras pistas vinculadas. Los puntos de entrada y salida de pistas vinculadas con duraciones distintas serán distintos. Los puntos de entrada y salida de los clips vinculados son los mismos solo si sus duraciones son idénticas.

Logotipo de Adobe

Inicia sesión en tu cuenta