Guía del usuario Cancelar

Movimiento y copia de fotogramas clave

  1. Guía del usuario de Adobe Premiere Pro
  2. Versiones beta
    1. Descripción general del programa beta
    2. Página de inicio de Premiere Pro beta
  3. Introducción
    1. Introducción a Adobe Premiere Pro
    2. Novedades de Premiere Pro
    3. Notas de la versión | Premiere Pro
    4. Métodos abreviados de teclado de Premiere Pro
    5. Accesibilidad en Premiere Pro
    6. Guía de flujo de trabajo de forma larga y en dividido
  4. Requisitos de hardware y sistema operativo
    1. Recomendaciones de hardware
    2. Requisitos del sistema
    3. Requisitos de la GPU y del controlador de GPU
    4. Codificación y descodificación de hardware y procesamiento acelerado por GPU
  5. Creación de proyectos
    1. Creación de un nuevo proyecto
    2. Abrir proyectos
    3. Movimiento y eliminación de proyectos
    4. Uso de varios proyectos abiertos
    5. Uso de métodos abreviados del proyecto
    6. Retrocompatibilidad de proyectos de Premiere Pro
    7. Apertura y edición de proyectos de Premiere Rush en Premiere Pro
    8. Prácticas recomendadas: Creación de sus propias plantillas de proyectos
  6. Espacios de trabajo y flujos de trabajo
    1. Espacios de trabajo
    2. Preguntas frecuentes | Importación y exportación en Premiere Pro
    3. Trabajo con paneles
    4. Controles táctiles y por gestos de Windows
    5. Uso de Premiere Pro en una configuración de monitor dual
  7. Capturar e importar
    1. Capturando
      1. Captura y digitalización del material de archivo
      2. Captura de vídeo HD, DV o HDV
      3. Captura y recaptura de lotes
      4. Configuración del sistema para captura de HD, DV o HDV
    2. Importación
      1. Transferencia de archivos
      2. Importación de imágenes fijas
      3. Importación de audio digital
    3. Importación desde Avid o Final Cut
      1. Importación de archivos de proyecto AAF desde Avid Media Composer
      2. Importación de archivos de proyecto XML desde Final Cut Pro 7 y Final Cut Pro X
    4. Formatos de archivo compatibles
    5. Digitalización del vídeo analógico
    6. Uso de códigos de tiempo
  8. Edición
    1. Secuencias
      1. Creación y modificación de secuencias
      2. Adición de clips a secuencias
      3. Reorganización de clips en una secuencia
      4. Búsqueda, selección y agrupación de clips en una secuencia
      5. Edición desde secuencias cargadas en el Monitor de origen
      6. Simplificación de secuencias
      7. Procesamiento y previsualización de secuencias
      8. Uso de marcadores
      9. Revisión de origen y direccionamiento de pista
      10. Detección de edición de escenas
    2. Vídeo
      1. Creación y reproducción de clips
      2. Recorte de clips
      3. Sincronización de audio y vídeo con Combinar clips
      4. Procesamiento y reemplazo de medios
      5. Deshacer, historial y eventos
      6. Congelación y mantenimiento de fotogramas
      7. Uso de las proporciones de aspecto
    3. Audio
      1. Descripción general de audio en Premiere Pro
      2. Mezclador de pistas de audio
      3. Ajuste de niveles de volumen
      4. Edición, reparación y mejora de audio con el panel Sonido esencial
      5. Reducir audio automáticamente
      6. Remezclar audio
      7. Control de la panorámica y el volumen del clip con el Mezclador de clips de audio
      8. Panorámica y equilibrio de audio
      9. Audio avanzado: submezclas, downmixing y enrutamiento
      10. Transiciones y efectos de audio
      11. Uso de transiciones de audio
      12. Aplicación de efectos a audio
      13. Medición de audio mediante el efecto Radar de volumen
      14. Grabación de mezclas de audio
      15. Edición de audio en la cronología
      16. Asignación de canales de audio en Premiere Pro
      17. Uso de audio de Adobe Stock en Premiere Pro
    4. Edición avanzada
      1. Flujo de trabajo de edición multicámara
      2. Configuración del casco de realidad virtual para el vídeo inmersivo en Premiere Pro
      3. Edición de RV
    5. Prácticas recomendadas
      1. Prácticas recomendadas: Mezcla de audio con mayor rapidez
      2. Prácticas recomendadas: Edición eficiente
      3. Flujos de trabajo de edición para largometrajes
  9. Transiciones y efectos de vídeo
    1. Información general sobre los efectos y las transiciones de vídeo
    2. Efectos
      1. Tipos de efectos en Premiere Pro
      2. Aplicación y eliminación de efectos
      3. Ajustes preestablecidos de efectos
      4. Cambio de la relación de aspecto de vídeo automáticamente para distintos canales de medios sociales
      5. Efectos de corrección del color
      6. Cambio de la duración y velocidad de los clips
      7. Capas de ajuste
      8. Estabilización de material de archivo
    3. Transiciones
      1. Aplicación de transiciones en Premiere Pro
      2. Modificación y personalización de transiciones
      3. Corte de transformación
  10. Gráficos, títulos y animación
    1. Gráficos y títulos
      1. Información general sobre el panel de gráficos esenciales
      2. Creación de un título
      3. Creación de una forma
      4. Alineación y distribución de texto y formas
      5. Revisar la ortografía y Buscar y reemplazar
      6. Aplicación de degradados a texto y formas
      7. Adición de funciones de diseño interactivo a los gráficos
      8. Uso de plantillas de gráficos animados para títulos
      9. Reemplazo de imágenes o vídeos en plantillas de gráficos animados
      10. Uso de plantillas de gráficos animados basadas en datos
      11. Prácticas recomendadas: Flujos de trabajo de gráficos más rápidos
      12. Uso de subtítulos
      13. Voz a texto
      14. Voz a texto en Premiere Pro | Preguntas frecuentes
      15. Retirada del Titulador heredado en Premiere Pro | Preguntas frecuentes
      16. Actualización de títulos heredados a gráficos de origen
    2. Animación y fotogramas clave
      1. Adición, exploración y configuración de fotogramas clave
      2. Efectos de animación
      3. Uso del efecto Movimiento para editar y animar clips
      4. Optimización de la automatización de fotogramas clave
      5. Movimiento y copia de fotogramas clave
      6. Visualización y ajuste de efectos y fotogramas clave
  11. Composición
    1. Composición, canales alfa y ajuste de la opacidad del clip
    2. Enmascaramiento y seguimiento
    3. Modos de fusión
  12. Corrección y degradado de color
    1. Descripción general: Flujos de trabajo de color en Premiere Pro
    2. Color automático
    3. Sea creativo con el color mediante los looks de Lumetri
    4. Ajuste del color con RBG y curvas de saturación de tono
    5. Corrección y coincidencia de los colores entre tomas
    6. Uso de los controles de HSL Secondary en el panel Color de Lumetri
    7. Creación de viñetas
    8. Looks y LUT
    9. Ámbitos de Lumetri
    10. Gestión de color de visualización
    11. HDR para emisoras
    12. Habilitación de la compatibilidad con HDR de DirectX
  13. Exportación de medios
    1. Exportación de archivos de vídeo
    2. Gestor de ajustes preestablecidos de exportación
    3. Flujo de trabajo y descripción general para la exportación
    4. Exportación rápida
    5. Exportación para la Web y dispositivos móviles
    6. Exportación de una imagen fija
    7. Exportación de proyectos para otras aplicaciones
    8. Exportación de archivos OMF para Pro Tools
    9. Exportación al formato P2 de Panasonic
    10. Configuración de exportación
      1. Referencia de configuración de exportación
      2. Configuración básica de vídeo
      3. Configuración de codificación
    11. Prácticas recomendadas: exportación más rápida
  14. Colaboración: Frame.io, Producciones y Team Projects
    1. Colaboración en Premiere Pro
    2. Frame.io
      1. Instalación y activación de Frame.io
      2. Uso de Frame.io con Premiere Pro y After Effects
      3. Preguntas frecuentes
    3. Producciones
      1. Uso de producciones
      2. Funcionamiento de los clips en todos los proyectos de una producción
      3. Prácticas recomendadas: Uso de Producciones
    4. Team Projects
      1. Novedades de Team Projects
      2. Introducción a Team Projects
      3. Crear un proyecto de equipo
      4. Adición y gestión de medios en Team Projects
      5. Colaborar con Proyectos de equipo
      6. Uso compartido y administración de cambios con los colaboradores del Team Project
      7. Archivar, restaurar o eliminar Team Projects
  15. Uso de otras aplicaciones de Adobe
    1. After Effects y Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  16. Organización y gestión de recursos
    1. Uso del panel Proyecto
    2. Organización de recursos en el panel Proyecto
    3. Reproducción de recursos
    4. Búsqueda de recursos
    5. Bibliotecas Creative Cloud
    6. Sincronización de la configuración en Premiere Pro
    7. Consolidación, transcodificación y archivado de proyectos
    8. Administración de metadatos
    9. Prácticas recomendadas
      1. Prácticas recomendadas: aprendiendo de la producción de contenido audiovisual
      2. Prácticas recomendadas: uso de formatos originales
  17. Mejora del rendimiento y solución de problemas
    1. Configuración de preferencias
    2. Restablecer preferencias
    3. Uso de proxies
      1. Descripción general del proxy
      2. Flujo de trabajo de ingesta y proxy
    4. Compruebe si el sistema es compatible con Premiere Pro
    5. Premiere Pro para Apple Silicon
    6. Eliminación de parpadeo
    7. Entrelazado y orden de campos
    8. Procesamiento inteligente
    9. Soporte para la superficie de control
    10. Prácticas recomendadas: Uso de formatos originales
    11. Base de conocimiento
      1. Problemas conocidos
      2. Problemas solucionados
      3. Solucionar problemas de bloqueo de Premiere Pro
      4. Vídeo verde y rosa en Premiere Pro o Premiere Rush
      5. ¿Cómo se administra la caché de medios en Premiere Pro?
      6. Corrección de errores al procesar o exportar
      7. Solución de problemas relacionados con la reproducción y el rendimiento en Premiere Pro
  18. Supervisión de recursos y medios sin conexión
    1. Control de recursos
      1. Uso del Monitor de origen y el Monitor de programa
      2. Uso del monitor de referencia
    2. Medios sin conexión
      1. Uso de clips sin conexión
      2. Creación de clips para editar sin conexión
      3. Volver a vincular medInstia sin conexión

Obtenga más información sobre cómo mover y copiar fotogramas clave en Premiere Pro con rapidez durante la edición.

Movimiento de fotogramas clave en el tiempo

Nota:

El primer fotograma clave utiliza siempre el icono Fotograma clave de inicio , mientras que el último fotograma clave utiliza siempre el icono Fotograma clave de fin .

  1. Mediante la herramienta Selección o Pluma, realice una de las siguientes acciones:
    • En un panel Línea de tiempo, seleccione uno o más fotogramas clave y arrástrelos al tiempo deseado.

    • En el panel Controles de efectos, seleccione uno o más marcadores de fotogramas clave y arrástrelos al tiempo deseado.

    Nota:

    En el panel Controles de efectos, se extiende una línea vertical negra por encima y por debajo de un fotograma clave seleccionado. Puede utilizar la línea para alinear el fotograma clave con ubicaciones de la regla de tiempo o con otros objetos. Si se ha habilitado el ajuste de fotograma clave, esta línea aparece blanca cuando el fotograma clave se alinea con ciertos tipos de objetos. El usuario determina los tipos con el control Ajustar a.

Determinar el ajuste de fotogramas clave

En el panel Controles de efectos, el ajuste de fotogramas clave alineará un fotograma clave con otro objeto cuando se arrastre cerca de dicho objeto. Puede especificar si habilitar o no el ajuste de fotograma clave en el panel Controles de efectos y determinar los tipos de objetos a los que se ajustarán los fotogramas.

  1. Haga clic en el botón del menú del panel en la esquina superior derecha del panel Controles de efecto para abrir el menú del panel.
  2. Seleccione Ajustar a. Seleccione los objetos, como Fotogramas clave de vídeo, a los que desee ajustar los fotogramas clave. Anule la selección del resto. Vuelva a este submenú para realizar cada selección.

Copiar y pegar fotogramas clave

Puede copiar fotogramas clave y pegarlos en un tiempo nuevo en la propiedad de clip, o bien pegarlos en la misma propiedad de efecto en un clip diferente mediante el panel Controles de efectos. Para aplicar rápidamente los mismos valores de fotogramas clave a otro clip o pista, o a otro punto de tiempo, copie y pegue los fotogramas clave en un panel Línea de tiempo.

Copiar y pegar fotogramas clave en el panel Controles de efectos

Al pegar fotogramas clave en otro clip, los fotogramas aparecen en la propiedad correspondiente del efecto del clip de destino en el panel Controles de efectos. El primer fotograma clave aparecerá en el tiempo actual y los demás seguirán en orden relativo. Si el clip de destino es más corto que el clip de origen, los fotogramas clave que se suceden después del punto de salida del clip de destino se pegan al clip, pero no se mostrarán a menos que deshabilite la opción Sujetar a clip. Los fotogramas clave permanecen seleccionados después de pegarlos, por lo que puede moverlos inmediatamente en el clip de destino.

  1. En el panel Controles de efectos, haga clic en el triángulo para expandir el efecto a fin de mostrar los controles y fotogramas clave.
  2. Seleccione uno o varios fotogramas clave.
  3. Seleccione Editar > Copiar.
  4. Realice una de las acciones siguientes:
    • Mueva el indicador de tiempo actual a donde desee que aparezca el primer fotograma clave y elija Edición > Pegar.

    • Seleccione otro clip, expanda la propiedad adecuada en el panel Controles de efectos, mueva el indicador de tiempo actual a donde desee que aparezca el primer fotograma clave y elija Edición > Pegar.

    Nota:

    También puede copiar un fotograma clave arrastrándolo. En la Línea de tiempo del panel de Controles de efectos, mantenga presionada la tecla Alt (Windows) u Opción (Mac OS) y arrastre un fotograma clave a otra ubicación.

Copia y pegado de fotogramas clave en un panel Línea de tiempo

Cuando pegue fotogramas clave en un panel Línea de tiempo, el primer fotograma clave aparecerá en el tiempo actual y los demás seguirán en orden relativo. Los fotogramas clave siguen estando seleccionados después de que se hayan pegado, para poder ajustar su ubicación.

Puede pegar fotogramas clave solo a un clip o pista que muestre la misma propiedad que los fotogramas clave copiados. Además, Premiere Pro puede pegar fotogramas clave en el indicador de tiempo actual en solo un clip o pista a la vez. Dado que el indicador de tiempo actual puede abarcar varias pistas de audio y vídeo, Premiere Pro aplica criterios en el orden siguiente para determinar dónde pegar los fotogramas clave:

  • Si el indicador de tiempo actual está colocado dentro de un clip seleccionado, los fotogramas clave se pegan en dicho clip.

  • Si los fotogramas clave de audio se cortan o copian, Premiere Pro los pega en la primera pista donde encuentre una propiedad de efecto correspondiente, buscando primero en las pistas de audio de una secuencia, a continuación en las pistas de submezcla y por último en la pista maestra.

  • Si ninguna de las anteriores situaciones encuentra una pista de audio o vídeo de destino que coincida tanto con la propiedad de efecto como con el alcance (clip o pista) de los fotogramas clave cortados o copiados, el comando Pegar no estará disponible. Por ejemplo, si copia fotogramas clave de pista de audio pero la pista de audio de destino muestra fotogramas clave de clip, los fotogramas clave no pueden pegarse.

  1. En un panel Línea de tiempo, elija una opción en el menú de efectos de un clip o pista para ver la propiedad que contiene los fotogramas clave que desea copiar.
  2. Seleccione uno o varios fotogramas clave.
  3. Seleccione Editar > Copiar.
  4. En la línea de tiempo de la secuencia que contiene el clip o pista de destino, realice una de las siguientes acciones:
    • Seleccione el clip donde desee pegar los fotogramas clave.

    • Escoja la pista de vídeo o audio donde desea que se muestren los fotogramas clave copiados.

  5. Asegúrese de que la pista o clip muestre la misma propiedad que los fotogramas clave copiados. De lo contrario, el comando Pegar no estará disponible. Si la propiedad no está disponible en el menú de propiedades de efecto del clip o pista, deberá aplicar el mismo efecto aplicado al clip o pista desde donde se copiaron los fotogramas clave.
  6. Mueva el indicador de tiempo actual al punto de tiempo donde desea que se muestren los fotogramas clave.
  7. Elija Edición > Pegar.
Logotipo de Adobe

Inicia sesión en tu cuenta