Vérifiez si les e-mails ne figurent pas dans votre dossier Spam/Courrier indésirable.
Des e-mails sont envoyés à partir d’Adobe Sign, mais les destinataires (signataires/expéditeur/utilisateurs en copie/utilisateurs ajoutés sous Archive externe) ne reçoivent pas d’e-mails de notification d’Adobe Sign (adobesign@adobesign.com).
Cause
Ce problème peut se produire lorsque les e-mails sont bloqués/filtrés par le serveur de messagerie du destinataire.
Résolution
Vous pouvez prendre plusieurs mesures pour être certain de recevoir les e-mails d’Adobe Sign.
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Ajoutez adobesign@adobesign.com au carnet d’adresses ou à la liste des expéditeurs approuvés.
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Si votre système de messagerie possède un paramètre de sécurité strict qui bloque les e-mails contenant des liens html actifs, des pièces jointes ou des images, ce paramètre doit être abaissé.
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Désactivez totalement le filtrage.
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