대기열 및 감시 폴더: 소스 및 출력 별도 처리

소스와 출력이 이제 서로 별도로 처리됩니다. 이러한 별도 처리 기능을 통해 특정 소스를 여러 개의 출력으로 구성할 수 있습니다. Adobe Media Encoder는 여러 가지 이점 가운데 특정 소스의 여러 출력을 동시에 인코딩할 수 있는 것이 특징입니다. 각각의 출력을 개별적으로 인코딩하는 것보다 동시에 인코딩하는 것이 속도가 더 빠릅니다.

사전 설정 브라우저

새로운 사전 설정 브라우저는 Adobe Media Encoder의 작업 과정을 간소화하는 데 도움이 되는 다양한 옵션을 제공합니다.

브라우저의 시스템 사전 설정은 해당 용도(예: 브로드캐스트, 웹 비디오) 및 장치 대상(예: DVD, 블루레이, 카메라, 태블릿)에 따라 여러 범주로 구성됩니다. 이러한 사전 설정을 수정하여 사용자 사전 설정이라고도 하는 사용자 정의 사전 설정을 만들 수도 있습니다.

사전 설정 브라우저에서는 검색 기능을 사용하거나, 축소 가능한 폴더 구조에서 제공되는 향상된 탐색 기능을 사용하여 사전 설정을 신속하게 찾을 수 있습니다.

사용자 사전 설정, 사전 설정 그룹 및 별칭

시스템 사전 설정을 수정하여 사용자 사전 설정을 만들 수 있습니다. 사용자 사전 설정은 사전 설정 그룹이라는 별도의 폴더에 구성할 수 있습니다. 사전 설정 그룹을 사용하면 특정 소스에 여러 개의 사전 설정을 한 번에 적용할 수 있습니다.

별칭을 사용하면 여러 사전 설정 그룹에 사용할 특정 사전 설정 인스턴스를 여러 개 만들 수 있습니다.

예를 들어 특정 사전 설정이 두 개 이상의 사전 설정 그룹에 존재하도록 하려면 이를 복제하는 대신 해당 사전 설정에 대한 별칭을 만듭니다. 그런 다음 다른 사전 설정 그룹에 이 별칭을 추가합니다. 사전 설정을 편집하면 변경 사항이 모든 별칭에 적용됩니다.

사전 설정 관리

사전 설정을 관리하려면 사전 설정 메뉴 또는 사전 설정 브라우저(윈도우>사전 설정 브라우저)의 옵션을 사용하십시오. 또한 사전 설정 브라우저에서 사전 설정을 마우스 오른쪽 버튼으로 클릭하여 사용 가능한 옵션을 확인할 수 있는 컨텍스트 메뉴를 표시할 수도 있습니다.

사전 설정 브라우저
사전 설정 브라우저

A. 사용자 사전 설정 B. 사전 설정에 만들어진 별칭 C. 사전 설정 그룹 D. 사전 설정 새로 만들기 E. 사전 설정 삭제 F. 새 사전 설정 그룹 만들기 G. 사전 설정 지정 H. 사전 설정 가져오기 I. 사전 설정 내보내기 J. 사전 설정 검색 

사전 설정, 사전 설정 그룹 및 별칭 만들기

사전 설정 그룹에는 사용자 사전 설정, 사전 설정에 대한 별칭 또는 기타 사전 설정 그룹이 포함될 수 있습니다.

  • 사전 설정을 만들려면 사전 설정 > 사전 설정 만들기를 선택합니다.
  • 사전 설정 그룹을 만들려면 사전 설정 > 그룹 만들기를 선택합니다.
  • 사전 설정 별칭을 만들려면 사전 설정 브라우저에서 사전 설정을 마우스 오른쪽 버튼으로 클릭하고 별칭 만들기를 선택합니다.
  • 시스템 사전 설정에 대한 별칭을 신속하게 만들려면 해당 사전 설정을 사용자 사전 설정 및 그룹 섹션으로 끌어옵니다. 
  • 사용자 사전 설정에 대한 별칭을 신속하게 만들려면 해당 사용자 사전 설정을 Alt 키를 누른 상태로 마우스로 끌거나(Win) Opt 키를 누른 상태로 끌어(Mac OS) 사전 설정 그룹으로 옮깁니다.

사용자 사전 설정 수정

  • 사전 설정 이름을 바꾸려면 선택한 사전 설정의 이름을 클릭합니다. 사전 설정 이름을 입력하고 Enter 키를 누릅니다. 아니면 사전 설정 > 이름 바꾸기를 선택하여 사전 설정의 이름을 바꿉니다.
  • 사전 설정을 수정하려면 사전 설정을 선택하고 사전 설정 > 설정을 선택합니다.
  • 사전 설정을 삭제하려면 사전 설정을 선택하고 Delete 키를 누릅니다. 아니면 사전 설정 > 삭제를 누릅니다.

참고:

사용자 사전 설정만 편집할 수 있습니다. 시스템 사전 설정의 변경 사항은 사전 설정 대화 상자의 사본 저장 버튼을 클릭하여 새 사용자 사전 설정으로 저장할 수 있습니다.

대기열에 사전 설정 또는 사전 설정 그룹 적용

대기열의 소스에 사전 설정을 적용하려면 다음 중 하나를 수행합니다.

  • 사전 설정 브라우저에서 사전 설정, 사전 설정 그룹 또는 별칭을 마우스로 끌어 대기열의 소스 또는 출력에 놓습니다.
    • 소스에 사전 설정을 끌어다 놓으면 소스에 출력이 추가됩니다.
    • 기존 출력에 사전 설정을 끌어다 놓으면 해당 출력의 설정이 사전 설정의 설정으로 바뀝니다.
  • 소스에 출력을 추가하려면 대기열의 소스를 사전 설정 브라우저의 사전 설정, 사전 설정 그룹 또는 별칭으로 끌어옵니다. 
  • 출력의 설정을 사전 설정의 설정으로 바꾸려면 [대기열]의 출력을 드래그하여 [사전 설정 브라우저]의 사전 설정, 사전 설정 그룹 또는 별칭에 놓습니다.
  • 대기열에서 소스를 선택하고 사전 설정 브라우저에서 사전 설정, 사전 설정 그룹 또는 별칭을 두 번 클릭합니다.
  • 대기열에서 소스를 선택합니다. 사전 설정 브라우저에서 사전 설정, 사전 설정 그룹 또는 별칭을 선택합니다. 사전 설정 적용을 클릭합니다.

감시 폴더에 사전 설정 또는 사전 설정 그룹 적용

감시 폴더 패널에서 감시 폴더에 사전 설정을 적용하려면 다음 중 하나를 수행합니다.

  • 사전 설정 브라우저에서 사전 설정, 사전 설정 그룹 또는 별칭을 마우스로 끌어 감시 폴더 패널의 소스 또는 출력에 놓습니다.
    • 감시 폴더에 사전 설정을 끌어다 놓으면 해당 감시 폴더에 새 출력이 추가됩니다.
    • 기존 출력에 사전 설정을 끌어다 놓으면 해당 출력의 설정이 사전 설정의 설정으로 바뀝니다.
  • 출력을 감시 폴더에 추가하려면 [감시 폴더] 패널의 감시 폴더를 드래그하여 [사전 설정 브라우저]의 사전 설정, 사전 설정 그룹 또는 별칭에 놓습니다.
  • 출력의 설정을 사전 설정의 설정으로 바꾸려면 감시 폴더의 출력을 사전 설정 브라우저의 사전 설정, 사전 설정 그룹 또는 별칭으로 끌어옵니다.
  • 감시 폴더 패널에서 감시 폴더를 선택합니다. 사전 설정 브라우저에서 사전 설정, 사전 설정 그룹 또는 별칭을 Alt 키를 누른 상태로 두 번 클릭(Win)하거나 Opt 키를 누른 상태로 두 번 클릭(Mac)합니다.
  • 감시 폴더 패널에서 감시 폴더를 선택합니다. 사전 설정 브라우저에서 사전 설정, 사전 설정 그룹 또는 별칭을 선택합니다. 사전 설정 적용 버튼을 Alt 키를 누른 상태로 클릭(Win)하거나 Opt 키를 누른 상태로 클릭(Mac)합니다.

가져오기 도중 Premiere Pro 시퀀스, After Effects 컴포지션 및 미디어 에셋에 사전 설정 적용

Adobe Premiere Pro 시퀀스에 사전 설정 적용

열려 있는 Adobe Premiere Pro 프로젝트의 프로젝트 패널에서 시퀀스를 마우스로 끌어 사전 설정 브라우저의 사전 설정, 별칭 또는 사전 설정 그룹에 놓습니다.

참고:

이 절차는 Adobe Premiere Pro 시퀀스에 여러 개의 사전 설정을 한 번에 추가하는 유일한 방법입니다. Adobe Premiere Pro의 내보내기 설정 대화 상자를 사용하면 Adobe Media Encoder로 시퀀스를 내보낼 때 단일 사전 설정을 적용할 수 있습니다.

After Effects 컴포지션에 사전 설정 적용

열려 있는 After Effects 프로젝트의 프로젝트 패널에서 컴포지션을 사전 설정 브라우저의 사전 설정, 사전 설정 그룹 또는 별칭으로 끌어옵니다.

비디오 및 오디오 에셋에 사전 설정 적용

Finder 또는 Windows 탐색기에서 비디오 및 오디오 에셋을 마우스로 끌어 사전 설정 탐색기의 사전 설정, 사전 설정 그룹 또는 별칭에 놓습니다.

사전 설정 적용 시 고려할 중요 사항

  • 출력에 단일 사전 설정을 끌어다 놓으면 출력이 바뀝니다. 새 출력은 대상 출력으로부터 출력 경로, 출력 이름 및 소스 범위 설정을 상속받습니다.
  • 소스에 단일 사전 설정을 끌어다 놓으면 출력이 추가됩니다.
  • 출력에 사전 설정 그룹 또는 여러 개의 선택한 사전 설정을 끌어다 놓으면 출력이 추가됩니다. 새 출력은 대상 출력으로부터 출력 경로, 출력 이름 및 소스 범위 설정을 상속받습니다.
  • 소스에 사전 설정 그룹 또는 여러 개의 선택한 사전 설정을 끌어다 놓으면 출력이 추가됩니다. 기존 출력의 출력 경로 같은 설정은 상속되지 않습니다.

사전 설정 가져오기 및 내보내기

사전 설정은 EPR 파일로 가져오고 내보낼 수 있습니다. EPR 파일은 XML 포맷으로 저장됩니다.

  • EPR 파일을 가져오려면 사전 설정 > 가져오기를 선택합니다. 가져온 사전 설정은 사용자 사전 설정 및 그룹 섹션에 나타납니다.
  • 선택한 사전 설정을 EPR 파일로 내보내려면 사전 설정 > 내보내기를 선택합니다.

참고:

EPR 파일을 사전 설정 브라우저의 기존 사전 설정에 끌어다 놓는 방식으로 가져올 수도 있습니다.

Finder 또는 탐색기에서 사전 설정 위치 표시

사전 설정 브라우저에서 사전 설정을 마우스 오른쪽 버튼으로 클릭하고 사전 설정 파일 표시를 선택합니다.

브라우저에서 사전 설정 빨리 찾기

검색 필드 에 내용을 입력하면 사전 설정 브라우저는 사전 설정 목록을 필터링하여 사용자의 검색 문자열과 일치시킵니다. 일치하는 결과를 찾기 위해 모든 열을 스캔합니다.

개선된 소스 프레임 크기 조절

소스 크기 조절 옵션
소스 크기 조절 옵션

Adobe Media Encoder CS6에서는 자르기를 사용하지 않고도 이 옵션을 사용할 수 있습니다. 또한 이 설정은 편집 가능한 프레임 치수가 있는 모든 출력 포맷에 대해 사용할 수 있습니다.

내보내기 설정 대화 상자의 소스 크기 조절 메뉴에 있는 옵션을 사용하여 크기가 다른 여러 출력 프레임 내에서 소스 프레임의 크기를 더 정확하게 조절합니다.

크기에 맞게 조절

소스의 픽셀 종횡비를 유지하면서 출력 프레임에 맞도록 소스 프레임의 크기를 조절합니다. 소스 프레임은 필요에 따라 출력 프레임 내에서 글자 상자 또는 기둥 상자입니다.

채우기에 맞게 조절

필요에 따라 소스 프레임을 자르면서 출력 프레임을 완전히 채우도록 소스 프레임의 크기를 조절합니다. 소스 프레임의 픽셀 종횡비는 유지됩니다.

채우기 확장

출력 프레임을 완전히 채우도록 소스 프레임의 크기를 조절합니다. 소스의 픽셀 종횡비는 유지되지 않습니다.

검정 테두리로 크기에 맞게 조절

잘린 영역을 포함한 소스 프레임이 출력 프레임에 맞게 크기가 조절됩니다. 픽셀 종횡비가 유지됩니다.

참고:

이 옵션은 Adobe Media Encoder CS5.5의 자르기 설정 메뉴에 있는 검정 테두리 옵션과 동일합니다.

소스와 일치하도록 출력 크기 변경

소스의 자르기 설정과 일치하도록 출력 프레임 크기 설정을 재정의합니다.

참고:

이 옵션은 Adobe Media Encoder CS5.5의 자르기 설정 메뉴에 있는 출력 크기 변경과 동일합니다.

사용자 정의 작업 영역 만들기

새 인터페이스에서는 패널을 단일 프레임에서 탭으로 그룹화하거나 별도의 패널로 떠 있게 만들 수 있습니다.

  1. 패널을 클릭하고 주변으로 끌어서 이동합니다. 패널을 그룹화하려면 패널을 다른 패널의 맨 위 섹션으로 드래그하십시오. 호스트 패널의 중앙에 자주색 패치가 나타날 때 마우스를 놓습니다.
  2. 요구 사항에 맞게 작업 영역을 사용자 정의한 후 [창] > [작업 영역] > [새 작업 영역]을 선택하여 사용자 정의 작업 영역을 만듭니다.

새 작업 영역이 [작업 영역] 메뉴에 추가됩니다. 이제 윈도우 > 작업 영역 메뉴에 있는 옵션을 사용하여 작업 영역을 전환할 수 있습니다.

향상된 작업 과정

  • 소스는 여전히 순서대로 인코딩되지만 소스의 모든 출력은 이제 병렬로 인코딩됩니다. 병렬 인코딩을 사용하지 않으려면 편집 > 환경 설정을 선택하고 병렬 인코딩 사용을 선택 취소합니다.
  • 다중 출력의 경우 인코딩 패널에 축소판 미리 보기, 진행률 표시줄, 그리고 각 인코딩 출력의 예상 완료 시간이 표시됩니다.
  • 특정한 경우 내보내기 설정에 따라 출력을 병렬 모드가 아닌 직렬 모드에서 인코딩해야 합니다. 이러한 경우 임시 직렬 인코딩이 완료된 후 대기열이 병렬 인코딩으로 되돌아갑니다.
대기열 패널
A. 소스 추가 B. 출력 폴더 추가 C. 소스/출력 제거 D. 복제 
  • 하나의 소스에 여러 출력을 연결할 수 있습니다. 각 출력마다 서로 다른 포맷, 사전 설정 및 출력 파일 위치가 할당되어 있습니다.
  • 출력 목록 내에서는 출력의 위치를 원하는 곳으로 변경할 수 있지만, 다른 소스로 이동할 수는 없습니다.
  • 출력 파일 경로를 클릭하면 인코딩된 파일이 들어 있는 폴더가 열립니다. 하지만 인코딩 이전에는 [다른 이름으로 저장] 대화 상자가 나타납니다.
    • 출력 경로 및 파일 이름을 변경하려면 해당 출력의 출력 파일 링크를 클릭합니다. 
    • 인코딩된 파일에 액세스하려면 해당 출력의 출력 파일 링크를 클릭합니다.
  • 출력 추가 버튼을 사용하여 소스에 출력을 빨리 추가할 수 있습니다.
  • 소스와 출력을 모두 복제할 수 있습니다. 복제된 소스는 원본 소스의 모든 출력을 사용합니다.

내보내기 프로그램의 변경 사항

성능 향상을 위해 이번 릴리스에서는 다음과 같은 내보내기 프로그램이 업데이트되었습니다.

  • AAC 오디오(이전 버전에서는 "오디오 전용")
  • H.264
  • H.264 블루레이
  • MPEG4
  • Windows Media(Windows에만 해당)

하지만 호환성을 위해 다음 CS5.5 내보내기 프로그램의 이전 버전이 CS6에 포함되어 있습니다.

H.264(레거시)

Dolby Digital Surcode 오디오 인코딩은 새 내보내기 프로그램에서 사용할 수 없습니다.

H.264 블루레이(레거시)

소스 일치 사전 설정 및 Dolby용 Surcode에 대한 지원은 그대로 유지됩니다.

MPEG4(레거시)

 

참고:

2017년 9월 15일부터 Adobe Creative Cloud 앱은 OS(운영 체제)를 사용하여 Dolby Digital 및 Dolby Digital Plus 오디오 포맷을 디코딩/인코딩합니다. Adobe는 더 이상 Dolby의 기본 라이브러리를 Creative Cloud 제품과 함께 번들로 제공하지 않습니다.

이러한 변경이 제품에서 Dolby 오디오 재생에 미치는 영향에 대한 정보는 Adobe Creative Cloud 앱에서 Dolby에 기본 OS 지원 사용을 참조하십시오.

이전 버전의 Adobe Media Encoder에서 만든 사전 설정을 Adobe Media Encoder CS6로 가져올 수 있습니다. 하지만 H.264 및 H.264 블루레이용 사전 설정은 기존 내보내기 프로그램에만 적용됩니다. 이전 버전의 오디오 전용 또는 Windows Media 내보내기 프로그램에 대한 사전 설정은 가져올 수 없습니다.

After Effects 컴포지션의 렌더링 설정 변경

Adobe Media Encoder CS6에서는 After Effects에 대한 가이드 레이어 렌더링 설정을 수정할 수 있습니다. 가이드 레이어 표시 기능을 활성화하거나 비활성화하려면 After Effects 컴포지션 소스를 선택한 다음 파일 > 소스 설정을 선택합니다.

단축키

결과 Windows Mac OS
대기열에 항목 추가
Ctrl+I Cmd+I
대기열 시작/일시 정지
Enter
Return
대기열 중지
Esc Esc
환경 설정 대화 상자 열기
Ctrl+,(쉼표) Cmd+,(쉼표)
대기열 저장
Ctrl+S
Cmd+S
종료
Ctrl+Q
Cmd+Q
선택한 항목 복제 Ctrl+D Cmd+D
현재 목록의 모든 항목 선택 Ctrl+A Cmd+A
내보내기 설정 대화 상자 열기 Ctrl+E Cmd+E
실행 취소 Ctrl+Z Cmd+Z
다시 실행 Ctrl+Y Cmd+Y
Adobe Media Encoder 도움말 F1 F1

내보내기 설정 대화 상자

결과 Windows Mac OS
재생 헤드를 한 프레임 앞/뒤로 이동
왼쪽/오른쪽 화살표
왼쪽/오른쪽 화살표
재생 헤드를 시작/끝 프레임으로 이동
Home/End
Home/End
소스 범위 시작 지점을 재생 헤드의 현재 위치로 설정
I I
소스 범위 종료 지점을 재생 헤드의 현재 위치로 설정
O O
재생 헤드를 시작 지점으로 이동
Q
Q
재생 헤드를 종료 지점으로 이동
W W
프레임 미리 보기 확대
Ctrl++(더하기) Cmd++(더하기)
프레임 미리 보기 축소
Ctrl+-(빼기)
Cmd+-(빼기)
사전 설정을 EPR 파일로 내보내기
Alt+사전 설정 저장 버튼 클릭
Opt+사전 설정 저장 버튼 클릭

CS6의 새 키보드 단축키

키보드 단축키 사용자 정의

편집 > 키보드 단축키(Windows) 또는 응용 프로그램 > 키보드 단축키(Mac OS)를 선택하여 Adobe Media Encoder CS6에서 키보드 단축키를 사용자 정의합니다.

예를 들어 잘라내기 작업의 키보드 단축키를 Ctrl+x에서 Ctrl+t로 변경하려면 다음을 수행합니다.

  1. 편집 > 키보드 단축키를 선택합니다.
  2. [키보드 단축키] 패널에서 편집 메뉴를 클릭하여 확장합니다.
  3. 잘라내기를 선택합니다.
  4. Ctrl+x 옆의 을 클릭하여 기존 명령을 삭제합니다.
  5. 추가를 클릭합니다.
  6. Ctrl+t를 누릅니다.
  7. 확인을 클릭합니다.

파일 메뉴

결과 Windows Mac OS
감시 폴더 추가

Ctrl+Alt+I Cmd+Opt+I
현재 항목 중지

Ctrl+-(빼기 기호)

Cmd+-(빼기 기호)
로그 표시 Ctrl+L Ctrl+L
오류 표시 Ctrl+Alt+L Cmd+Opt+L

편집 메뉴

결과 Windows Mac OS
다시 실행
Ctrl+Shift+Z Cmd+Shift+Z
상태 다시 설정
Ctrl+ . Ctrl+Alt+Shift+.(마침표)
Cmd+.Ctrl+Alt+Shift+.(마침표)
선택 항목 건너뛰기
Ctrl+Shift+. Ctrl+Alt+Shift+.(마침표)
Cmd+Shift+.Ctrl+Alt+Shift+.(마침표)
오류 표시 Ctrl+Alt+L Cmd+Opt+L
키보드 단축키 대화 상자 열기 Ctrl+Alt+Shift+K Cmd+Opt+Shift+K

사전 설정 메뉴

결과 Windows Mac OS
사전 설정 대화 상자 열기

Ctrl+Alt+E Cmd+Opt+E
대기열에 적용

Ctrl+U

Cmd+U
감시 폴더에 적용

Ctrl+Alt+U

Cmd+Opt+U
사전 설정 만들기

Ctrl+N Cmd+N
사전 설정 그룹 만들기

Ctrl+G Cmd+G
사전 설정 별칭 만들기

Ctrl+B Cmd+B
사용자 사전 설정 또는 사전 설정 그룹 이름 바꾸기 Ctrl+R Cmd+R

창 메뉴

결과 Windows Mac OS
대기열 패널

Ctrl+1 Cmd+1
인코딩 패널

Ctrl+2

Cmd+2
감시 폴더 패널

Ctrl+3

Cmd+3
사전 설정 브라우저

Ctrl+4 Cmd+4

기본 사용자 인터페이스

결과 Windows Mac OS
현재 패널 닫기

Ctrl+W Cmd+W
포인터 커서 아래의 패널 최대화/복원

`(물결 표시 아래의 역인용 부호)

`(물결 표시 아래의 역인용 부호)
현재 패널 최대화 또는 복원

Shift+`(물결 표시 아래의 역인용 부호)

Shift+`(물결 표시 아래의 역인용 부호)
포인터 커서 아래의 패널 최대화/복원(비영어권 키보드)

< <
현재 패널 최대화 또는 복원(비영어권 키보드) Shift+ < Shift+ <
목록의 이전/다음 항목 선택

위쪽 및 아래쪽 화살표 위쪽 및 아래쪽 화살표
현재 선택 영역에 목록의 이전/다음 항목 추가

Shift+위쪽/아래쪽 화살표

Shift + 위쪽/아래쪽 화살표
목록의 이전/다음 항목을 선택합니다. 폴더를 선택하는 경우 오른쪽 화살표를 누르면 폴더가 열리고 왼쪽 화살표를 누르면 폴더가 닫힙니다. 오른쪽 및 왼쪽 화살표 오른쪽 및 왼쪽 화살표
현재 선택 영역에 목록의 이전/다음 항목을 추가합니다. 폴더를 선택하는 경우 오른쪽 화살표를 누르면 폴더가 열리고 왼쪽 화살표를 누르면 폴더가 닫힙니다. Shift+오른쪽 및 왼쪽 화살표 Shift+오른쪽 및 왼쪽 화살표

내보내기 설정 대화 상자

정수를 포함하는 숫자 필드(예: 프레임 너비 설정):  
결과 Windows Mac OS
현재 값을 1씩 증가 또는 감소

위쪽 및 아래쪽 화살표

위쪽 및 아래쪽 화살표
현재 값을 10씩 증가 또는 감소

Shift+위쪽/아래쪽 화살표

Shift+위쪽/아래쪽 화살표
현재 값을 10씩 증가 또는 감소

Ctrl+위쪽/아래쪽 화살표

Cmd+위쪽/아래쪽 화살표
현재 값을 100씩 증가 또는 감소

Ctrl+Shift+위쪽/아래쪽 화살표

Cmd+Shift+위쪽/아래쪽 화살표
비트 전송율 필드(Mbps):  
결과 Windows Mac OS
현재 값을 1씩 증가 또는 감소

Shift+위쪽/아래쪽 화살표

Shift+위쪽/아래쪽 화살표
현재 값을 0.1씩 증가 또는 감소

위쪽 및 아래쪽 화살표

위쪽 및 아래쪽 화살표
현재 값을 0.01씩 증가 또는 감소

Ctrl+위쪽/아래쪽 화살표

Cmd+위쪽/아래쪽 화살표
현재 값을 0.001씩 증가 또는 감소

Ctrl+Alt+위쪽/아래쪽 화살표

Cmd+Opt+위쪽/아래쪽 화살표
비트 전송율 필드(Kbps):

 
결과 Windows Mac OS
현재 값을 10씩 증가 또는 감소

Shift+위쪽/아래쪽 화살표

Shift+위쪽/아래쪽 화살표
현재 값을 1씩 증가 또는 감소

위쪽 및 아래쪽 화살표

위쪽 및 아래쪽 화살표
현재 값을 0.1씩 증가 또는 감소

Ctrl+위쪽/아래쪽 화살표

Cmd+위쪽/아래쪽 화살표
현재 값을 0.01씩 증가 또는 감소

Ctrl+Alt+위쪽/아래쪽 화살표

Cmd+Opt+위쪽/아래쪽 화살표

키보드 단축키 대화 상자

결과 Windows Mac OS
대화 상자의 모든 범주 확장/축소 Alt+범주 제목 클릭 Opt+범주 제목 클릭

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책