Partajaţi, comentaţi şi revizuiţi

Partajare documente

Puteţi utiliza Adobe Reader pentru a partaja documente cu alte persoane. Puteţi partaja fişiere utilizând Adobe SendNow sau puteţi partaja fişiere prin e-mail.

Efectuaţi una dintre următoarele acţiuni:

  • Selectaţi Fişier > Partajare fişier utilizând SendNow Online.
  • Faceţi clic pe panoul de sarcini Instrumente şi selectaţi Trimitere fişiere
  • Selectaţi Fişier > Trimitere fişier

Urmaţi instrucţiunile de pe ecran pentru a partaja fişierul cu alte persoane.

Pentru informaţii detaliate, consultaţi Partajare fişiere de pe Acrobat.com utilizând SendNow Online şi Partajare fişiere prin e-mail în Acrobat Help.

Stocaţi fişiere pe Acrobat.com

Acrobat.com vă permite să stocaţi şi să accesaţi documente PDF şi alte documente de pe mai multe dispozitive. 

Pentru a stoca fişiere pe Acrobat.com, efectuaţi una dintre următoarele acţiuni:

  • Faceţi clic pe  în bara de instrumente
  • Faceţi clic pe Instrumente > Stocare fişiere.
  • În căsuţele de dialog Salvare (Fişier > Salvare sau Fişier > Salvare ca), din lista Salvare în cont online selectaţi un cont.

Comentaţi şi revizuiţi fişiere PDF

Puteţi comenta fişierele PDF utilizând instrumentele de adnotare şi de marcare prin desenare. Sunt disponibile toate instrumentele de adnotare şi de marcare prin desenare. Atunci când primiţi un PDF pentru revizuire, îl puteţi adnota cu ajutorul instrumentelor de comentarii şi de marcare.

Instrumente de adnotare

Puteţi utiliza diferite instrumente de adnotare pentru a adăuga comentarii în timp ce revizuiţi un fişier PDF. De exemplu, Adăugare notă autocolantă, Evidenţiere text, Adăugare comentariu text şi Tăiere.

Panou adnotări
Panou adnotări

A. Adăugare notă autocolantă  B. Evidenţiere text C. Adăugare comentariu text D. Anexare fişier E. Înregistrare audio F. Adăugare instrument şi meniu Ştampilă G. Inserare text la cursor H. Înlocuire text I. Tăiere J. Subliniere K. Adăugare notă în text L. Marcaj de corectare a textului 

Exemplu: Utilizaţi instrumentul de evidenţiere a textului

  1. Faceţi clic pe Comentarii > Adnotări în colţul din dreapta sus al spaţiului de lucru.

  2. Selectaţi instrumentul Evidenţiere text ().

  3. Trageţi indicatorul pentru a selecta textul din document pe care doriţi să îl evidenţiaţi.

  4. Pentru a adăuga o notă pentru textul evidenţiat, efectuaţi una dintre următoarele acţiuni:

    • Faceţi dublu clic pe textul evidenţiat.
    • Faceţi clic dreapta pe textul evidenţiat şi selectaţi opţiunea Deschidere notă pop-up din meniul de context.
    Selectaţi opţiunea Deschidere notă pop-up pentru a adăuga un comentariu pentru textul evidenţiat.

  5. Introduceţi conţinutul notei pop-up.

Instrumente de marcare prin desenare

Puteţi utiliza diferite instrumente de marcare prin desenare pentru a adăuga comentarii în timp ce revizuiţi un fişier PDF. De exemplu, Adăugare casetă text, Desenare dreptunghi şi Desenare liberă.

Drawing Markups panel
Drawing Markups panel

A. Adăugare casetă text B. Adăugare explicaţie text C. Desenare linie D. Desenare săgeată E. Desenare oval F. Desenare dreptunghi G. Desenare nor H. Desenare poligon I. Desenare linii conectate J. Desenare liberă K. Ştergere desenare liberă 

Utilizaţi Instrumente de marcare prin desenare

  1. Faceţi clic pe Comentarii > Marcare prin desenare în colţul din dreapta sus al spaţiului de lucru.

  2. Selectaţi instrumentul dorit.

  3. Mişcaţi cursorul pentru a desena forma în document.

  4. Pentru a adăuga o notă pentru o formă, efectuaţi una dintre următoarele acţiuni:

    • Faceţi dublu clic pe forma pe care aţi desenat-o.
    • Faceţi clic dreapta pe formă şi selectaţi opţiunea Deschidere notă pop-up din meniul de context.

Personalizarea proprietăţilor instrumentelor de adnotare şi de marcare prin desenare

Puteţi ajusta proprietăţile instrumentelor de marcare prin adnotare şi desenare. De exemplu, puteţi modifica culoarea şi opacitatea instrumentului Evidenţiere text.

Notă: Următorii paşi ilustrează modul de personalizare a proprietăţilor instrumentului Evidenţiere text. Puteţi urma aceiaşi paşi pentru alte instrumente din Reader.

  1. Faceţi clic dreapta pe adnotare şi selectaţi Proprietăţi din meniul de context.

  2. Specificaţi proprietăţile adnotării în fila Aspect din caseta de dialog Proprietăţi.

    Notă: Selectaţi opţiunea Proprietăţi implicite pentru a seta proprietăţile personalizate ca proprietăţi implicite pentru un instrument de marcare prin desenare.

  3. Faceţi clic pe OK.

Răspundeţi la comentarii sau ştergeţi răspunsurile

  • Faceţi clic dreapta pe un comentariu şi selectaţi Răspundeţi din meniul de context.

  • Dacă mai târziu decideţi să eliminaţi răspunsul, faceţi clic dreapta pe el şi faceţi clic pe Ştergere.

Pentru mai multe informaţii, consultaţi Răspunderea la comentarii în Acrobat Help.

Aprobaţi sau respingeţi un PDF

Dacă vi se cere să aprobaţi un PDF, primiţi un e-mail care oferă instrucţiuni pas cu pas. În partea de sus a fişierului PDF, utilizaţi opţiunile din paleta Ştampile şi din bara de mesaje a documentului pentru a aproba sau respinge documentul.

Pentru mai multe informaţii, consultaţi Participarea la un flux de lucru de aprobare în Acrobat Help.

Notă:

Numai utilizatorii Acrobat cu versiuni multibyte ale Acrobat pot iniţia un flux de lucru pentru aprobare. Cu toate acestea, utilizatorii Reader cu orice versiune de limbă pot aproba sau respinge un PDF.

Urmăriţi o recenzie (numai aplicaţia Reader, nu şi în browser)

Pentru a urmări o revizuire a unui document sau pentru a vizualiza starea unei revizuiri, selectaţi Vizualizare > Urmărire. Instrumentul de Urmărire arată cine s-a alăturat unei recenzii şi câte comentarii a publicat fiecare persoană.

  • În partea stângă a instrumentului de Urmărire sunt afişate toate documentele PDF din revizuirile gestionate.

  • În partea dreaptă sunt afişate data şi ora la care a fost trimis fişierul PDF, precum şi lista revizorilor invitaţi. Linkurile către fişierele PDF partajate oferă informaţii suplimentare, inclusiv termenul limită (dacă a fost stabilit) şi numărul de comentarii transmise de fiecare revizor. Ştergerea unui link din instrumentul de Urmărire nu şterge fişierul PDF.

  • Ultimele actualizări rezumă cele mai recente modificări aduse recenziilor.

Pentru mai multe informaţii, consultaţi Urmărirea fişierelor PDF revizuite în Acrobat Help.

Recuperaţi-vă după o oprire neaşteptată (Numai aplicaţia Reader, nu şi în browser)

Funcţia de Salvare automată previne pierderea modificărilor după o oprire neaşteptată.

  1. Deschideţi fişierele la care lucraţi înainte de oprirea neaşteptată.

  2. Atunci când vi se solicită, faceţi clic pe Da pentru a deschide fişierele care au fost salvate automat.

  3. Salvaţi fişierele cu aceleaşi nume ca şi fişierele la care aţi lucrat iniţial.

Dacă salvarea automată este dezactivată, reporniţi-o din caseta de dialog Preferinţe

  1. Faceţi clic dreapta pe un document şi selectaţi Preferinţe de afişare a paginilor din meniul de context.

  2. În coloana din stânga, selectaţi Documente, apoi selectaţi Salvaţi automat modificările documentelor în fişierul temporar la fiecare XX minute.

  3. În caseta Minute, specificaţi cât de des doriţi să salvaţi fişierele.

 Adobe

Obțineți ajutor mai rapid și mai ușor

Utilizator nou?