Belge paylaşma

Belgeleri başkalarıyla paylaşmak için Adobe Reader kullanabilirsiniz. Dosyalarınızı Adobe SendNow hizmetiyle ya da e-postayla paylaşabilirsiniz.

Aşağıdakilerden birini yapın:

  • Dosya > Çevrimiçi SendNow Kullanarak Dosya Paylaş'ı seçin.
  • Araçlar görev bölmesini tıklatın ve Dosya Gönder'i seçin
  • Dosya > Dosya Gönder'i seçin

Ekranda görüntülenen talimatları izleyerek dosyayı diğer kullanıcılarla paylaşın.

Daha fazla bilgi için Acrobat Yardım sayfasında SendNow Online kullanarak Acrobat.com sayfasından dosya paylaşma ve Dosyaları e-postayla paylaşma bölümlerine bakın.

Dosyaları Acrobat.com sayfasında saklama

Acrobat.com PDF ve diğer belgelerinizi saklamanızı ve bu belgelere çeşitli aygıtlardan erişmenizi sağlar. 

Dosyaları Acrobat.com sayfasında saklamak için aşağıdakilerden birini yapın:

  • Araç çubuğunda öğesini tıklatın
  • Araçlar > Dosyaları Depola öğesini seçin.
  • Kaydet iletişim kutularında (Dosya > Kaydet veya Dosya > Farklı Kaydet), Çevrimiçi Hesaba Kaydet listesinden bir hesap seçin.

PDF dosyalarına yorum ekleme ve PDF'leri inceleme

Ek açıklamalar ve çizim işaretleme araçlarını kullanarak PDF dosyalarına yorum ekleyebilirsiniz. Tüm ek açıklama ve çizim işaretleme araçlarını kullanabilirsiniz. İncelemek üzere bir PDF aldığınızda yorum ekleme ve işaretleme araçlarını kullanarak açıklamalar ekleyebilirsiniz.

Ek Açıklama araçları

Bir PDF dosyası incelerken yorum eklemek için farklı ek açıklama araçları kullanabilirsiniz. Örneğin; Yapışkan Not Ekle, Metni Vurgula, Metin Yorumu Ekle ve Üzerini Çiz araçlarını kullanabilirsiniz.

Ek Açıklamalar paneli
Ek Açıklamalar paneli

A. Yapışkan Not Ekle B. Metni vurgula C. Yazılı Yorum Ekle D. Dosya ekle E. Ses kaydet F. Damga Ekle aracı ve menüsü G. İmleç konumunda yeni metin ekle H. Metni değiştirme I. Üstü Çizili J. Altı Çizili K. Metne not ekle L. Metin Düzeltme İşareti 

Örnek: Metni Vurgula aracını kullanma

  1. Çalışma alanının sağ üst köşesindeki Yorum > Ek Açıklamalar'ı tıklatın.

  2. Metni Vurgula aracını () seçin.

  3. Belgenizde vurgulamak istediğiniz metni seçmek için işaretçiyi sürükleyin.

  4. Vurgulanan metne not eklemek için aşağıdakilerden birini yapın:

    • Vurgulanan metni çift tıklatın.
    • Vurgulanan metni sağ tıklatın ve bağlam menüsünden Açılır Notu Aç seçeneğini belirleyin.
    Vurgulanan metne yorum eklemek için Açılır Notu Aç seçeneğini belirleyin

  5. Açılır notun içeriğini yazın.

Çizim İşaretleme araçları

Bir PDF dosyası incelerken yorum eklemek için farklı Çizim İşaretleme araçları kullanabilirsiniz. Örneğin; Metin Kutusu Ekle, Dikdörtgen Çiz ve Serbest Biçim Çiz araçlarını kullanabilirsiniz.

Çizim İşaretleyicileri paneli
Çizim İşaretleyicileri paneli

A. Metin kutusu ekle B. Metin belirtimi ekle C. Çizgi çiz D. Ok çiz E. Oval çiz F. Dikdörtgen çiz G. Bulut çiz H. Çokgen çiz I. Bağlı çizgiler çiz J. Serbest biçim çiz K. Serbest form sil 

Çizim İşaretleme araçlarını kullanma

  1. Çalışma alanının sağ üst köşesindeki Yorum > Çizim İşaretleyicileri öğesini tıklatın.

  2. İstediğiniz aracı seçin.

  3. Belgede şekil çizmek için imleci sürükleyin.

  4. Şekle not eklemek için aşağıdakilerden birini yapın:

    • Çizdiğiniz şekli çift tıklatın.
    • Şekli sağ tıklatın ve bağlam menüsünden Açılır Notu Aç seçeneğini belirleyin.

Ek Açıklama ve Çizim İşaretleme araçlarının özelliklerini özelleştirme

Ek açıklama ve çizim işaretleme araçlarının özelliklerini ayarlayabilirsiniz. Örneğin, Metni Vurgula aracının rengini ve opaklığını değiştirebilirsiniz.

Not: Aşağıdaki adımlar Metni Vurgula aracının özelliklerinin nasıl özelleştirileceğini gösterir. Reader'daki diğer araçlar için de aynı adımları uygulayabilirsiniz.

  1. Ek açıklamayı sağ tıklatın ve bağlam menüsünden Özellikler öğesini seçin.

  2. Özellikler iletişim kutusundaki Görünüm sekmesinin altından ek açıklama özelliklerini belirtin.

    Not: Çizim işaretleme aracı için belirlediğiniz özelleştirilmiş özellikleri varsayılan özellikler olarak ayarlamak için Özellikleri Varsayılan Yap seçeneğini belirleyin.

  3. Tamam'ı tıklatın.

Yorumları yanıtlama veya yanıtları silme

  • Yorumu sağ tıklatın ve açılır menüden Yanıtla öğesini seçin.

  • Daha sonra yanıtı kaldırmak istediğinizde, yanıtı sağ tıklatıp Sil'i seçin.

Daha fazla bilgi için Acrobat Yardım sayfasında Yorumları yanıtlama bölümüne bakın.

PDF'yi onaylama veya reddetme

Bir PDF'yi onaylamanız istendiğinde, adım adım talimatlar sunan bir e-posta iletisi alırsınız. PDF'nin üst kısmında, Damgalar paletindeki seçenekleri ve belgeyi onaylamanızı veya reddetmenizi sağlayan belge mesaj çubuğunu kullanın.

Daha fazla bilgi için Acrobat Yardım sayfasında Onay iş akışına katılma bölümüne bakın.

Not:

Yalnızca çok baytlı Acrobat sürümlerine sahip Acrobat kullanıcıları bir onay iş akışı başlatabilir. Ancak, herhangi bir dil sürümüne sahip Reader kullanıcıları PDF'leri onaylayabilir veya reddedebilir.

İnceleme izleme (yalnızca Reader uygulamasında kullanılır, tarayıcı için geçerli değildir)

Bir belge incelemesini izlemek veya incelemenin durumunu görüntülemek için Görünüm > İzleyici öğesini seçin. İzleyici, incelemeye kimlerin katıldığını ve her kişinin kaç yorum yayınladığını gösterir.

  • İzleyici öğesinin sol tarafında yönetilen incelemelerdeki tüm PDF belgeleri gösterilir.

  • Sağda PDF'nin gönderildiği tarih ve saat listelenir ve davet edilen inceleyenlerin listesi görüntülenir. Paylaşılan PDF'lere olan bağlantılar, bitiş tarihini (ayarlanmışsa) inceleyen başına gönderilen yorum sayısını da içeren ek bilgiler sağlar. İzleyici'deki bir bağlantı silindiğinde PDF dosyası silinmez.

  • En son Güncellemeler, incelemelerdeki en son değişiklikleri özetler.

Daha fazla bilgi için Acrobat Yardım sayfasında İncelenen PDF'leri İzleme bölümüne bakın.

Beklenmeyen bir arızanın ardından belgeyi kurtarma (yalnızca Reader uygulamasında kullanılır, tarayıcı için geçerli değildir)

Otomatik kaydet özelliği, yapılan değişikliklerin beklenmeyen bir arızanın ardından kaybolmasını önler.

  1. Beklenmeyen kapanma durumundan önce üzerinde çalışmakta olduğunuz dosyayı açın.

  2. Sorulduğunda, otomatik olarak kaydedilen dosyaları açmak için Evet'i tıklatın.

  3. Dosyaları daha önce çalıştığınız dosyaların adlarıyla kaydedin.

Otomatik kaydetme özelliği devre dışı bırakılmışsa Tercihler iletişim kutusundan yeniden başlatabilirsiniz.

  1. Belgeyi sağ tıklatın ve açılır menüden Sayfa Görüntüleme Tercihleri öğesini seçin.

  2. Sol sütunda, Belgeler'i seçin ve Belgedeki Değişiklikleri Geçici Dosyaya Her XX Dakikada Bir Otomatik Olarak Kaydet seçeneğini belirleyin.

  3. Dakika kutusunda dosyaların hangi sıklıkla kaydedilmesini istediğinizi belirtin.

Bu çalışma Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License kapsamında lisanslanmıştır  Creative Commons şartları, Twitter™ ve Facebook sitelerinde paylaşılanları kapsamaz.

Yasal Uyarılar   |   Çevrimiçi Gizlilik İlkesi