Guide d'utilisation Annuler

Raccourcis clavier

  1. Guide d’utilisation d’Adobe Aero
  2. Présentation
    1. Qu’est-ce qu’Adobe Aero ?
    2. Configuration requise pour Adobe Aero sur mobile (iOS)
    3. Qu’est-ce que la réalité augmentée ?
    4. Terminologie de la réalité augmentée
    5. Adobe Aero | Questions fréquentes
    6. Prise en main de l’interface utilisateur
    7. Ressources d’apprentissage intégrées à l’application dans Adobe Aero
    8. Gestes à utiliser dans Adobe Aero
    9. Principaux concepts de la modélisation 3D
    10. Nouveautés d’Adobe Aero
  3. Aero sur poste de travail
    1. Nouveautés d’Adobe Aero
    2. Adobe Aero sur poste de travail | Questions fréquentes
    3. Concepts de base sur l’espace de travail
    4. Raccourcis clavier
    5. Importation de ressources dans Aero
    6. Configuration requise pour Adobe Aero sur poste de travail
    7. Formats de fichiers pris en charge
    8. Utilisation des documents sur le cloud
  4. Aero Player (Beta) sur Android
    1. Découvrez du contenu en réalité augmentée dans Aero Player (Beta)
    2. Adobe Aero (Beta) sur Android | Questions fréquentes
    3. Configuration requise pour Adobe Aero (Beta) sur Android
  5. Préparation de vos ressources numériques pour la réalité augmentée
    1. Sources de ressources pour Aero
    2. Préparation des ressources Photoshop pour Aero
    3. Préparation des ressources Illustrator pour Aero
    4. Préparation des ressources Dimension pour Aero
    5. Optimisation des ressources pour la réalité augmentée
  6. Importation de ressources compatibles avec la réalité augmentée
    1. Importation de ressources dans Aero
    2. Importation de ressources Mixamo dans Aero
    3. Formats de fichiers pris en charge
    4. Importation de fichiers FBX dans Aero
  7. Conception d’expériences de réalité augmentée
    1. Ajout d’un son aux ressources numériques dans Adobe Aero
    2. Numérisation d’un espace et définition d’un ancrage de surface
    3. Positionnement des ressources numériques et modification de la scène
    4. Ajout d’interactivité aux ressources numériques
    5. Définition d’un ancrage d’image
    6. Ajout de ressources animées dans Adobe Aero
    7. Création d’animations à l’aide de personnages orientables
  8. Exporter et partager
    1. Partage de vos créations de réalité augmentée
    2. Collaboration sur les documents Adobe Aero
    3. Visionner les créations de réalité augmentée
  9. Documents et stockage sur le cloud
    1. Utilisation des documents sur le cloud
    2. Mise à niveau du stockage pour Adobe Aero
  10. Exemples, idées et inspirations
    1. Conception d’une expérience de réalité augmentée à l’aide des ressources pour démarrer

Liste de tous les raccourcis clavier que vous pouvez utiliser dans Adobe Aero.

Aero fournit de nombreux raccourcis pour vous aider à travailler plus rapidement. De nombreux raccourcis clavier apparaissent lorsque vous passez le curseur sur les icônes du menu de commande.

Menu fichier

Utilisez les raccourcis clavier suivants pour les options du menu fichier telles que la création de documents, l’importation, etc. :

Résultat

macOS

Windows

Importer

Cmd + I

Ctrl + I

Exporter

Cmd + E

Ctrl + E

Partager

Maj Cmd + E

Maj Ctrl + E

Fermer

Cmd + W

Ctrl + W

Remplacer

Cmd + R

Ctrl + R

Menu Outils

Les raccourcis suivants vous permettent de passer à un outil de manière permanente :

Résultat

macOS

Windows

Sélectionner

V

V

Déplacer

E

E

Pivoter

R

R

Redimensionner

S

S

Orbite

1

1

Panoramique

2

2

Avancer/Reculer

3

3

Menu Modifier

Utilisez les raccourcis clavier suivants pour :

Résultat

macOS

Windows

Rétablir 

Maj Cmd + Z

Maj Ctrl + Z

Dupliquer

Cmd + D

Ctrl + D

Supprimer

Symbole Supprimer

Symbole Supprimer

Tout sélectionner

Cmd + A

Ctrl + A

Tout désélectionner

Maj Cmd + A

Maj Ctrl + A

Menu Objet

Utilisez les raccourcis clavier suivants pour les options du menu Objet :

Résultat

macOS

Windows

Associer

Cmd + G

Ctrl + G

Dissocier

Maj + Cmd + G

Maj + Ctrl + G

Placer sur le sol

Cmd + .

Ctrl + .

Aligner la transformation sur le monde/l’objet

Q

Q

Menu Caméra

Utilisez les raccourcis clavier suivants pour les options du menu Appareil photo :

Résultat

macOS

Windows

Cadrer la sélection

F

F

Cadrer tous les objets

Maj + F

Maj + F

Réinitialiser l’appareil photo

Cmd + B

Ctrl + B

Basculer l’orientation de la scène

Cmd + T

Ctrl + T

Aide

Utilisez les raccourcis clavier suivants pour le menu Aide :

Résultat

macOS

Windows

Aide

F1

F1

Autres raccourcis clavier

Utilisez les raccourcis clavier lorsque le curseur se trouve dans la zone de texte ou lorsqu’un texte est sélectionné (non affiché dans le menu OS) :

Résultat

macOS

Windows

Couper

Cmd + X

Ctrl + X

Copier

Cmd + C

Ctrl + C

Coller

Cmd + V

Ctrl + V

Quelle est la prochaine étape ?

Vous avez appris à utiliser des raccourcis clavier dans Adobe Aero. Une fois que vous avez appris les raccourcis, vous pouvez placer et modifier des ressources sur le poste de travail à l’aide des Concepts de base sur l’espace de travail.

Vous avez une question ou une idée ?

Si vous avez une question à poser ou une idée à partager, venez la partager avec la communauté Adobe Aero. Nous aimerions connaître votre avis.

N’oubliez pas de présenter votre travail sur Behance et de chercher l’inspiration auprès des autres.

Logo Adobe

Accéder à votre compte