Få bedre billedkvalitet ved hjælp af Camera Raw

Sidst opdateret den 9. nov. 2026

Reducer støj, forbedr detaljer, og øg billedopløsningen i Adobe Camera Raw.

Få mere at vide om AI-drevne funktioner til kvalitetsforbedring

Denoise, Raw Details og Super Resolution hjælper med at forbedre billedkvaliteten med Camera Raw. 

Denoise bruger AI til at reducere støj i understøttede filtyper, der er taget med høje ISO-indstillinger eller i svagt lys, samtidig med at fine detaljer bevares.

Raw Details, der tidligere blev kaldt Enhance Details, giver skarpe detaljer og mere nøjagtig kantgengivelse, forbedrer farvegengivelsen og reducerer artefakter. Opløsningen af det forbedrede billede er den samme som i det oprindelige billede. Denne funktion er nyttig til store skærme og udskrifter hvor fine detaljer er synlige. 

Super Resolution fordobler et fotos bredde og højde, hvilket giver fire gange det oprindelige antal pixels. Den understøtter de samme filtyper som Raw Details samt yderligere formater som JPEG og TIFF, og er især nyttig til store udskrifter eller til at øge opløsningen af et beskåret foto.

Mindste systemkrav

Computeren skal opfylde følgende krav for at kunne bruge Denoise, Raw Details og Super Resolution:

Note

Apple Neural Engine er deaktiveret for AI-støjreduktion på Mac-computere med Apple silicon (macOS Sonoma 14.0 eller nyere)

Anvend Fjern støj

Åbn et understøttet billede i Adobe Camera Raw.

Vælg Rediger > Detalje i menuen.

Markér afkrydsningsfeltet Denoise. 

Juster skydeknappen Mængde for at styre støjreduktionen, og gennemse derefter resultatet.

Camera Raw, der viser et JPEG-portræt med Denoise aktiveret og Mængde indstillet til 50 i det markerede Detalje-panel.
Reducer støj i RAW- og ikke-RAW-fotos med Denoise

For ikke-raw-fotos går skydeknappen Mængde fra 0 til 100 og styrer reduktionen af luminansstøj. Når Denoise er aktiveret, reduceres farvestøj altid fuldstændigt, selv når Mængde er indstillet til 0.

Understøttede billedformater til støjreduktion

Denoise gælder for følgende filtyper:

  • Bayer- og X-Trans-mosaik-rawfiler
  • Lineære DNG'er, herunder HDR- og panorama-DNG-billeder oprettet i Lightroom og Camera Raw
  • Apple ProRAW filer
  • Rawfiler i mellemstørrelse og lille størrelse med lavere opløsning fra kameraproducenter som Canon (mRaw/sRaw), Nikon og Sony
  • Monokrome rawfiler
  • Samsung Expert RAW-filer
  • Rawfotos fra Google Pixel
  • JPEG
  • HEIF/HEIC
  • TIFF
  • PNG
  • AVIF
  • JPEG XL
  • WebP
  • PSD/PSB
  • Output-refereret DNG

For ikke-RAW-fotos kan Denoise ikke kombineres med Raw Details eller Super Resolution i samme redigeringstrin. Billeder, der allerede var kraftigt støjreducerede i kameraet, viser muligvis mindre forbedring.Denoise er også tilgængelig som et filter i Camera Raw Filter i Adobe Photoshop.

Ikke-understøttede filformater til støjreduktion

Denoise gælder ikke for følgende typer af kildebilleder:

  • Smart forhåndsvisninger og andre proxyer med reduceret størrelse. Originalen i fuld opløsning er påkrævet
  • Raw-filer fra kameraer med fire farver
  • Foveon-sensorbilleder
  • Pentax Pixel Shift Resolution (PSR)-filer
  • Sony ARQ-filer
  • Videofiler

Anvend Raw Details

Åbn et understøttet billede i Adobe Camera Raw.

Vælg Rediger > Detaljer i menuen.

Vælg Raw Details og gennemse resultatet.

Understøttede billedformater for Raw Details

Raw Details gælder kun for Bayer og X-Trans mosaikraw.

Ikke-understøttede filformater for Raw Details

Raw Details kan ikke bruges med følgende typer kildebilleder:

  • Ikke-råfiler som JPEG, TIFF og HEIC
  • Lineære DNG'er (inklusive HDR og Pano DNG billeder oprettet i Lightroom og Camera Raw)
  • Apple ProRAW filer
  • Samsung Galaxy Expert RAW filer
  • DNG-proxier og smart forhåndsvisning
  • Sort/hvide råfiler (f.eks. Leica M MONOCHROM)
  • Firfarve-kameraer
  • Foveon-sensorbilleder
  • Fujifilm-kameraer med SR, EXT eller 2 x 4 mosaiksensorer.
  • Canon S-RAW/M-RAW-filer
  • Nikon små råfiler
  • Pentax Pixel Shift Resolution (PSR)-filer
  • Sony ARQ og AXR filer
  • Videofiler

Anvend Super Resolution

Åbn et foto i Camera Raw.

Vælg Rediger > Detaljer i menuen.

Vælg Super Resolution og gennemse resultatet.

Note
  • Du kan ikke få adgang til Super Resolution i Photoshop, når du vælger Filter > Camera Raw-filter. Du kan bruge denne funktion ved at åbne billedet og vælge Fil > Åbn. Raw-filer åbnes i Camera Raw-dialogboksen som standard. Du kan åbne JPEG-filer eller TIFF-filer ved at vælge Rediger> Præferencer > Camera Raw og på fanen Filhåndtering skal du angive JPEG eller TIFF til Åbn alle understøttede JPEG-filer eller TIFF-filer.
  • Du kan kun forstørre et billede én gang, hvilket betyder, at du ikke kan anvende Super Resolution på et billede, der allerede er forstørret.
  • Forhåndsvisningen for Super Resolution vises med 2x lineær forstørrelse.