PDF-fájlok mentése, megtekintése és keresése

PDF-ek mentése

Ha a PDF szerzője engedélyezte a helyi mentést, akkor mentheti másolatként a PDF-et vagy PDF portfóliót.

Reader alkalmazás vagy webböngésző

  • A PDF mentéséhez kattintson a lemez ikonra  az ablak bal felső részén található eszköztárban.

Csak a Reader alkalmazásban

  • A PDF másolatának létrehozásához válassza a Fájl > Mentés másként lehetőséget.

  • Ha hozzáférhető szövegként kívánja menteni a PDF-fájlt, válassza a Fájl > Mentés másként > Szöveg lehetőséget.

Miért nem tudom menteni a PDF-fájlt?

Mert a PDF szerzője biztonsági, szerzői jogi vagy más okból letiltotta a helyi mentést.

Ha mentenie kell a PDF-fájlt, forduljon a szerzőhöz, és kérje meg, hogy engedélyezze a helyi mentést. További információért lásd: Az űrlapadatok mentésének engedélyezése a Reader felhasználói számára az Acrobat Súgóban.

PDF-ek megtekintése és navigálás

Végezze el a következő műveletek valamelyikét:

  • Az oldal nagyításához vagy kicsinyítéséhez használja a kicsinyítési/nagyítási, nagyítási és igazítási lehetőségeket az ablak tetején található eszköztáron.
Kicsinyítési/nagyítási, nagyítási és igazítási lehetőségek az eszköztáron
Kicsinyítési/nagyítási, nagyítási és igazítási lehetőségek az eszköztáron

  • Ha egy adott oldalszámra kíván ugrani, akkor adja meg azt az Előző megjelenítése  és Következő megjelenítése  gombok jobb oldalánál az eszköztáron.

  • A vizuális navigáláshoz kattintson az Oldalak bélyegképei ikonra  az ablak bal felső sarkában.

  • Az érdekes területekre ugráshoz kattintson a Könyvjelzők ikonra   az ablak bal felső sarkában.

Gyors navigáció ezekkel a beállításokkal
Gyors navigáció ezekkel a beállításokkal

  • A görgetés és a többoldalas nézet beállításához a Reader alkalmazásban válassza a Nézet > Oldalmegjelenítés lehetőséget. A böngészőben jobb egérgombbal kattintson a Reader eszköztárra, és válassza az Oldalmegjelenítés lehetőséget.

Lásd még: Képek, objektumok és 3D modellek megtekintése. További tudnivalók: PDF-oldalak navigálása az Acrobat Súgóban.

Adott terület nagyítása

  • Kattintson jobb egérgombbal a dokumentumra, és válassza a Kijelölőkeretes kicsinyítés/nagyítás elemet a felugró ablakban. Ezután húzza át a nagyítani kívánt területen.

  • (Csak a Reader alkalmazásban, böngészőben nem) A Nézet > Kicsinyítés/nagyítás menüben válassza a Dinamikus nagyítás, Pásztázás és nagyítás vagy Nagyító eszköz lehetőséget. Az egyes beállításokról bővebb információért lásd: A PDF-nézetek beállítása az Acrobat Súgóban.

Adatok keresése a PDF-fájlokban

Az oldal tartalmának kereséséhez tegye a következők valamelyikét:

  • Kattintson jobb egérgombbal a dokumentumra, és válassza a Keresés elemet a felugró menüben. Az ablak jobb felső sarkában adja meg a keresett kifejezést, és a nyilakra kattintva keresse meg az egyes előfordulásokat.
Kattintson jobb gombbal a dokumentumra, majd válassza a Keresés elemet.
A keresőmező megjelenítéséhez kattintson jobb gombbal a dokumentumra, és válassza a Keresés elemet.

  • Ha komplexebb keresést szeretne végezni teljes szavakra, kifejezésekre, megjegyzésekre és egyéb lehetőségekre, tegye a következők egyikét:

    • A webböngészőben kattintson a távcsőre  az ablak bal oldalán.

    • A Reader alkalmazásban válassza a Szerkesztés > Speciális keresés lehetőséget.

    A keresési ablaktábla alján kattintson a További beállítások megjelenítése lehetőségre a keresés további testreszabásához. További tudnivalók: Speciális keresés az Acrobat Súgóban.

PDF portfólió megtekintése és keresése

A PDF portfólió különböző alkalmazásokban létrehozott, különböző formátumú fájlok gyűjteménye. A Reader keresőeszközeivel a teljes PDF portfólióban kereshet szöveget. Írja be a keresett szöveget a Keresés dobozba a PDF portfólió eszköztáron. A keresési eredmények az összes olyan fájlt megjelenítik, ahol a szöveg megtalálható.

  • PDF-fájlok esetén bontsa ki a listát az eredmények kontextusban való megjelenítéséhez. A keresési eredményekre kattintva a PDF szövegének helyére ugorhat.

  • Egyéb fájltípusok esetén kattintson a Megnyitás parancsra, majd keressen a fájlban.

 Adobe

Kapjon segítséget gyorsabban és könnyebben!

Új felhasználó?