Megosztás, megjegyzések hozzáadása és átnézés

Dokumentumok megosztása

Az Adobe Reader használatával dokumentumokat oszthat meg másokkal. A fájlokat megoszthatja az Adobe SendNow használatával vagy e-mailben.

Tegye a következők egyikét:

  • Válassza a Fájl > Fájlmegosztás a SendNow Online szolgáltatással lehetőséget.
  • Kattintson az Eszközök feladat-ablaktáblára, majd válassza a Fájlok küldése lehetőséget
  • Válassza a Fájl > Fájl küldése lehetőséget

Kövesse a képernyőn megjelenő utasításokat, ha meg akarja osztani a fájlt másokkal.

Részletes információkért lásd: Fájlok megosztása az Acrobat.com webhelyről a SendNow Online szolgáltatással és Fájlok megosztása e-mailben az Acrobat súgóban.

Fájlok tárolása az Acrobat.com webhelyen

Az Acrobat.com lehetővé teszi PDF és más dokumentumok tárolását és elérését több eszközről. 

A fájlok Acrobat.com webhelyen történő tárolásához tegye a következők egyikét:

  • Kattintson a(z) lehetőségre az eszköztárban
  • Kattintson a(z) Eszközök > Fájlok tárolása lehetőségre.
  • Válasszon ki egy fiókot a Mentés párbeszédpanelek (Fájl > Mentés vagy Fájl > Mentés másként), a Mentés online fiókba listában.

Megjegyzés hozzáadása PDF-fájlokhoz és PDF-fájlok átnézése

A megjegyzési és rajzjelölő eszközök használatával megjegyzéseket adhat hozzá PDF-fájlokhoz. Minden megjegyzés és rajzjelölő eszköz elérhető. Amikor átnézésre kap egy PDF-fájlt, megjegyzésekkel láthatja el azt a megjegyzés és jelölés eszközök használatával.

Megjegyzés eszközök

A PDF fájlok átnézése közben lehetőség van a különböző megjegyzési eszközök segítségével megjegyzéseket hozzáadni a dokumentumhoz. Ilyen eszköz például az öntapadó jegyzet, a szövegkiemelő, a szöveges megjegyzés hozzáadása vagy az áthúzás eszköz.

Megjegyzések panel
Megjegyzések panel

A. Öntapadó jegyzet hozzáadása  B. Szöveg kiemelése C. Szöveges megjegyzés hozzáadása D. Fájl csatolása E. Hangfelvétel készítése F. Bélyegző eszköz és menü hozzáadása G. Szöveg beszúrása a kurzornál H. Szöveg cseréje I. Áthúzás J. Aláhúzás K. Megjegyzés hozzáadása a szöveghez L. Szövegjavítás jelölése 

Példa: A szövegkiemelő eszköz használata

  1. Kattintson a Megjegyzés > Megjegyzések lehetőségre a munkaterület jobb felső sarkában.

  2. Válassza ki a Szövegkiemelő eszközt ().

  3. Jelölje ki a kurzorral a kiemelni kívánt szövegrészt a dokumentumban.

  4. Ha szeretne megjegyzést hozzáfűzni a kiemelt szöveghez, tegye az alábbiak egyikét:

    • Kattintson duplán a kiemelt szövegre.
    • Kattintson jobb gombbal a kiemelt szövegre, majd a megjelenő helyi menüből válassza az Előugró megjegyzés megnyitása lehetőséget.
    Ha szeretne megjegyzést hozzáfűzni a kiemelt szöveghez, válassza az Előugró megjegyzés megnyitása lehetőséget

  5. Írja be a kívánt megjegyzést.

Rajzjelölési eszközök

A PDF fájlok átnézése közben lehetőség van a különböző rajzjelölési eszközök segítségével megjegyzéseket hozzáadni a dokumentumhoz. Ilyen eszköz például a Szövegmező hozzáadása, a Téglalap rajzolása vagy a Szabadkézi rajz.

Rajzjelölések panel
Rajzjelölések panel

A. Szövegmező hozzáadása B. Széljegyzet hozzáadása C. Vonal rajzolása D. Nyíl rajzolása E. Ovális rajzolása F. Téglalap rajzolása G. Felhő rajzolása H. Sokszög rajzolása I. Összefüggő vonalak rajzolása J. Szabadkézi rajz K. Szabadkézi rajz törlése 

A Rajzjelölési eszközök használata

  1. Kattintson a Megjegyzés > Rajzjelölések lehetőségre a munkaterület jobb felső sarkában.

  2. Válassza ki a kívánt eszközt.

  3. A kurzorral rajzoljon egy formát a dokumentumban.

  4. Ha szeretne megjegyzést hozzáfűzni a formához, tegye az alábbiak egyikét:

    • Kattintson duplán a megrajzolt formára.
    • Kattintson jobb gombbal a formára, majd a megjelenő helyi menüből válassza az Előugró megjegyzés megnyitása lehetőséget.

A Megjegyzés és a Rajzjelölési eszközök tulajdonságainak testreszabása

Lehetőség van a megjegyzés és a rajzjelölési eszközök tulajdonságainak módosítására. Például megváltoztathatja a Szövegkiemelő eszköz színét vagy áttetszőségét.

Megjegyzés: Az alábbi leírás a Szövegkiemelő eszköz tulajdonságainak testreszabását mutatja be. Ugyanezek az instrukciók érvényesek a Reader más eszközeire is.

  1. Kattintson jobb gombbal a megjegyzésre, majd a megjelenő helyi menüből válassza a Tulajdonságok lehetőséget.

  2. A Tulajdonságok párbeszédpanel Megjelenés lapján állítsa be a megjegyzés tulajdonságait.

    Megjegyzés: Ha a rajzjelölési eszközöknél a megadott beállításokat szeretné alapértelmezettként használni, jelölje be a Tulajdonságok használata alapértelmezettként négyzetet.

  3. Kattintson az OK gombra.

Válasz megjegyzésekre vagy válaszok törlése

  • Kattintson jobb egérgombbal a megjegyzésre, és válassza a Válasz elemet a felugró menüben.

  • Ha később úgy dönt, hogy eltávolítja a választ, kattintson rá jobb egérgombbal, és kattintson a Törlés lehetőségre.

Az Acrobat Súgó alábbi cikkeiben további információkat talál: Válasz megjegyzésekre

PDF-fájl jóváhagyása vagy elutasítása

Ha felkérik egy PDF jóváhagyására, akkor kap egy e-mailt, amelyben részletesen le van írva az utasítás. Használja a PDF-fájl tetején található Bélyegzők palettán és a dokumentum-üzenetsoron lévő lehetőségeket a dokumentum jóváhagyásához vagy elutasításához.

További információért lásd: Részvétel jóváhagyási munkafolyamatban az Acrobat Súgóban.

Megjegyzés:

Csak az Acrobat több bájtos verzióját használó felhasználók indíthatnak jóváhagyási munkafolyamatot. Azonban a Reader bármely nyelvi verziójával rendelkező felhasználók jóváhagyhatják vagy elutasíthatják a PDF-fájlokat.

Átnézés nyomon követése (csak a Reader alkalmazásban, böngészőben nem)

A dokumentum átnézésének nyomon követéséhez vagy az átnézés állapotának megtekintéséhez válassza a Nézet > Szemléző lehetőséget. A Szemléző megmutatja, hogy ki csatlakozott az átnézéshez, és hány megjegyzést tettek közzé az egyes személyek.

  • A Szemléző bal oldalán látható a felügyelt átnézésben lévő összes PDF fájl.

  • A jobb oldalon látható a PDF-fájl elküldésének dátuma és időpontja, valamint a meghívott átnézők listája. A megosztott PDF-fájlokra mutató hivatkozások további információkat tartalmaznak, például a határidőt (ha be van ilyen állítva) és az egyes átnézők által kiadott megjegyzések számát. Ha kitöröl egy hivatkozást a Szemléző elemből, nem törli a PDF-fájlt.

  • A Legutóbbi módosítások összefoglalja az átnézések legutóbbi módosításait.

További információért lásd: Átnézett PDF-dokumentumok nyomon követése az Acrobat súgóban.

Helyreállítás váratlan leállás után (csak a Reader alkalmazásban, böngészőben nem)

Az Automatikus mentés funkció megakadályozza a változtatások váratlan események miatti elvesztését.

  1. Nyissa meg azokat a fájlokat, amelyeken dolgozott a váratlan leállás előtt.

  2. Amikor a rendszer kéri, kattintson az Igen lehetőségre az automatikusan mentett fájlok megnyitásához.

  3. Mentse a fájlokat az eredeti fájlnévvel azonos néven.

Ha az automatikus mentés le van tiltva, indítsa újra a Beállítások párbeszédpanelen

  1. Kattintson jobb egérgombbal a dokumentumra, és válassza a az Oldalmegjelenítés beállításai elemet a felugró menüben.

  2. A bal oldali oszlopban válassza a Dokumentumok lehetőséget, majd válassza az A dokumentum változásainak automatikus mentése ideiglenes fájlba XX percenként lehetőséget.

  3. A Perc mezőben adja meg, hogy milyen gyakran szeretné menteni a fájlokat.

 Adobe

Kapjon segítséget gyorsabban és könnyebben!

Új felhasználó?