使用手冊 取消

調節音量

  1. Adobe Premiere Pro User Guide
  2. Beta releases
    1. Beta Program Overview
    2. Premiere Pro Beta Home
    3. Beta features
      1. New Spectrum UI
      2. Free stock audio from Adobe Stock 
  3. Getting started
    1. Get started with Adobe Premiere Pro
    2. What's new in Premiere Pro
    3. Best practices for updating Premiere Pro
    4. Keyboard shortcuts in Premiere Pro
    5. Accessibility in Premiere Pro
    6. Frequently asked questions
    7. Release notes
  4. Hardware and operating system requirements
    1. Hardware recommendations
    2. System requirements
    3. GPU and GPU Driver requirements
    4. GPU Accelerated Rendering & Hardware Encoding/Decoding
  5. Creating projects
    1. Start a new project
    2. Open projects
    3. Move and delete projects
    4. Work with multiple open projects
    5. Work with Project Shortcuts
    6. Backward compatibility of Premiere Pro projects
    7. Open and edit Premiere Rush projects in Premiere Pro
    8. Best Practices: Create your own project templates
  6. Workspaces and workflows
    1. Workspaces
    2. Import and export FAQs
    3. Working with Panels
    4. Windows touch and gesture controls
    5. Use Premiere Pro in a dual-monitor setup
  7. Frame.io
    1. Install and activate Frame.io
    2. Use Frame.io with Premiere Pro and After Effects
    3. Integrate Adobe Workfront and Frame.io
    4. Share for review with Frame.io
    5. Invite collaborators to co-edit a project
    6. Frequently asked questions
  8. Import media
    1. Importing
      1. Transfer files
      2. Importing still images
      3. Importing digital audio
    2. Importing from Avid or Final Cut
      1. Importing AAF project files from Avid Media Composer
      2. Importing XML project files from Final Cut Pro 7 and Final Cut Pro X
    3. File formats
      1. Supported file formats
      2. Support for Blackmagic RAW
    4. Working with timecode
  9. Editing
    1. Edit video
    2. Sequences
      1. Create and change sequences
      2. Set In and Out points in the Source Monitor
      3. Add clips to sequences
      4. Rearrange and move clips
      5. Find, select, and group clips in a sequence
      6. Remove clips from a sequence
      7. Change sequence settings
      8. Edit from sequences loaded into the Source Monitor
      9. Simplify sequences
      10. Rendering and previewing sequences
      11. Working with markers
      12. Source patching and track targeting
      13. Scene edit detection
    3. Cut and trim clips
      1. Split or cut clips
      2. Trim clips
      3. Edit in Trim mode
      4. Perform J cuts and L cuts
      5. Create and play clips
      6. Adjust Trimming and Playback preferences
    4. Video
      1. Synchronizing audio and video with Merge Clips
      2. Render and replace media
      3. Undo, history, and events
      4. Freeze and hold frames
      5. Working with aspect ratios
    5. Audio
      1. Overview of audio in Premiere Pro
      2. Edit audio clips in the Source Monitor
      3. Audio Track Mixer
      4. Adjusting volume levels
      5. Edit, repair, and improve audio using Essential Sound panel
      6. Enhance Speech
      7. Enhance Speech FAQs
      8. Audio Category Tagging
      9. Automatically duck audio
      10. Remix audio
      11. Monitor clip volume and pan using Audio Clip Mixer
      12. Audio balancing and panning
      13. Advanced Audio - Submixes, downmixing, and routing
      14. Audio effects and transitions
      15. Working with audio transitions
      16. Apply effects to audio
      17. Measure audio using the Loudness Radar effect
      18. Recording audio mixes
      19. Editing audio in the timeline
      20. Audio channel mapping in Premiere Pro
      21. Use Adobe Stock audio in Premiere Pro
    6. Text-Based Editing
      1. Text-Based Editing
      2. Text-Based Editing FAQs
    7. Advanced editing
      1. Multi-camera editing workflow
      2. Editing VR
    8. Best Practices
      1. Best Practices: Mix audio faster
      2. Best Practices: Editing efficiently
      3. Editing workflows for feature films
  10. Video Effects and Transitions
    1. Overview of video effects and transitions
    2. Effects
      1. Types of effects in Premiere Pro
      2. Apply and remove effects
      3. Effect presets
      4. Metadata effect in Premiere Pro
      5. Automatically reframe video for different social media channels
      6. Color correction effects
      7. Effects Manager
      8. Change duration and speed of clips
      9. Adjustment Layers
      10. Stabilize footage
    3. Transitions
      1. Applying transitions in Premiere Pro
      2. Modifying and customizing transitions
      3. Morph Cut
  11. Titles, Graphics, and Captions    
    1. Overview of the Essential Graphics panel
    2. Graphics and Titles
      1. Create a title
      2. Linked and Track Styles
      3. Working with style browser
    3. Graphics
      1. Create a shape
      2. Draw with the Pen tool
      3. Align and distribute objects
      4. Change the appearance of text and shapes
      5. Apply gradients
      6. Add Responsive Design features to your graphics
      7. Install and use Motion Graphics templates
      8. Replace images or videos in Motion Graphics templates
      9. Use data-driven Motion Graphics templates
    4. Captions
      1. Speech to Text
      2. Download language packs for transcription
      3. Working with captions
      4. Check spelling and Find and Replace
      5. Export text
      6. Speech to Text FAQs
    5. Best Practices: Faster graphics workflows
    6. Retiring the Legacy Titler FAQs
    7. Upgrade Legacy titles to Source Graphics
  12. Fonts and emojis
    1. Color fonts
    2. Emojis
  13. Animation and Keyframing
    1. Adding, navigating, and setting keyframes
    2. Animating effects
    3. Use Motion effect to edit and animate clips
    4. Optimize keyframe automation
    5. Moving and copying keyframes
    6. Viewing and adjusting effects and keyframes
  14. Compositing
    1. Compositing, alpha channels, and adjusting clip opacity
    2. Masking and tracking
    3. Blending modes
  15. Color Correction and Grading
    1. Overview: Color workflows in Premiere Pro
    2. Color Settings
    3. Auto Color
    4. Get creative with color using Lumetri looks
    5. Adjust color using RGB and Hue Saturation Curves
    6. Correct and match colors between shots
    7. Using HSL Secondary controls in the Lumetri Color panel
    8. Create vignettes
    9. Looks and LUTs
    10. Lumetri scopes
    11. Display Color Management
    12. Timeline tone mapping
    13. HDR for broadcasters
    14. Enable DirectX HDR support
  16. Exporting media
    1. Export video
    2. Export Preset Manager
    3. Workflow and overview for exporting
    4. Quick export
    5. Exporting for the Web and mobile devices
    6. Export a still image
    7. Exporting projects for other applications
    8. Exporting OMF files for Pro Tools
    9. Export to Panasonic P2 format
    10. Export settings
      1. Export settings reference
      2. Basic Video Settings
      3. Encoding Settings
    11. Best Practices: Export faster
  17. Collaborative editing
    1. Collaboration in Premiere Pro
    2. Get started with collaborative video editing
    3. Create Team Projects
    4. Add and manage media in Team Projects
    5. Invite and manage collaborators
    6. Share and manage changes with collaborators
    7. View auto saves and versions of Team Projects
    8. Manage Team Projects
    9. Linked Team Projects
    10. Frequently asked questions
  18. Long form and Episodic workflows
    1. Long Form and Episodic Workflow Guide
    2. Using Productions
    3. How clips work across projects in a Production
    4. Best Practices: Working with Productions
  19. Working with other Adobe applications
    1. After Effects and Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  20. Organizing and Managing Assets
    1. Working in the Project panel
    2. Organize assets in the Project panel
    3. Playing assets
    4. Search assets
    5. Creative Cloud Libraries
    6. Sync Settings in Premiere Pro
    7. Consolidate, transcode, and archive projects
    8. Managing metadata
    9. Best Practices
      1. Best Practices: Learning from broadcast production
      2. Best Practices: Working with native formats
  21. Improving Performance and Troubleshooting
    1. Set preferences
    2. Reset and restore preferences
    3. Recovery Mode
    4. Working with Proxies
      1. Proxy overview
      2. Ingest and Proxy Workflow
    5. Check if your system is compatible with Premiere Pro
    6. Premiere Pro for Apple silicon
    7. Eliminate flicker
    8. Interlacing and field order
    9. Smart rendering
    10. Control surface support
    11. Best Practices: Working with native formats
    12. Knowledge Base
      1. Known issues
      2. Fixed issues
      3. Fix Premiere Pro crash issues
      4. Unable to migrate settings after updating Premiere Pro
      5. Green and pink video in Premiere Pro or Premiere Rush
      6. How do I manage the Media Cache in Premiere Pro?
      7. Fix errors when rendering or exporting
      8. Troubleshoot issues related to playback and performance in Premiere Pro
  22. Extensions and plugins
    1. Installing plugins and extensions in Premiere Pro
    2. Latest plugins from third-party developers
  23. Video and audio streaming
    1. Secure Reliable Transport (SRT)
  24. Monitoring Assets and Offline Media
    1. Monitoring assets
      1. Using the Source Monitor and Program Monitor
      2. Using the Reference Monitor
    2. Offline media
      1. Working with offline clips
      2. Creating clips for offline editing
      3. Relinking offline media

學習在 Premiere Pro 中監控、調整和規範化音訊。學習使用關鍵影格隨時間調整軌道音量。

擷取時監控音量

您可以在擷取 DV 或 HDV 影片片段時監控剪輯的音訊等級。

您可以在擷取 DV 或 HDV 影片片段時監控音訊等級。

  1. 若要開啟音訊錶面板,請選擇視窗 > 音訊錶

  2. 從 DV 或 HDV 來源擷取視訊。

音訊錶面板顯示所擷取影片片段的音訊等級。如需詳細資訊,請參閱擷取影片片段和數位化

從時間表或程式監視器監控音量

您可以在時間表面板中監控剪輯的音訊等級。

  1. 若要開啟音訊錶面板,請選擇視窗 > 音訊錶

  2. 選擇程式監視器或者時間表面板中的剪輯。

  3. 執行以下操作之一來播放剪輯:

    • 按空格鍵
    • 在程式監視器中,按一下播放停止切換按鈕

音訊錶面板顯示所擷取影片片段的音訊等級。

拖曳時移除音訊

預設情況下,Premiere Pro 在來源監視器、程式監視器或時間表面板中拖曳任何包含音訊的剪輯或序列時會播放音訊。您可以透過執行以下動作來移除音訊拖曳:

  1. 選擇編輯 > 偏好設定 > 音訊 (Windows) , 或者 Premiere Pro > 偏好設定 > 音訊 (macOS)

    您可以將鍵盤快捷鍵指派給偏好設定 > 音訊命令。如需詳細資訊,請參閱尋找鍵盤快捷鍵

  2. 取消選擇拖曳時播放音訊

    偏好設定
    偏好設定

  3. 按一下確定

調整增益和音量

增益指剪輯中的輸入等級或音量。您可以使用「音訊增益」命令調整一個或多個選定剪輯的增益等級。音訊增益命令獨立於音軌混合器和時間表面板中的輸出等級設定。它的值與最終混音的軌道等級相結合。您可以使用標準化混合音軌 (以前稱為標準化主要音軌) 命令。

音量指序列剪輯或音軌中的輸出等級或音量。您可以在效果控制項或時間表面板中調整序列剪輯的音量。在效果控制項面板中,您可以使用與設定其他效果選項相同的方法來調整音量。在「時間表」面板中調整音量效果通常會更簡單。

您可以設定增益或音量等級,以使音軌之間的等級保持一致,或變更音軌的音量。但是,如果音訊剪輯的等級在數位化時設定得太低,則增加增益或音量會放大噪聲。為獲得最佳效果,請遵循以最佳等級錄製或數位化來源音訊的標準做法。這種做法可以讓您專注於調整音軌等級。

標準化一個或多個剪輯

  1. 請執行下列任一動作:
    • 在專案面板中選擇來源剪輯 (以前稱為主要剪輯)。您可以調整來源剪輯的增益,以便新增到時間表面板的剪輯的所有執行個體都具有相同的增益等級。
    • 在時間表面板中選擇剪輯。您可以僅調整序列中已存在的來源剪輯的一個執行個體的增益。
    • 在一個序列中,按住 Shift 鍵按一下剪輯進行選擇。若要調整多個來源剪輯或剪輯執行個體的增益,請在專案面板或序列中選擇剪輯。在「專案」面板中,按住 Shift 鍵以選擇連續剪輯。若要選擇不連續的剪輯,請按一下 Ctrl (Windows) 或 Command (Mac OS)。
  2. 選擇剪輯 > 音訊選項 > 音訊增益或鍵盤快捷鍵 G。

    音訊增益對話方塊會開啟。Premiere Pro 會自動計算所選剪輯的峰值幅度。該值會顯示在峰值幅度欄位中。計算後,該值會儲存下來以供選擇。您可以將此值用作調整增益的指南。

    音訊增益
    音訊增益

  3. 選擇以下之一,設定其值:

    將增益設定為

    預設值為 0.0 dB。此選項可讓使用者將增益設定為特定值。即使未選擇該選項,此值始終更新為目前增益,並且該值顯示為灰色。 

    調整增益

    預設值為 0.0 dB。此選項可讓使用者透過 + 或 - dB 調整增益。在此欄位中輸入一個非零值會自動更新 Set Gain To dB 值,以反映套用於剪輯的實際增益值。

    將最大峰值標準化為

    預設值為 0.0 dB。使用者可以將此值設定為低於 0.0 dB 的任何值。它可以將所選剪輯中的最大峰值幅度調整為使用者指定的值。 

    如何標準化 Premiere Pro 中的所有峰值

     

     

    將所有峰值標準化為

    預設值為 0.0 dB。使用者可以將此值設定為低於 0.0 dB 的任何值。此標準化選項可將所選剪輯中的峰值幅度調整為使用者指定的值。 

標準化混合音軌

您可以為序列的混合音軌設定峰值音量。Premiere Pro 會自動調整整個混合音軌的推子。音軌中最響亮的聲音達到指定值。Premiere Pro 會向上或向下縮放混合音軌上的任何關鍵影格,與整體音量的調整成比例。

註解:

Adobe Premiere Pro 不允許進行將峰值提高到 0 dB 以上的音量調整。

  1. 選擇要標準化的序列。

  2. 選擇序列 > 標準化混合音軌

  3. 在標準化音軌對話方塊中,在 dB 欄位中輸入幅度值。

    標準化音軌
    標準化音軌

  4. 按一下確定

使用關鍵影格調整音軌音量

您可以在目前時間在時間表或效果控制項面板中新增關鍵影格。您可以藉由關鍵影格操縱剪輯的音量。 

在時間表面板上調整音軌音量

您可以使用時間表面板的音軌中的拖放矩形來調整音軌的音量或使音量隨時間變化。

  1. 按兩下以展開音軌。 

  2. 在音軌標題中,按一下「顯示關鍵影格」按鈕,然後從選單中選擇以下選項之一:

    時間表面板上的關鍵影格
    時間表面板上的關鍵影格

    • 剪輯關鍵影格:您可以為剪輯製作音訊效果,包括音量。這些關鍵影格僅適用於所選剪輯。
    • 追蹤關鍵影格:您可以為音量和靜音等音軌效果設定動畫。這些關鍵影格適用於整個音軌。
    • 音軌聲像:您可以變更音軌的音量。如需詳細資訊,請參閱聲像和平衡
  3. 使用 Ctrl 鍵 (Windows) 或 Command 鍵 (Mac OS) 建立關鍵影格。您還可以使用鋼筆工具建立關鍵影格。

  4. 使用選擇工具或鋼筆工具向上 (增加音量) 或向下 (減少音量) 移動音量等級拖放矩形。

    註解:

    若您希望音量效果隨時間變化,請在每次變更的位置放置目前時間指針,在音軌標題中按一下新增/移除關鍵影格按鈕,然後向上 (更大聲) 或向下 (更安靜) 拖動關影格。

將音量等級套用於多個剪輯

若要將相同的效果套用到多個剪輯,請執行以下動作:

  1. 時間表面板中,將單個剪輯的音量調整到所需的等級。

  2. 選擇「編輯 > 拷貝」

  3. 將選取框拖到要變更的其他剪輯上。您還可以使用 Shift 來選擇多個剪輯。

  4. 選擇編輯 > 貼上屬性

  5. 選擇欄位並按一下確定

    將音量等級套用於多個剪輯
    將音量等級套用於多個剪輯

註解:

此過程會貼上所選第一個剪輯的所有效果和屬性, 而不僅僅是其音量設定。

在效果控制項中調整音量

若要在效果控制項面板中調整單個剪輯的音量,請執行以下動作:

  1. 選擇序列中的音訊剪輯。

  2. 按一下效果控制項面板中音量旁邊的三角形,來擴大效果。

  3. 請執行下列任一動作:

    • 輸入等級的值。負值降低音量,正值提高音量。值 0.0 表示未經調整的原始剪輯的音量等級。
    • 按一下等級旁邊的三角形以展開效果選項。使用滑桿調整音量。

    在效果控制項面板中目前時間指針的位置自動建立一個關鍵影格。

  4. (可選) 若要隨時變更音量效果,請移動目前時間指針,並在效果控制項面板中調整音量等級圖表。

    在效果控制項中調整音量
    在效果控制項中調整音量

    每次移動目前時間指針並進行調整時, 都會建立一個新的關鍵影格。您還可以透過編輯關鍵影格圖 來調整關鍵影格之間的插入。根據需要 重複。


相關資源

與我們交談

如果您有任何問題或疑慮,請透過我們的 Premiere Pro 社群聯絡我們。我們很樂意提供協助。

 Adobe

更快、更輕鬆地獲得協助

新的使用者?

Adobe MAX 2024

Adobe MAX
創意大會

10 月 14 至 16 日邁阿密海灘和線上

Adobe MAX

創意大會

10 月 14 至 16 日邁阿密海灘和線上

Adobe MAX 2024

Adobe MAX
創意大會

10 月 14 至 16 日邁阿密海灘和線上

Adobe MAX

創意大會

10 月 14 至 16 日邁阿密海灘和線上