共享文档

您可以使用 Adobe Reader 与他人共享文档。可以使用 Adobe SendNow 或通过电子邮件共享文件。

执行以下任一操作:

  • 选择“文件”>“使用 SendNow 联机服务共享文件”。
  • 单击“工具”任务窗格,然后选择“发送文件
  • 选择“文件”>“发送文件

按照屏幕说明与其他人共享文件。

有关详细信息,请参阅 Acrobat 帮助中的使用 Adobe SendNow 联机服务从 Acrobat.com 共享文件通过电子邮件共享文件

在 Acrobat.com 上存储文件

Acrobat.com 允许您存储和访问 PDF 以及来自多个设备的其它文档。

要将文件存储在 Acrobat.com 上,请执行以下操作之一:

  • 单击工具栏中的
  • 单击“工具”>“存储文件”。
  • 在“保存”对话框(“文件”>“保存”或“文件”>“另存为”)中,从“保存至联机帐户”列表中选择帐号。

注释和审阅 PDF 文件

您可以使用批注和图画标记工具为 PDF 文件添加注释。所有批注和图画标记工具都可用。收到要审阅的 PDF 后,可以使用注释和标记工具为其添加批注。

批注工具

您可以在审阅 PDF 文件时使用不同的批注工具添加您的注释。例如,添加附注、高亮文本、添加文本注释和删除线。

“批注”面板
“批注”面板

A. 添加附注 B. 高亮文本 C. 添加文本注释 D. 附加文件 E. 录音 F. 添加图章工具和菜单 G. 在指针位置插入文本 H. 替换文本 I. 删除线 J. 下划线 K. 添加附注到文本 L. 文本更正标记 

示例:使用“高亮文本”工具

  1. 单击工作区右上角的“注释”>“标注”。

  2. 选择“高亮文本”工具 ()。

  3. 拖动指针以选择文档中要突出显示的文本。

  4. 要为高亮的文本添加附注,请执行下列操作之一:

    • 双击高亮的文本。
    • 右键单击高亮的文本,从上下文菜单中选择“打开弹出式附注”选项。
    选择“打开弹出式附注”选项以为高亮的文本添加注释

  5. 键入弹出式附注的内容。

“图画标记”工具

您可以在审阅 PDF 文件时使用不同的“图画标记”工具添加您的注释。例如,“添加文本框”、“绘制矩形”和“绘制任意形状”。

“图画标记”面板
“图画标记”面板

A. 添加文本框 B. 添加文本标注 C. 绘制线条 D. 绘制箭头 E. 绘制椭圆形 F. 绘制矩形 G. 绘制云朵 H. 绘制多边形 I. 绘制连接线条 J. 绘制任意形状 K. 擦除任意形状 

使用“图画标记”工具

  1. 单击工作区右上角的“注释”>“图画标记”。

  2. 选择所需的工具。

  3. 拖动光标以在文档中绘制形状。

  4. 要为形状添加附注,请执行下列操作之一:

    • 双击您绘制的形状。
    • 右键单击形状,从上下文菜单中选择“打开弹出式附注”选项。

自定义“批注”和“图画标记”工具的属性

您可以调整“批注”和“图画标记”工具的属性。例如,您可以更改“高亮文本”工具的颜色和不透明度。

注意:下列步骤说明如何自定“高亮文本”工具的属性。您可以对 Reader 中的其他工具执行相同的步骤。

  1. 右键单击标注,然后从上下文菜单中选择“属性”。

  2. 在“属性”对话框的“外观”选项卡下指定标注的属性。

    注意:选择“设为默认属性”选项可将“图画标记”工具的自定义属性设置为默认属性。

  3. 单击确定

回复注释或删除回复

  • 右键单击注释,然后从弹出式菜单中选择“回复”。

  • 如果稍后决定删除回复,请右键单击该回复,然后单击“删除”。

有关详细信息,请参阅 Acrobat 帮助中的回复注释

审批或拒绝 PDF

如果要求您审批 PDF,您会收到一封包含逐步说明的电子邮件。在 PDF 的顶部,使用“图章”调板和文档消息栏中的选项来审批或拒绝文档。

有关详细信息,请参阅 Acrobat 帮助中的参与审批工作流程

注意:

仅安装了多字节版本 Acrobat 的 Acrobat 用户才可以启动审批工作流程。但是,安装了任意语言版本的 Reader 用户都可以审批或拒绝 PDF。

跟踪审阅(仅适用于 Reader 应用程序,不适用于浏览器)

要追踪文档审阅或查看审阅状态,请选择“视图”>“追踪器”。“追踪器”将显示已加入审阅的人员以及每个人员已发布的注释数。

  • 追踪器”的左侧将显示受管理审阅中所有的 PDF 文档。

  • 右侧将列出 PDF 的发送日期和时间以及被邀请的审阅人列表。指向共享 PDF 的链接将提供更多信息,包括截止日期(如果已设置)和每个审阅人提交的注释数。删除“追踪器”中的链接不会删除 PDF 文件。

  • 最新更新”概述了对审阅所做的最新更改。

有关详细信息,请参阅 Acrobat 帮助中的追踪审阅的 PDF

从意外关闭情况中恢复(仅适用于 Reader 应用程序,不适用于浏览器)

自动保存”功能可防止更改在意外中断之后丢失。

  1. 打开在意外关闭之前正在处理的文件。

  2. 出现提示时,单击“”以打开自动保存的文件。

  3. 以与原始工作文件相同的名称保存该文件。

如果停用了自动保存功能,则从“首选项”对话框重新启动该功能。

  1. 右键单击文档,然后从弹出式菜单中选择“页面显示首选项”。

  2. 在左侧列中,选择“文档”,然后选择“自动保存文档更改到临时文件,每隔 XX 分钟”。

  3. 在“分钟”框中,指定需要保存文件的频率。

本产品经 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License 许可  Twitter™ 与 Facebook 中的内容不在 Creative Commons 的条款约束之下。

法律声明   |   在线隐私策略