Tastaturbefehle

Umfassende Liste aller Tastaturbefehle in Adobe Premiere Rush.

Adobe Premiere Rush bietet Tastaturbefehle, mit denen Sie Projekte schnell bearbeiten können. Viele Tastaturbefehle werden neben den Befehlsnamen in den Menüs angezeigt.

Tasten für Menü „Datei“

Befehl

macOS

Windows

Neu > Projekt

⌘ + N

Strg + N

Neu > Sequenz

⌥ + ⌘ + N

Strg + Alt + N

Projekt schließen

⌘ + W

Strg + W

Teilen

⌘ + E

Strg-Taste + E

Beenden

⌘ + Q

Alt + F4

Tasten für Menü „Bearbeiten“

Befehl

macOS

Windows

iOS

Rückgängig

⌘ + Z

Strg + Z

⌘ + Z

Wiederherstellen

⇧ + ⌘ + Z

Umschalt + Strg + Z

⇧ +  ⌘ + Z

* Ausschneiden

⌘ + X

Strg + X

⌘ + X

* Kopieren

⌘ + C

Strg + C

⌘ + C

* Einfügen

⌘ + V

Strg + V

⌘ + V

Alles auswählen

⌘ + A

Strg + A

-

Auswahl aufheben

⇧ + ⌘ + A

Shift + Strg + A

-

Hinweis:

* Diese Tastaturbefehle können nur zum Ausschneiden, Kopieren und Einfügen von Texttiteln verwendet werden.

Tasten für Menü „Clip“

Befehl

macOS

Windows

iOS

Separate Audiodaten

E

E

E

Aufteilen

S

S

S

Duplizieren

D

D

D

Löschen

Löschen und Löschen

Rückschritttaste und Entf

Rücktaste und Entf

Übergang anwenden

⌘ + D

Strg + D

-

Tasten für Menü „Sequenz“

Befehl

macOS

Windows

Titel hinzufügen

T

T

Voiceover hinzufügen

U

U

Medien hinzufügen

Y

Y

Einzoomen

=

=

Auszoomen

-

-

Auf passende Größe zoomen

\

\

Ausrichten

⌘  + Y

Strg + Y

Audio beim Scrubbing abspielen

A

A

Endlosschleife

⌘ + L

Strg + L

Tasten für Menü „Ansicht“

Bedienfeld macOS Windows iOS
Vorschau vergrößern ` ` -
Titel ⌘ + 1 Strg + 1
⌘ + 1
Überblendungen ⌘ + 2 Strg + 2
⌘ + 2
Farbe ⌘ + 3 Strg + 3
⌘ + 3
Geschwindigkeit ⌘ + 4 Strg + 4
⌘ + 4
Audio ⌘ + 5 Strg + 5
⌘ + 5
Transformieren ⌘ + 6 Strg + 6
⌘ + 6
Nächstes Tool ⌘ +  → Strg +  → -
Vorheriges Tool ⌘ +  ← Strg +  ← -
Spursteuerungen ⌘ + T Strg + T ⌘ + T
Audio erweitern ⌘ + R Strg-Taste + R ⌘ + R

Tasten für Schnittfenster

Befehl macOS Windows  iOS
Zum nächsten Schnittpunkt gehen
Zum vorherigen Schnittpunkt gehen
Zum Ende der Sequenz gehen ⌘ +  ↓ Strg +  ↓ -
Zum Anfang der Sequenz gehen ⌘ +  ↑ Strg +  ↑ -
Wiedergabe/Pause Leertaste Leertaste Leertaste
Shuttle links J J -
Shuttle rechts L L -
Shuttle - Stopp K K -
Einen Frame vorwärts
1 Frame zurück
Vollbildschirm ` `  
Sequenz einpassen \ \  
Aufteilen S S S
Übergang anwenden ⌘ + D Strg + D -
Ausrichten ⌘ + Y Strg + Y -

Tasten für große Vorschau

Befehl

macOS

Windows 

In-Marke setzen

I

I

Out-Marke setzen

O

O

In-Marke löschen

⌥ + I

Alt-Taste + I

Out-Marke löschen

⌥ + O

Alt-Taste + O

In- und Out-Marke löschen

⌥ + X

Alt-Taste + X

Alle Elemente abwählen

Esc

Esc

Zurück zur Rasteransicht

Eingeben

Eingeben

Auswahl zur Timeline hinzufügen

⌘ + Eingeben

Strg + Eingabe

Tasten für Media Browser

Befehl

macOS

Windows 

Navigationstasten für Tastaturfokus

→ ← ↑ ↓

→ ← ↑ ↓

Alle Elemente abwählen

Esc

Esc

Große Vorschau eingeben

Eingeben

Eingeben

Markierte Assets auswählen/abwählen

Z

Z

Alle Assets im Ordner auswählen

⌘ + A

Strg + A

Alle Assets im Ordner abwählen

⌘ + ⇧ + A

Strg + Umschalt + A

Auswahl zur Timeline hinzufügen

⌘ + Eingeben

Strg + Eingabe

Adobe-Logo

Bei Ihrem Konto anmelden