Freigeben, Kommentieren und Überprüfen

Freigeben von Dokumenten

Du kannst Adobe Reader verwenden, um Dokumente für andere Personen freizugeben. Du kannst Dateien mit Adobe SendNow oder per E-Mail freigeben.

Führe einen der folgenden Schritte durch:

  • Wähle Datei > Dateifreigabe mit SendNow Online.
  • Klicke auf das Aufgabenfenster Werkzeuge und wähle dann Dateien senden.
  • Wähle Datei > Datei senden.

Folge den Anweisungen auf dem Bildschirm, um die Datei für andere Personen freizugeben.

Ausführliche Informationen findest du unter Dateien mit SendNow Online aus Acrobat.com freigeben und Dateien per E-Mail freigeben in der Acrobat-Hilfe.

Speichern von Dateien auf Acrobat.com

Mit Acrobat.com kannst du PDF- und andere Dokumente von mehreren Geräten aus speichern und abrufen. 

Um Dateien auf Acrobat.com zu speichern, führe einen der folgenden Schritte aus:

  • Klicke in der Symbolleiste auf .
  • Klicke auf Werkzeuge > Dateien speichern.
  • Wähle in den Dialogfeldern Speichern (Datei > Speichern oder Datei > Speichern unter) in der Liste In Onlinekonto speichern ein Konto aus.

Kommentieren und Überprüfen von PDF-Dateien

Du kannst PDF-Dateien mit den Werkzeugen unter „Anmerkungen“ und „Grafikmarkierungen“ kommentieren. Alle Anmerkungs- und Grafikmarkierungswerkzeuge sind verfügbar. Wenn du eine PDF-Datei zur Überprüfung erhältst, kannst du sie mit den Kommentar- und Markierungswerkzeugen mit Anmerkungen versehen.

Anmerkungswerkzeuge

Du kannst beim Überprüfen einer PDF-Datei verschiedene Anmerkungswerkzeuge verwenden, um deine Kommentare hinzuzufügen. Beispiel: Notiz hinzufügen, Text hervorheben, Textkommentar hinzufügen und Durchstreichen.

Bereich „Anmerkungen“
Bereich „Anmerkungen“

A. Notiz hinzufügen  B. Text hervorheben C. Textkommentar hinzufügen D. Datei anhängen E. Audio aufzeichnen F. Werkzeug und Menü „Stempel hinzufügen“ G. Text an Cursorposition einfügen H. Text ersetzen I. Durchstreichen J. Unterstreichen K. Notiz zum Text hinzufügen L. Textkorrektur-Markierung 

Beispiel: Verwenden des Hervorheben-Werkzeugs

  1. Klicke in der oberen rechten Ecke des Arbeitsbereichs auf Kommentar > Anmerkungen.

  2. Wähle das Werkzeug „Text hervorheben“ ().

  3. Ziehe den Zeiger, um im Dokument den Text auszuwählen, den du hervorheben möchtest.

  4. Um eine Notiz für den hervorgehobenen Text hinzuzufügen, führe einen der folgenden Schritte aus:

    • Doppelklicke auf den hervorgehobenen Text.
    • Klicke mit der rechten Maustaste auf den hervorgehobenen Text und wähle die Option Popup-Notiz öffnen aus dem Kontextmenü.
    Wähle die Option „Popup-Notiz öffnen“, um einen Kommentar zum hervorgehobenen Text hinzuzufügen.

  5. Gib den Inhalt der Popup-Notiz ein.

Grafikmarkierungswerkzeuge

Du kannst verschiedene Grafikmarkierungswerkzeuge verwenden, um beim Überprüfen einer PDF-Datei Kommentare hinzuzufügen. Beispiel: Textfeld hinzufügen, Rechteck zeichnen und Freihandform zeichnen.

Bereich „Grafikmarkierungen“
Bereich „Grafikmarkierungen“

A. Textfeld hinzufügen B. Textlegende hinzufügen C. Linie zeichnen D. Pfeil zeichnen E. Oval zeichnen F. Rechteck zeichnen G. Wolke zeichnen H. Polygon zeichnen I. Verbundene Linien zeichnen J. Freihandform zeichnen K. Freihandform löschen 

Verwenden von Grafikmarkierungswerkzeugen

  1. Klicke in der oberen rechten Ecke des Arbeitsbereichs auf Kommentar > Grafikmarkierungen.

  2. Wähle das gewünschte Werkzeug aus.

  3. Ziehe den Cursor, um die Form im Dokument zu zeichnen.

  4. Um eine Notiz für die Form hinzuzufügen, führe einen der folgenden Schritte aus:

    • Doppelklicke auf die gezeichnete Form.
    • Klicke mit der rechten Maustaste auf die Form und wähle im Kontextmenü die Option Popup-Notiz öffnen.

Anpassen der Eigenschaften für Anmerkungs- und Grafikmarkierungswerkzeuge

Du kannst die Eigenschaften der Anmerkungs- und Grafikmarkierungswerkzeuge anpassen. So kannst du beispielsweise die Farbe und Deckkraft für das Werkzeug „Text hervorheben“ ändern.

Hinweis: Die folgenden Schritte veranschaulichen, wie die Eigenschaften des Werkzeugs „Text hervorheben“ angepasst werden. Du kannst die gleichen Schritte für andere Werkzeuge in Reader ausführen.

  1. Klicke mit der rechten Maustaste auf die Anmerkung und wähle im Kontextmenü die Option Eigenschaften.

  2. Gib die Eigenschaften der Anmerkung unter der Registerkarte Erscheinungsbild des Dialogfelds Eigenschaften ein.

    Hinweis: Aktiviere die Option Eigenschaften als Standard festlegen, um die benutzerdefinierten Eigenschaften als Standardeigenschaften für ein Grafikmarkierungswerkzeug festzulegen.

  3. Klicke auf OK.

Antworten auf Kommentare oder Löschen von Antworten

  • Klicke mit der rechten Maustaste auf einen Kommentar und wähle im Popup-Menü Antworten.

  • Wenn du deine Antwort später wieder entfernen möchtest, klicke mit der rechten Maustaste darauf und wähle dann Löschen.

Weitere Informationen findest du unter Kommentare beantworten in der Acrobat-Hilfe.

Genehmigen oder Ablehnen einer PDF-Datei

Wenn du aufgefordert wirst, eine PDF-Datei zu genehmigen, erhältst du eine E-Mail-Nachricht mit einer Schritt-für-Schritt-Anleitung. Verwende am oberen Rand des PDF-Dokuments und in der Nachrichtenleiste des Dokuments die Optionen in der Palette Stempel, um das Dokument zu genehmigen oder abzulehnen.

Weitere Informationen findest du unter An einem Genehmigungs-Workflow teilnehmen in der Acrobat-Hilfe.

Hinweis:

Nur Acrobat-Benutzer mit Multibyte-Versionen von Acrobat können einen Genehmigungs-Workflow starten. Reader mit einer beliebigen Sprachversion können jedoch eine PDF-Datei genehmigen oder ablehnen.

Verfolgen einer Überprüfung (nur Reader-Anwendung, nicht Browser)

Um eine Dokumentüberprüfung zu verfolgen oder den Status einer Überprüfung anzuzeigen, wähle Anzeigen > Tracker. Der Tracker zeigt an, wer einer Überprüfung beigetreten ist und wie viele Kommentare die einzelnen Personen veröffentlicht haben.

  • Im linken Fensterbereich des Trackers werden sämtliche PDF-Dokumente in verwalteten Überprüfungen angezeigt.

  • Rechts werden das Datum und die Uhrzeit für das Senden der PDF-Datei sowie die Liste der eingeladenen Überprüfer aufgeführt. Verknüpfungen zu freigegebenen PDF-Dateien enthalten weitere Informationen, wie z. B. den Abgabetermin (falls definiert) und die Anzahl der Kommentare, die die einzelnen Überprüfer übermittelt haben. Wenn du einen Link im Tracker löschst, wird die PDF-Datei nicht gelöscht.

  • Neueste Aktualisierungen fasst die letzten Änderungen an Überprüfungen zusammen.

Weitere Informationen findest du unter Überprüfte PDFs protokollieren in der Acrobat-Hilfe.

Wiederherstellung nach einem unerwarteten Herunterfahren (nur Reader-Anwendung, nicht Browser)

Die Funktion Automatisch speichern verhindert, dass Änderungen nach einer unerwarteten Unterbrechung verloren gehen.

  1. Öffne die Dateien, an denen du vor dem unerwarteten Herunterfahren gearbeitet hast.

  2. Klicke bei Aufforderung auf Ja, um die automatisch gespeicherten Dateien zu öffnen.

  3. Speichere die Dateien unter dem Namen der ursprünglichen Datei.

Wenn das automatische Speichern deaktiviert ist, aktiviere es über das Dialogfeld Voreinstellungen erneut.

  1. Klicke mit der rechten Maustaste auf das Dokument und wähle im Popup-Menü die Option Voreinstellungen für die Seitenanzeige.

  2. Wähle in der linken Spalte Dokumente und wähle dann Dokumentänderungen automatisch in folgenden Zeitabständen in temporärer Datei speichern: xx Minuten.

  3. Gib im Feld Minuten an, wie oft du die Dateien speichern möchtest.

 Adobe

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?