Verwenden Sie die Werkzeuge unter "Anmerkungen" und "Grafikmarkierungen", um Kommentare in PDF hinzuzufügen.

Vorbereitung

Wir entwickeln ein neues, intuitiveres Produkterlebnis. Wenn der hier angezeigte Bildschirm nicht mit Ihrer Produktoberfläche übereinstimmt, wählen Sie Hilfe für Ihre aktuelle Erfahrung.

In der neuen Version werden die Werkzeuge auf der linken Seite des Bildschirms angezeigt.

Fügen Sie PDF-Dateien Kommentare mit Hervorhebungen, Notizen, einem frei gezeichneten Zeichenwerkzeug und Markierungswerkzeugen hinzu.

Hinzufügen von Kommentaren beim Anzeigen eines PDF-Dokuments

Sie können jetzt Schnellaktionen in einer unverankerten Symbolleiste verwenden, um während der Anzeige eines PDF Kommentare hinzuzufügen. Folgende Schnellaktionen stehen abhängig von Ihrer Auswahl auf einem PDF zum Kommentieren zur Verfügung:

  • Aktionen für die Textauswahl: Sie können Text hervorheben, markierten Text unterstreichen, markierten Text durchstreichen, Text schwärzen, Text kopieren und einen PDF bearbeiten.
Aktionen für die Textauswahl

  • Aktionen für die Bildauswahl: Wenn Sie ein Bild auswählen, können Sie Aktionen wie "Notiz hinzufügen", "Bild hervorheben", "Bild schwärzen", "Bild kopieren" und "PDF bearbeiten" ausführen.
Aktionen für die Bildauswahl

  • Aktionen für die Markierungsauswahl: Wenn Sie auf einem PDF einen vorhandenen Hervorhebungskommentar auswählen, werden Schnellaktionen zum Hinzufügen von Notizen, Ändern der Farbe oder zum Löschen des Kommentars angezeigt.
Aktionen für die Markierungsauswahl

Überblick über Anmerkungen und Grafikmarkierungswerkzeuge

Hinweis:

Alle Kommentarwerkzeuge stehen in Acrobat Reader nur in PDF mit Kommentieren aktiviert.

Verwenden Sie die Werkzeuge unter "Anmerkungen" und "Grafikmarkierungen" zum Hinzufügen von Kommentaren. Kommentare sind Notizen und Zeichnungen, die Ideen vermitteln oder PDF Feedback geben. Sie können eine Textnachricht mit dem Werkzeug "Textkommentar hinzufügen" eingeben. Sie können auch mit dem Zeichenwerkzeug eine Linie, einen Kreis oder eine andere Form zeichnen und dann eine Nachricht in das entsprechende Popup-Fenster eingeben. Mit Textbearbeitungswerkzeugen können Sie Bearbeitungsmarkierungen hinzufügen, um die gewünschten Änderungen im Quelldokument anzuzeigen.

Hinweis:

In Acrobat Pro können Sie Ihren Kommentaren Tags hinzufügen, damit Leser mit Mobilitätseinschränkungen oder Sehbehinderung sie mithilfe unterstützender Technologien lesen können.

Anmerkungen und Grafikmarkierungswerkzeuge anzeigen

Anmerkungen und Markupwerkzeuge werden standardmäßig nicht angezeigt, außer wenn Sie eine PDF in einem Arbeitsablauf für die verwaltete Überprüfung öffnen.

  1. Wählen Sie die Kommentare rechts, um die hinzugefügten Kommentare anzuzeigen.

    Kommentarbereich in Acrobat
    Kommentarbereich

  2. Die Grafikmarkierungswerkzeuge sind unter dem Knoten Freihandzeichnen im schwebenden Menü "Schnellwerkzeuge" auf der linken Seite.

    Zeichenwerkzeug-Menü in Acrobat
    Menü "Zeichenwerkzeuge"

Auswählen eines Anmerkungs- oder Grafikmarkierungswerkzeugs

Wählen Sie im Menü "Schnellwerkzeuge" auf der linken Seite die gewünschte Anmerkung aus, die der PDF hinzugefügt werden soll.

Anmerkungswerkzeuge

Hinweis:

Nachdem Sie einen Kommentar erstellt haben, wird das Werkzeug wieder zum Auswahl-Werkzeug, damit Sie den Kommentar verschieben, bearbeiten oder seine Größe ändern können. (Das Dialogfeld Bleistift und Hervorhebung Text Werkzeuge bleiben ausgewählt.)

Anmerkungswerkzeug aktiviert lassen

Sie können mehrere Kommentare hinzufügen, ohne das Werkzeug erneut auswählen zu müssen.

  1. Wählen Sie unter "Kommentarwerkzeuge" das Werkzeug aus, das Sie verwenden möchten (aber noch nicht verwenden).

  2. Wählen Sie das Dasselbe Werkzeug verwenden, bis es deaktiviert wird Symbol .

Kommentar hinzufügen.

Hinweis:

In Acrobat ReaderAlle Kommentarwerkzeuge stehen nur in PDF zur Verfügung, für die die Funktion zum Kommentieren aktiviert ist. PDF in einem Überprüfungs-Workflow umfassen in der Regel Kommentarrechte.

Die häufigste Kommentarart ist das Hinzufügen eines Kommentars, der einer Haftnotiz ähnelt. Der Kommentar wird als Notizsymbol auf der Seite und als Popup-Notiz für Ihre Textnachricht angezeigt. Sie können einen Kommentar an einer beliebigen Stelle auf der Seite oder im Dokumentbereich hinzufügen.

Kommentar in Acrobat hinzufügen
Verwenden Sie das Werkzeug Kommentar hinzufügen , um eine Textnachricht in einer Popup-Notiz hinzuzufügen.

Schritte zum Hinzufügen eines Kommentars

  1. Wählen Sie das Kommentar hinzufügen. Werkzeug  aus dem Menü "Schnellwerkzeuge" und wählen Sie aus, wo Sie die Notiz platzieren möchten.

  2. Geben Sie Text in die Popup-Notiz ein. Sie können auch das Auswahl-Werkzeug verwenden  , um Text von einer PDF zu kopieren und in die Notiz einzufügen.

    Hinweis:

    Wenn Sie die Popup-Notiz schließen, bleibt der Text erhalten.

Kommentar bearbeiten

  1. Wählen Sie das Notizsymbol aus oder doppelklicken Sie darauf.

  2. Um die Kommentareigenschaften zu ändern, klicken Sie mit der rechten Maustaste auf die Notiz oder wählen Sie im Optionsmenü des Kommentars die Option Eigenschaften aus. Ändern Sie die Eigenschaften der Notiz wie gewünscht und wählen Sie OK.

    Hinweis:

    Im Dialogfeld "Voreinstellungen" können Sie unter "Kommentieren" die Schriftgröße, das standardmäßige Popup-Verhalten und andere Einstellungen zum Erstellen und Anzeigen von Kommentaren ändern.

Kopieren von Teiltext in einem Kommentar

  1. Klicken oder doppelklicken Sie auf das Notizsymbol.
  2. Markieren Sie den Text und klicken Sie dann mit der rechten Maustaste auf den Text und kopieren Sie ihn.

Kommentar löschen

  1. Wählen Sie das Kommentar hinzufügen. Werkzeug , das Hand-Werkzeug oder das Auswahl-Werkzeug .

  2. Wählen Sie das Notizsymbol aus und drücken Sie Löschen.

    Sie können auch auf das Notizsymbol doppelklicken und im Menü Optionen der Popup-Notiz die Option Löschen auswählen.

Textkommentar hinzufügen

Verwenden Sie die Textkommentar hinzufügen , um Text an einer beliebigen Stelle auf der PDF-Seite einzugeben.

  1. Wählen Sie im Menü "Schnellwerkzeuge" Kommentar hinzufügen. > Textkommentar hinzufügen.

  2. Wählen Sie die Stelle auf der Seite aus, an der der Cursor platziert werden soll

  3. Um die Textformatierung zu ändern, doppelklicken Sie auf den hinzugefügten Textkommentar, wählen Sie den Text aus und wählen Sie dann die Schriftart, die Textausrichtung und andere gewünschte Textformatierungen aus.

Ändern des Autorennamens für Kommentare

Wenn Sie einen Kommentar in einer PDF-Datei hinzufügen, wird standardmäßig Ihr Anmeldename als Autorenname für den Kommentar verwendet. Informationen zum Ändern des Autorennamens finden Sie unter Ändern des Autorennamens für Kommentare.

Linie, Pfeil oder Form hinzufügen.

Hinweis:

In Acrobat Reader , Zeichenwerkzeuge sind nur in PDF verfügbar, für die die Funktion zum Kommentieren aktiviert ist. PDF in einem Überprüfungs-Workflow umfassen in der Regel Kommentarrechte.

Überlegen Sie sich bei der Auswahl eines Zeichenwerkzeugs, welchen Effekt Sie erzielen möchten.

  1. Wählen Sie im Menü Schnellwerkzeuge die Option Freihandzeichnen und wählen Sie dann das gewünschte Grafikmarkierungswerkzeug aus:

    • Die Rechteck Werkzeug , den Katalog Kreis Werkzeug , den Katalog Pfeil Werkzeug und den Katalog Linie Werkzeug  ermöglicht das Erstellen einfacher Formen.

    • Die Cloud Werkzeug  und Polygon Werkzeug  geschlossene Formen mit mehreren Segmenten erstellen. Die Verbundene Leitungen Werkzeug  erstellt offene Formen mit mehreren Segmenten.

    • Die Draw -Werkzeug Freihandzeichnungen erstellt und das Radieren von Zeichnungen Werkzeug  entfernt die Grafikmarkierungen.

    Hinweis:

    Um vor dem Zeichnen die Linienstärke, die Linienfarbe und andere Eigenschaften festzulegen, wählen Sie das gewünschte Werkzeug aus und drücken Sie Strg+E, um die Eigenschaftenwerkzeugleiste zu öffnen. Legen Sie die gewünschten Optionen in der Eigenschaftenwerkzeugleiste fest.

  2. Auf der PDF zeichnen:
    • Um eine Wolken- oder Polygonform zu erstellen, klicken Sie auf den Anfangspunkt, verschieben Sie den Mauszeiger und klicken Sie, um die einzelnen Segmente zu erstellen. Um das Zeichnen der Form abzuschließen, klicken Sie auf den Anfangspunkt oder klicken Sie mit der rechten Maustaste und wählen Sie im Menü die Option Fertig . Doppelklicken Sie, um eine Polygonlinie zu beenden.

    • Um eine Linie, einen Pfeil oder ein Rechteck zu zeichnen, ziehen Sie entweder über den Bereich, in dem die Markierung angezeigt werden soll, oder klicken Sie zweimal: einmal, um den Anfangspunkt zu erstellen, und einmal, um den Endpunkt zu erstellen.

    • Wenn Sie ein Quadrat oder einen Kreis zeichnen oder eine Linie zeichnen möchten, die horizontal, vertikal oder in einem Winkel von 45° ist, drücken Sie beim Zeichnen die Umschalttaste.

    • Um Freihandlinien mit dem Draw ziehen Sie an die Stelle, an der Sie mit dem Zeichnen beginnen möchten. Sie können die Maustaste loslassen, den Mauszeiger an eine neue Position bewegen und mit dem Zeichnen fortfahren. Um Teile der Zeichnung zu löschen, wählen Sie die Option Radieren von Zeichnungen Werkzeug  und ziehen Sie über die Bereiche der Zeichnung, die Sie entfernen möchten.

  3. Um die Markierung zu bearbeiten oder ihre Größe zu ändern, wählen Sie sie aus und ziehen Sie einen der Ziehpunkte, um die Anpassungen vorzunehmen.
  4. Um der Markierung eine Notiz hinzuzufügen, wählen Sie die Markierung aus und wählen Sie dann Notiz hinzufügen im Popup-Menü für die Schnellaktion.

    Notiz zu Markup hinzufügen
    Notiz zu Markup hinzufügen

  5. (Optional) Klicken Sie in der Popup-Notiz auf die Schaltfläche "Schließen". Rechts neben der Markierung wird ein Notizsymbol angezeigt, das auf den vorhandenen Text in der Popup-Notiz hinweist.

    Hinweis:

    Um eine Grafikmarkierung zu löschen, wählen Sie sie aus und drücken Sie die Entf-Taste.

Außerdem können Sie PDF mit Kommentaren bearbeiten online. Mit unserem Online-PDF-Editor kannst du PDF ganz einfach Text, Notizen, Hervorhebungen, Zeichnungen und vieles mehr hinzufügen.

Gruppieren von Markups und Aufheben der Gruppierung

Sie können zwei oder mehr Markups gruppieren, damit Ihre Kommentare als ein einziger Kommentar funktionieren. Sie können Markups vorübergehend gruppieren, um sie an einen neuen Speicherort zu verschieben oder um ihre Eigenschaften zu ändern, anstatt sie einzeln zu bearbeiten. Durch das Gruppieren können Sie Ihre Markups auch besser von den Markups anderer Reviewer bei einer Dokumentüberprüfung unterscheiden.

Hinweis:

Textbearbeitungsmarkierungen können nicht gruppiert werden.

Gruppenmarkierungen

  1. Wählen Sie mit dem Auswahl-Werkzeug oder dem Hand-Werkzeug eine Markierung aus.
  2. Klicken Sie bei gedrückter Strg-/Befehlstaste, um die Markups auszuwählen, die gruppiert werden sollen.
  3. Klicken Sie mit der rechten Maustaste auf die Auswahl und wählen Sie Gruppe.

Gruppierung von Markups aufheben

  1. Klicken Sie mit der rechten Maustaste auf die gruppierte Auswahl, und wählen Sie Gruppierung aufheben.

Kommentare in einem Textfeld oder einer Legende hinzufügen

Hinweis:

In Acrobat Readersind die Kommentarwerkzeuge nur in PDF verfügbar, für die die Funktion zum Kommentieren aktiviert ist. PDF in einem Überprüfungs-Workflow umfassen in der Regel Kommentarrechte.

Sie können den Befehl Textkommentar hinzufügen , um ein Feld zu erstellen, das Text enthält. Sie können sie an einer beliebigen Stelle auf der Seite positionieren und an jede beliebige Größe anpassen. Ein Textfeld bleibt auf der Dokumentseite sichtbar und wird nicht wie eine Popup-Notiz geschlossen.

Schriftart und -größe des Textes basieren auf den Standardeinstellungen des Systems.

Kommentar in einem Textfeld oder einer Legende hinzufügen

Hinweis:

Sie können japanischen, chinesischen und koreanischen Texten Kommentare hinzufügen, indem Sie die Textfeld verwenden, aber Sie müssen die Ressourcendateien für asiatische Sprachen installiert haben. Textfelder lassen nur horizontalen Text zu.

Sie können den Befehl Textlegende , um ein Legendentextfeld zu erstellen. Legendentextfelder sind praktisch, wenn Sie einen bestimmten Bereich eines Dokuments eingrenzen (aber nicht verdecken) möchten. Legendentextfelder bestehen aus drei Teilen: einem Textfeld, einer Knicklinie und einer Endpunktlinie. Ziehe an einem Griff, um die Größe der einzelnen Teile zu ändern. Die Größe der Knielinie kann nur in einer Richtung geändert werden; die Größe der horizontalen Knielinien kann nur horizontal geändert werden; die Größe der vertikalen Knielinien kann nur vertikal geändert werden. Während der Eingabe wird das Textfeld vertikal erweitert, sodass der gesamte Text sichtbar bleibt.

Sie können das Textfeld selbst oder zusammen mit der Endpunktlinie verschieben. Das Textfeld bewegt sich um einen festen Ankerpunkt (den Pfeil auf der Endpunktlinie), der beim ersten Klicken auf den PDF erstellt wird. Sie können die Farbe und das Aussehen des Textfelds ändern und Pfeile oder Führungspunkte zur Endpunktlinie hinzufügen.

Textfeld hinzufügen

  1. Wählen Sie im Menü "Schnellwerkzeuge" Kommentar hinzufügen. > Textkommentar hinzufügen.

  2. Wählen Sie auf der PDF die Stelle aus, an der Sie den Text einfügen möchten.

  3. Wählen Sie das Eigenschaften für den ausgewählten Text festlegen oder ändern im Menü der Schnellwerkzeuge, um die Textfarbe, die Ausrichtung und die Schriftattribute für den Text zu ändern.

  4. Geben Sie den Text ein. Der Text wird automatisch umbrochen, wenn er die rechte Kante des Felds erreicht.

  5. (Optional) So nehmen Sie weitere Änderungen am Textfeld vor:
    • Im Fenster " Auswählen eine Kante des Textfelds aus und ziehen Sie dann an einer Ecke, um die Größe anzupassen. Klicken Sie mit der rechten Maustaste auf das Textfeld, um die Textfeldeigenschaften zu öffnen und die Rahmen- und Fülloptionen zu ändern.

    • Doppelklicken Sie auf das Textfeld, um den Text zu bearbeiten oder die Textattribute zu ändern. Ziehen Sie über den Text, um ihn auszuwählen, und wählen Sie dann im Menü "Schnellwerkzeuge" Optionen aus.

  6. Um das Textfeld zu löschen, wählen Sie es aus, und drücken Sie dann die Löschen.

    Hinweis:

    Sie können auch einen Textblock einfügen, indem Sie den Text in einer beliebigen Anwendung auswählen und kopieren, das Hand-Werkzeug in Acrobat auswählen und "Bearbeiten" > "Einfügen" auswählen.

Zitatkasten hinzufügen.

  1. Wählen Sie im Menü "Schnellwerkzeuge" Freihandzeichnen > Textlegende.

  2. Klicken Sie einmal, um die Position des Endpunkts festzulegen, und noch einmal, um die Position des Textfelds festzulegen.
  3. Wählen Sie die Festlegen oder Ändern von Eigenschaften für den ausgewählten Text im Menü "Schnellwerkzeuge" und wählen Sie dann die Textfarbe, -ausrichtung und -schrift aus.

  4. Geben Sie den Text ein. Text wird automatisch umbrochen, wenn er die rechte Kante des Felds erreicht.

  5. (Optional) So nehmen Sie weitere Änderungen am Textfeld vor:
    • Um die Größe der Legende zu ändern, wählen Sie sie aus und ziehen Sie an einem der angezeigten Ziehpunkte.

    • Zum Verschieben des Textfelds klicken Sie in das Feld und ziehen es.

    • Um die gesamte Legende zu verschieben, klicken Sie entweder auf die Endpunktlinie oder auf eine Kante des Textfelds und ziehen Sie sie.

    • Um die Farbe, Deckkraft oder Linieneigenschaften zu ändern, klicken Sie mit der rechten Maustaste und wählen Sie Eigenschaften, und wählen Sie dann die gewünschten Optionen aus.

Kommentare zu einer Dateianlage hinzufügen

Hinweis:

In Acrobat Readersind die Kommentarwerkzeuge nur in PDF verfügbar, für die die Funktion zum Kommentieren aktiviert ist. PDF in einem Überprüfungs-Workflow umfassen in der Regel Kommentarrechte.

Verwenden Sie die Datei anhängen , um eine Datei an einem ausgewählten Speicherort auf einer PDF einzubetten, damit der Leser sie zur Anzeige öffnen kann. Durch das Hinzufügen von Anlagen als Kommentar können Sie auf längere Dokumente verweisen, die nicht einfach in eine Popup-Notiz oder ein Textfeld eingefügt werden können. Wenn Sie die PDF an einen neuen Speicherort verschieben, wird die eingebettete Datei automatisch eingefügt. Zum Anzeigen einer Anlage muss auf dem Computer des Lesers eine Anwendung installiert sein, mit der die Anlage geöffnet werden kann.

Hinweis:

Stellen Sie sicher, dass Sie den Befehl Datei anhängen beim Anhängen von Dateien für eine Dokumentüberprüfung aus dem Werkzeug Kommentare hinzufügen auswählen. Dateianlagen auf Dokumentebene, die Sie mit der Datei anhängen -Werkzeug im Fenster "  Bearbeiten > Mehr werden nicht zusammen mit anderen Kommentaren in einem Review-Arbeitsablauf verfolgt und können dazu führen, dass Ihre angehängten Kommentare verloren gehen.

  1. Wählen Sie im Menü "Schnellwerkzeuge" Kommentar hinzufügen. > Datei anhängen.

  2. Klicken Sie auf der PDF auf die Stelle, an der die Anlage platziert werden soll.
  3. Wählen Sie die anzuhängende Datei aus und klicken Sie auf Öffnen. Wenn Sie eine PDF anhängen, können Sie mit Kommentaren bestimmte Stellen in der Datei hervorheben.

  4. Im Dialogfeld " Dateianhang Eigenschaften " die Einstellungen für das Dateisymbol, das auf der PDF angezeigt wird, und wählen Sie OK.

    Die Kommentaranlage wird auch auf der Registerkarte "Anlagen" (im rechten Navigationsbereich) mit einer Seitenzahl zum Angeben der Position angezeigt.

    Hinweis:

    Um die Anlage zu löschen, klicken Sie mit der rechten Maustaste auf das Symbol für den angehängten Kommentar und wählen Sie "Löschen" aus.

Voreinstellungen für Kommentare

Die Kommentarvoreinstellungen wirken sich sowohl auf das Erscheinungsbild als auch auf die Art und Weise aus, wie Sie Anmerkungen und Markierungen in PDF anzeigen.

Hinweis:

Überprüfer können Kommentare überall im Dokument platzieren. Daher müssen Sie eventuell zur Anzeige von Kommentaren außerhalb des Seitenbereichs die Ansicht verkleinern oder den Bildlauf verwenden.

Wählen Sie im Dialogfeld "Voreinstellungen" unter "Kategorien" die Option "Kommentieren" aus.

Anzeigen von Kommentaren

Schrift, Schriftgrad

Unter Windowskönnen Sie die Schriftart und die Textgröße in Popup-Notizen bestimmen. In MAC OSkönnen Sie nur die Einstellungen Groß, Mittel oder Klein für die Schriftart auswählen. Diese Einstellung gilt für alle neuen und vorhandenen Kommentare.

Popup-Deckkraft

Bestimmt die Deckkraft der Kommentar-Popup-Notizen in Werten von 1 bis 100. Wenn eine Popup-Notiz geöffnet, aber nicht ausgewählt ist, wird die Notiz bei einem Deckkraftwert von 100 deckend, während niedrigere Werte sie transparenter machen.

Textanzeigen und QuickInfos aktivieren

Zeigt eine QuickInfo an, wenn Sie den Mauszeiger über einem Kommentar mit einer Popup-Notiz platzieren. Die QuickInfo enthält den Namen des Autors, den Kommentarstatus und zwei Textzeilen. Standardmäßig ausgewählt.

Notizen und Popups drucken

Legt fest, dass zu Kommentaren gehörende Popup-Fenster und Symbole für Notiz-, Audio- und Dateianlagen genau so gedruckt werden, wie sie auf der Seite angezeigt werden.

Statt der Auswahl dieser Option können Sie Kommentartext in unterschiedlichem Layout drucken, indem Sie "Datei" > "Drucken" wählen und auf Kommentare zusammenfassen. Weitere Informationen finden Sie in diesem Dokument Druckkommentare.

Zeilen anzeigen, die Kommentarmarkierungen mit ihren Popups beim Mauskontakt verbinden

Wenn Sie den Mauszeiger über einer Kommentarmarkierung platzieren (z. B. über einer Hervorhebung oder einem Notizsymbol), wird die schattierte Verbindungslinie angezeigt. Standardmäßig ausgewählt.

Stellen Sie sicher, dass Popups sichtbar sind, während ein Bildlauf durch das Dokument ausgeführt wird.

Wenn Sie auf einem PDF scrollen, werden die Popup-Notizen auf einer bestimmten Seite verschoben, um im Dokumentfenster sichtbar zu bleiben. Standardmäßig ausgewählt.

Verhalten beim Öffnen von Popups

Kommentar-Popups für andere Kommentare als Notizen automatisch öffnen

Eine Popup-Notiz wird angezeigt, wenn Sie einen Kommentar mit einem Zeichenwerkzeug, dem Stempelwerkzeug oder dem Buntstift-Werkzeug erstellen.

Kommentar-Popups ausblenden, wenn Kommentarliste geöffnet ist

Trägt dazu bei, Bildschirmüberlagerungen zu reduzieren, wenn eine Seite viele Kommentare enthält. Standardmäßig ausgewählt.

Popups automatisch bei Mauskontakt öffnen

Wenn Sie den Mauszeiger über einem beliebigen Kommentartyp platzieren, einschließlich Grafikmarkierungen und Stempel, wird die Popup-Notiz geöffnet.

Kommentare erstellen

Als Verfasser immer Benutzernamen verwenden

Legt fest, welcher Name in der erstellten Popup-Notiz angezeigt wird. Wenn diese Option ausgewählt ist, wird das Dialogfeld " Anmeldename im Bereich "Identität" des Dialogfelds "Voreinstellungen" verwendet. Wenn diese Option nicht aktiviert ist, wird der Standardname verwendet, den Sie für "Autor" im Dialogfeld "Kommentareigenschaften" angegeben haben. Standardmäßig ausgewählt.

Erstellen neuer Popups, die am Rand des Dokuments ausgerichtet sind

Richtet Popup-Notizen am rechten Rand des Dokumentfensters aus, unabhängig davon, wo die Kommentarmarkierung (z. B. ein Notizsymbol oder die Hervorhebung von Kommentaren) hinzugefügt wird. Wenn diese Option deaktiviert ist, wird neben der Kommentarmarkierung die Popup-Notiz angezeigt. Standardmäßig ausgewählt.

Verschachtelte Antworten auf Notizen zulassen (Neustart erforderlich)

Ermöglicht die Beantwortung von Notizen in einem einzigen Thread. Wenn diese Option ausgewählt ist, wird jede Anmerkung wie eine Konversation und alle Antworten in einem einzigen Thread angezeigt.

Textauswahl zum Hervorheben, Durchstreichen und Unterstreichen aktivieren

Ermöglicht es Ihnen, Text auszuwählen und zu kopieren, um Kommentare hervorzuheben, durchzustreichen und zu unterstreichen.

Kommentartyp Text und Symbol in der Kommentarliste aktivieren (Neustart erforderlich)

Zeigt den Typ des hinzugefügten Kommentars und das Symbol in der Kommentarliste an.

Kontrollkästchen in Kommentarnotiz anzeigen

Zeigt das Kontrollkästchen für alle Kommentare konsistent an.

Erstellen von Kommentaren (Acrobat-spezifisch)

Umrandeten Text in Zeichnungskommentar-Popups kopieren

Kopiert den mit den Zeichenwerkzeugen umrandeten Text in die Popup-Notiz, die der Grafikmarkierung zugeordnet ist.

Ausgewählten Text in Hervorheben-, Durchstreichen- und Unterstreichen-Kommentar-Popups kopieren

Kopiert den ausgewählten Text in die Popup-Notiz, die zu Kommentaren von Textbearbeitungen (wie z. B. vom Text hervorheben -Werkzeug.

Darstellung Ihrer Kommentare ändern

Hinweis:

In Acrobat ReaderAlle Kommentarwerkzeuge stehen nur in PDF zur Verfügung, für die die Funktion zum Kommentieren aktiviert ist. PDF in einem Überprüfungs-Workflow umfassen in der Regel Kommentarrechte.

Sie können die Farbe und das Aussehen von Kommentaren oder Markierungen vor oder nach der Erstellung ändern. Sie können das neue Aussehen als Standardaussehen für dieses Werkzeug festlegen.

Hinweis:

Um das Erscheinungsbild Ihres Namens in Kommentaren zu ändern, öffnen Sie das Fenster "Voreinstellungen", wählen Sie "Kommentieren" und deaktivieren Sie dann "Als Verfasser immer Benutzernamen verwenden".

Für das ausgewählte Werkzeug können Sie den Farbwähler und das Symbol "Texteigenschaften" verwenden, die in den Kommentarwerkzeugen verfügbar sind.

Farbwähler
Das Farbwähler-Werkzeug auf der Werkzeugleiste "Kommentar"

Textformatierungswerkzeug
Das Werkzeug zur Textformatierung auf der Werkzeugleiste "Kommentar"

Alternativ können Sie die Option "Eigenschaften" mit Rechtsklick aus dem Kontextmenü auswählen und dann die entsprechenden Optionen auswählen.

Eigenschaften
Eigenschaften, mit ausgewähltem Notizsymbol

Mit Popup-Text und Formatierungsoptionen
Mit Popup-Text und Formatierungsoptionen

Darstellung eines Kommentars ändern und als Standard festlegen

  1. Nachdem Sie einen Kommentar erstellt haben, klicken Sie mit der rechten Maustaste auf den Kommentar oder das Kommentarsymbol und wählen Sie dann im Kontextmenü die Option Eigenschaften aus.

    Eigenschaften
    Eigenschaften, mit ausgewähltem Notizsymbol

  2. Führen Sie im Dialogfeld Eigenschaften einen der folgenden Schritte aus und klicken Sie dann auf OK:

    • Klicken Sie auf die Registerkarte "Erscheinungsbild", um Optionen wie Farbe und Symboltyp zu ändern. Welche Optionen verfügbar sind, hängt vom ausgewählten Kommentartyp ab.

    • Klicken Sie auf die Registerkarte Allgemein , um den Namen des Autors und den Betreff des Kommentars zu ändern.

    • Klicken Sie auf Überprüfungsverlauf ", um den Verlauf der Änderungen anzuzeigen, die Personen während einer Überprüfung am Status eines Kommentars vorgenommen haben.

    • Wählen Sie unten im Dialogfeld "Eigenschaften" die Option "Gesperrt" aus, um zu verhindern, dass der Kommentar bearbeitet oder gelöscht wird.

    • Auswählen Eigenschaften als Standard festlegen unten im Dialogfeld Eigenschaften, um diese Eigenschaften auf alle nachfolgenden Kommentare dieses Typs anzuwenden.

Standardeinstellung für den Look eines Werkzeugs festlegen.

  1. Nachdem Sie einen Kommentar erstellt haben, klicken Sie mit der rechten Maustaste auf den Kommentar und wählen Eigenschaften.

  2. Legen Sie die gewünschten Eigenschaften fest und wählen Sie OK.

  3. Klicken Sie mit der rechten Maustaste auf den Kommentar und wählen Sie Aktuelle Eigenschaften als Standard festlegen.

    Alle Kommentare, die Sie mit diesem Werkzeug erstellen, werden mit den von Ihnen festgelegten Eigenschaften angezeigt. Vorhandene Kommentare werden dadurch nicht beeinflusst. Auch das Erscheinungsbild von Text in Popup-Notizen wird nicht verändert.

Überprüfer auf Ihren Kommentar aufmerksam machen

Mithilfe von @mentions können Sie die Aufmerksamkeit eines beliebigen Reviewers gewinnen.

Hinweis:

Wenn Sie @mention in Ihren persönlichen Kommentarnotizen in einer PDF-Datei verwenden, wird der Überprüfungsmodus aktiviert. Prüfer erhalten eine Einladungs-E-Mail mit einem Link zur freigegebenen Datei.

  1. Klicken Sie im Kommentartext auf das @-Symbol.

    @ Erwähnen Sie die Überprüfer, um auf sich aufmerksam zu machen

  2. Ein Popupmenü mit einer Liste von Überprüfern wird angezeigt. Wählen Sie den Überprüfer aus, der erwähnt werden soll.

 Adobe

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?