Guide d'utilisation Annuler

Ajout de commentaires dans les fichiers PDF à l’aide des outils d’annotation et d’annotation de dessin

  1. Guide de l’utilisateur d’Acrobat
  2. Introduction à Acrobat
    1. Accès à Acrobat depuis un poste de travail, un appareil mobile ou le web
    2. Nouveautés d’Acrobat
    3. Raccourcis clavier
    4. Configuration requise
  3. Espace de travail
    1. Espace de travail - Principes de base
    2. Ouverture et affichage de fichiers PDF
      1. Ouverture d’un fichier PDF
      2. Navigation dans les pages PDF
      3. Affichage des préférences PDF
      4. Ajustement de l’affichage des documents PDF
      5. Activation des vignettes d’aperçu des fichiers PDF
      6. Affichage d’un fichier PDF dans un navigateur
    3. Utilisation de comptes de stockage en ligne
      1. Accès aux fichiers à partir de Box
      2. Accès aux fichiers à partir de Dropbox
      3. Accès aux fichiers à partir de OneDrive
      4. Accès aux fichiers à partir de SharePoint
      5. Accès aux fichiers à partir de Google Drive
    4. Acrobat et macOS
    5. Notifications Acrobat
    6. Grilles, repères et mesures dans les PDF
    7. Texte en langue asiatique, cyrillique et de droite à gauche dans les fichiers PDF
  4. Création d’un fichier PDF
    1. Présentation de la création d’un fichier PDF
    2. Création de fichiers PDF avec Acrobat
    3. Création de fichiers PDF avec PDFMaker
    4. Utilisation de l’imprimante Adobe PDF
    5. Conversion de pages Web au format PDF
    6. Création de fichiers PDF avec Acrobat Distiller
    7. Paramètres de conversion Adobe PDF
    8. Polices PDF
  5. Modification de fichiers PDF
    1. Modification du texte dans un fichier PDF
    2. Modification d’images ou d’objets dans un document PDF
    3. Rotation, déplacement, suppression et renumérotation des pages au format PDF
    4. Modification de fichiers PDF numérisés
    5. Amélioration des photos de document prises à l’aide d’une caméra mobile
    6. Optimisation des fichiers PDF
    7. Propriétés et métadonnées de document PDF
    8. Liens et pièces jointes dans les fichiers PDF
    9. Calques PDF
    10. Vignettes et signets de page dans les documents PDF
    11. Assistant Action (Acrobat Pro)
    12. Fichiers PDF convertis en pages web
    13. Configuration de fichiers PDF pour une présentation
    14. Articles PDF
    15. Documents PDF géographiques
    16. Application d’actions et de scripts à un document PDF
    17. Modification de la police par défaut pour l’ajout de texte
    18. Suppression de pages d’un fichier PDF
  6. Numérisation et OCR
    1. Numérisation de documents au format PDF
    2. Amélioration des photos de document
    3. Résolution des problèmes liés au scanner lors de la numérisation à l’aide d’Acrobat
  7. Formulaires
    1. Notions de base sur les formulaires PDF
    2. Création d’un formulaire à partir de zéro dans Acrobat
    3. Création et diffusion de formulaires PDF
    4. Remplissage de formulaires PDF
    5. Propriétés de champs de formulaire PDF
    6. Remplissage et signature de formulaires PDF
    7. Configuration des boutons d’action dans les formulaires PDF
    8. Publication de formulaires Web PDF interactifs
    9. Notions de base sur les champs de formulaire PDF
    10. Champs de formulaires PDF à codes à barres
    11. Collecte et gestion de données de formulaire PDF
    12. À propos du suivi des formulaires
    13. Aide sur les formulaires PDF
    14. Envoi de formulaires PDF aux destinataires par e-mail ou via un serveur interne
  8. Combinaison de fichiers
    1. Combinaison ou fusion de fichiers en un seul fichier PDF
    2. Rotation, déplacement, suppression et renumérotation des pages au format PDF
    3. Ajout d’un en-tête, d’un pied de page et d’une numérotation Bates à un document PDF
    4. Recadrage des pages PDF
    5. Ajout d’un filigrane à un document PDF
    6. Ajout d’un arrière-plan à un document PDF
    7. Utilisation de fichiers composants d’un porte-documents PDF
    8. Publication et partage de porte-documents PDF
    9. Présentation des porte-documents PDF
    10. Création et personnalisation d’un porte-documents PDF
  9. Partage, révisions et commentaires
    1. Partage et suivi des fichiers PDF en ligne
    2. Annotation du texte pour modification
    3. Préparation d’une révision de fichier PDF
    4. Lancement d’une révision PDF
    5. Hébergement des révisions partagées sur les sites SharePoint ou Office 365
    6. Participation à une révision de document PDF
    7. Ajout de commentaires à des fichiers PDF
    8. Ajout d’un tampon sur un document PDF
    9. Flux de tâches d’approbation
    10. Gestion des commentaires | affichage, réponse, impression
    11. Importation et exportation de commentaires
    12. Suivi et gestion des révisions de fichiers PDF
  10. Enregistrement et exportation d’un fichier PDF
    1. Enregistrement d’un fichier PDF
    2. Conversion d’un fichier PDF en fichier Word
    3. Conversion d’un fichier PDF en fichier JPG
    4. Conversion ou exportation de fichiers PDF vers d’autres formats de fichier
    5. Options de format de fichier d’exportation PDF
    6. Réutilisation de contenu PDF
  11. Protection
    1. Configuration d’une protection renforcée pour les fichiers PDF
    2. Protection par mot de passe d’un document PDF
    3. Gestion des identifications numériques
    4. Protection par certificat d’un document PDF
    5. Ouverture d’un document PDF protégé
    6. Suppression de contenu confidentiel dans les fichiers PDF
    7. Configuration de stratégies de protection pour les fichiers PDF
    8. Sélection d’une méthode de protection pour les documents PDF
    9. Avertissements de sécurité à l’ouverture d’un fichier PDF
    10. Protection des fichiers PDF avec Adobe Experience Manager
    11. Fonction Vue protégée pour les fichiers PDF
    12. Présentation de la protection dans Acrobat et les fichiers PDF
    13. Exécution de JavaScript dans les fichiers PDF présentant des risques liés à la sécurité
    14. Pièces jointes et risques liés à la sécurité
    15. Autorisation ou blocage de liens dans des fichiers PDF
  12. Signatures électroniques
    1. Signature de documents PDF
    2. Capture d’une signature sur un appareil mobile et utilisation de la signature n’importe où
    3. Envoi de documents pour signature électronique
    4. À propos des signatures de certificat
    5. Signatures basées sur certificat
    6. Validation des signatures numériques
    7. Adobe Approved Trust List
    8. Gestion des identités approuvées
  13. Impression
    1. Tâches d’impression de fichiers PDF de base
    2. Impression de livrets et de porte-documents PDF
    3. Paramètres avancés d’impression de fichiers PDF
    4. Impression dans un PDF
    5. Impression de fichiers PDF en couleur (Acrobat Pro)
    6. Impression de fichiers PDF dans des formats personnalisés
  14. Accessibilité, balises et redistribution
    1. Création et vérification de l’accessibilité PDF
    2. Fonctions d’accessibilité dans un fichier PDF
    3. Outil Ordre de lecture pour les fichiers PDF
    4. Lecture de fichiers PDF avec fonctions de redistribution et d’accessibilité
    5. Modification de la structure d’un document à l’aide des panneaux Contenu et Balises
    6. Création de fichiers PDF accessibles
  15. Recherche et indexation
    1. Création d’index PDF
    2. Recherche dans des fichiers PDF
  16. Modèles multimédias et 3D
    1. Ajout de contenu audio et vidéo et d’objets interactifs à des fichiers PDF
    2. Ajout de modèles 3D à un document PDF (Acrobat Pro)
    3. Affichage de modèles 3D dans un document PDF
    4. Manipulation de modèles 3D
    5. Mesure des objets 3D dans un document PDF
    6. Paramètre d’affichage 3D dans un document PDF
    7. Activation du contenu 3D dans un fichier PDF
    8. Ajout d’un fichier multimédia à un document PDF
    9. Ajout de commentaires à une conception 3D dans un document PDF
    10. Lecture de formats vidéo, audio et multimédias dans les documents PDF
    11. Ajout de commentaires à une vidéo
  17. Outils de prépresse (Acrobat Pro)
    1. Présentation des outils de prépresse
    2. Repères d’impression et filets maigres
    3. Aperçu de la sortie
    4. Aplatissement de la transparence
    5. Conversion des couleurs et gestion de l’encre
    6. Recouvrement des couleurs
  18. Contrôle en amont (Acrobat Pro)
    1. Fichiers conformes PDF/X, PDF/A et PDF/E
    2. Profils de contrôle en amont
    3. Contrôle en amont avancé
    4. Rapports de contrôle en amont
    5. Affichage des résultats, objets et ressources du contrôle en amont
    6. Modes de sortie dans un fichier PDF
    7. Correction des zones à problème à l’aide de l’outil Contrôle en amont
    8. Automatisation des analyses de documents à l’aide des droplets ou des actions de contrôle en amont
    9. Analyse des documents à l’aide de l’outil Contrôle en amont
    10. Vérifications supplémentaires dans l’outil Contrôle en amont
    11. Bibliothèques de contrôle en amont
    12. Variables de contrôle en amont
  19. Gestion des couleurs
    1. Homogénéité des couleurs
    2. Paramètres de couleur
    3. Gestion des couleurs de documents
    4. Utilisation des profils colorimétriques
    5. Définition de la gestion des couleurs

Ajoutez des commentaires dans les fichiers PDF à l’aide des outils de surlignage, des notes, de l’outil de dessin à main levée et des outils d’annotation.

Regardez un tutoriel vidéo rapide avant de commencer

Ajout de commentaires lors de la lecture d’un document PDF

Vous pouvez désormais utiliser des actions rapides dans une barre d’outils flottante pour ajouter des commentaires lors de l’affichage d’un fichier PDF. Il n’est donc pas nécessaire d’ouvrir l’outil de commentaire pour accéder à ces actions. Un accès rapide aux actions de commentaire suivantes est disponible, selon la sélection effectuée sur votre document PDF :

Remarque :

Si l’accès à ces options est impossible, installez la dernière version d’Acrobat.

  • Actions sur la sélection de texte : vous pouvez surligner, souligner, barrer, copier et modifier du texte et des images.
Actions sur la sélection de texte

  • Actions sur la sélection d’une image : lorsque vous sélectionnez une image, vous pouvez ajouter une note, surligner du texte, modifier du texte et des images et copier une image.
Actions sur la sélection d’une image

  • Actions sur la sélection d’un élément surligné : lorsque vous sélectionnez un commentaire surligné dans un document PDF, vous avez un accès rapide aux options permettant d’ajouter une note, de modifier la couleur ou de supprimer le commentaire.
Actions sur la sélection d’un élément surligné

Présentation des outils d’annotation et d’annotation de dessin

Remarque : dans Acrobat Reader, les outils de commentaire complets sont disponibles uniquement dans les fichiers PDF dans lesquels la fonction de commentaires a été spécifiquement activée.

Vous pouvez utiliser les outils d’annotation et d’annotation de dessin pour ajouter des commentaires. Les outils de commentaire sont disponibles dans la barre d’outils secondaire de la fonction Commentaire. Les commentaires sont des notes et des dessins qui transmettent des idées ou un retour sur des fichiers PDF. Vous pouvez saisir un message à l’aide de l’outil Note. Une autre solution consiste à utiliser un outil de dessin pour ajouter une ligne, un cercle ou toute autre forme, puis saisir du texte dans la fenêtre contextuelle de la note associée. Les outils de modification de texte permettent d’ajouter des annotations de révision qui signalent les modifications à apporter au document source. La plupart des outils de commentaire et d’annotation n’apparaissent pas dans la barre d’outils tant que vous n’avez pas activé la fonction Commentaire.

Remarque :

Dans Acrobat Pro, vous pouvez baliser vos commentaires afin que les lecteurs ayant des déficiences visuelles ou une mobilité réduite puissent les lire à l’aide des technologies d’assistance.

Affichage des outils d’annotation et d’annotation de dessin

Les outils de commentaire et d’annotation ne sont pas affichés par défaut, sauf si vous ouvrez un fichier PDF dans le cadre d’une révision gérée.

  1. Choisissez Outils > Commentaire pour ouvrir la barre d’outils Commentaire. Les commentaires que vous ajoutez à un document s’affichent dans le panneau de droite.

    Barre d’outils Commentaire dans Acrobat
    Barre d’outils Commentaire

    Remarque :

    Pour afficher les libellés avec les icônes des outils, cliquez avec le bouton droit sur la barre d’outils Commentaire et sélectionnez Afficher tous les libellés.

  2. Les outils d’annotation de dessin sont regroupés dans le menu Outils de dessin. Cliquez sur l’icône Outils de dessin dans la barre d’outils, puis sélectionnez Développer les outils de dessin pour ajouter les outils de dessin à la barre d’outils secondaire.

    Menu Outils de dessin dans Acrobat
    Menu Outils de dessin

Sélection d’un outil d’annotation ou d’annotation de dessin

  • Ouvrez la barre d’outils Commentaire et sélectionnez l’outil d’annotation souhaité.
  • Pour sélectionner l’outil d’annotation de dessin, ouvrez la barre d’outils Commentaire et cliquez sur l’icône Outils de dessin . Dans le menu Outils de dessin, sélectionnez l’outil souhaité.
Remarque :

Lorsque vous avez saisi votre premier commentaire, l’outil est remplacé par l’outil Sélection. Ce dernier vous permet de déplacer, de redimensionner ou de modifier votre commentaire. (Les outils Crayon et Texte surligné restent sélectionnés.)

Maintien de l’outil d’annotation activé

Vous pouvez ajouter plusieurs commentaires sans devoir sélectionner à nouveau l’outil.

  1. Dans la barre d’outils Commentaire, sélectionnez l’outil que vous souhaitez utiliser (mais ne l’utilisez pas encore).

  2. Cliquez sur l’icône Maintenir l’outil activé.

Ajout d’une note

Remarque :

Dans Acrobat Reader, les outils de commentaire complets sont uniquement disponibles pour les fichiers PDF dans lesquels la fonction de commentaires a été spécifiquement activée. Les fichiers PDF soumis à une procédure de révision incluent habituellement des droits de commentaire.

Le type de commentaire le plus courant se présente sous forme de note. Une note est accompagnée d’une icône qui apparaît sur la page et d’une fenêtre contextuelle contenant le texte de la note. Vous pouvez ajouter une note en tout point de la page ou de la zone de document.

Commentaire sous forme de note dans Acrobat
L’outil Note vous permet d’ajouter un message texte dans une fenêtre contextuelle de note.

Ajout d’un commentaire sous forme de note

  1. Sélectionnez l’outil Note  dans la barre d’outils Commentaire, puis cliquez à l’endroit où vous souhaitez placer la note.

  2. Saisissez le texte voulu dans la fenêtre contextuelle de note. Il est également possible d’utiliser l’outil Sélection  pour copier et coller dans la note du texte provenant d’un autre document PDF.

    Remarque :

    si vous fermez la fenêtre contextuelle de la note, votre texte y est conservé.

Modification d’un commentaire sous forme de note

  1. Cliquez une ou deux fois sur l’icône de la note.
  2. Apportez les modifications requises :
    • Pour redimensionner la fenêtre contextuelle de la note, faites-en glisser l’angle inférieur gauche ou droit.

    • Pour modifier la mise en forme du texte, cliquez sur l’icône Propriétés du texte dans la barre d’outils Commentaire, puis sélectionnez le texte et la propriété voulue dans la barre d’outils.

    Remarque :

    Utilisez le panneau Commentaires de la boîte de dialogue Préférences pour modifier le corps de police, le comportement par défaut de la fenêtre et d’autres paramètres de création et d’affichage des commentaires.

    Après avoir apporté les modifications souhaitées, cliquez sur le bouton Fermer (X) situé dans l’angle supérieur droit de la fenêtre contextuelle de la note ou cliquez hors de cette fenêtre.

Copier du texte partiel dans un commentaire sous forme de note

  1. Cliquez une ou deux fois sur l’icône de note.
  2. Sélectionnez le texte, faites un clic droit et copiez le texte.

Suppression d’une note

  1. Sélectionnez l’outil Note , l’outil Main  ou l’outil Sélection .

  2. Sélectionnez l’icône de la note, puis appuyez sur la touche Suppr.

    Une autre solution consiste à cliquer deux fois sur l’icône de note, puis à choisir Supprimer dans le menu Options de la fenêtre contextuelle.

Ajout d’un commentaire Texte

Utilisez l’outil Ajout d’un commentaire Texte pour saisir du texte n’importe où dans la page PDF. L’outil Ajout d’un commentaire Texte est similaire à l’outil Ajouter une zone de texte.

  1. Sélectionnez l’outil Ajout d’un commentaire Texte dans la barre d’outils Commentaire.

  2. Cliquez sur la page pour placer le curseur.

  3. Pour modifier la mise en forme du texte, cliquez sur l’icône Propriétés du texte dans la barre d’outils Commentaire, puis sélectionnez le texte et la propriété voulue sur la barre d’outils.

Modification du nom de l’auteur pour les commentaires

Lorsque vous ajoutez un commentaire dans un fichier PDF, votre identifiant est utilisé par défaut comme nom d’auteur du commentaire. Pour changer le nom d’auteur, voir Modification du nom de l’auteur pour les commentaires.

Ajout d’une ligne, d’une flèche ou d’une forme

Remarque :

Dans Acrobat Reader , les outils de dessin sont uniquement disponibles pour les fichiers PDF dans lesquels la fonction de commentaires a été spécifiquement activée. Les fichiers PDF soumis à une procédure de révision incluent habituellement des droits de commentaire.

Sélectionnez un outil de dessin en fonction de l’effet recherché.

  1. Choisissez Outils > Commentaire. Dans la barre d’outils Commentaire, cliquez sur Outils de dessin et sélectionnez l’outil d’annotation de dessin :

    • Les outils Rectangle , Ellipse , Flèche  et Ligne  permettent de créer des formes simples.

    • Les outils Nuage  et Polygone  permettent de créer des figures fermées à plusieurs côtés. L’outil Polyligne  permet de créer des figures ouvertes à plusieurs côtés.

    • L’outil Crayon  permet de tracer des dessins libres, et l’outil Gomme , d’effacer les annotations faites au crayon.

    Remarque :

    Pour spécifier l’épaisseur du trait, la couleur et d’autres propriétés avant le tracé, sélectionnez l’outil souhaité, puis appuyez sur Ctrl+E pour ouvrir la barre des propriétés. Définissez les options souhaitées dans la barre des propriétés.

  2. Dessinez sur le fichier PDF :
    • Pour créer une forme de nuage ou de polygone, cliquez à l’emplacement du point de départ, déplacez le pointeur, puis cliquez en un autre point afin de créer chacun des côtés. Pour terminer le dessin de la figure, cliquez sur le point de départ ou cliquez avec le bouton droit de la souris, puis choisissez Terminer dans le menu. Cliquez deux fois pour terminer une polyligne.

    • Pour tracer une ligne, une flèche ou un rectangle, faites glisser le pointeur sur la zone où l’annotation apparaîtra, ou cliquez à deux reprises : l’une pour créer le point de départ et la seconde pour créer le point de fin.

    • Pour tracer un carré ou un cercle, ou une ligne horizontale, verticale ou inclinée à 45 degrés, maintenez la touche Maj enfoncée pendant l’opération.

    • Pour tracer des formes libres à l’aide de l’outil Crayon , faites glisser le curseur jusqu’au point de début du tracé. Vous pouvez relâcher le bouton de la souris, déplacer le pointeur, puis continuer le dessin. Pour effacer des parties du dessin, sélectionnez l’outil Gomme  et faites-le glisser sur les zones du dessin à supprimer.

  3. Pour modifier ou redimensionner l’annotation, sélectionnez-la et faites glisser l’une des poignées.
  4. Pour ajouter à l’annotation une fenêtre contextuelle de note, sélectionnez l’outil Main puis cliquez deux fois sur l’annotation.
  5. (Facultatif) Cliquez sur la case de fermeture de la fenêtre contextuelle de la note. Une icône de note apparaît à droite de l’annotation pour signaler la présence de texte dans la fenêtre contextuelle.

    Remarque :

    Pour supprimer une annotation de dessin, sélectionnez-la, puis appuyez sur la touche Suppr.

En outre, vous pouvez modifier des PDF avec des commentaires en ligne. Notre éditeur PDF en ligne vous permet d’ajouter facilement du texte, des notes, des surlignages, des dessins et plus encore à des fichiers PDF.

Association et dissociation d’annotations

Vous pouvez associer des annotations afin que vos commentaires ne constituent qu’un seul commentaire. L’association des annotations peut être temporaire, le temps de toutes les déplacer ou de modifier leurs propriétés, au lieu de procéder note par note. L’association permet également de distinguer vos annotations de celles des autres réviseurs dans le cadre de la révision d’un document.

Remarque :

Vous ne pouvez pas associer les annotations Modifications de texte.

Association d’annotations

  1. Sélectionnez une annotation avec l’outil Sélection ou Main.
  2. Cliquez sur les annotations à associer tout en maintenant la touche Ctrl ou Commande enfoncée.
  3. Cliquez sur la sélection avec le bouton droit, puis choisissez Associer.

Dissociation d’annotations

  1. Cliquez sur la sélection avec le bouton droit, puis choisissez Dissocier.

Ajout de commentaires dans une zone de texte ou une légende

Remarque :

Dans Acrobat Reader, les outils de commentaire sont uniquement disponibles pour les fichiers PDF dans lesquels la fonction de commentaires a été spécifiquement activée. Les fichiers PDF soumis à une procédure de révision incluent habituellement des droits de commentaire.

Vous pouvez utiliser l’outil Zone de texte  pour créer une zone qui contient du texte. Vous pouvez le positionner en n’importe quel point de la page et ajuster sa taille. Contrairement à une fenêtre contextuelle de note, une zone de texte ne se ferme pas et reste donc visible sur la page du document.

La police et la taille du texte dépendent des paramètres par défaut du système.

Ajout de commentaires dans une zone de texte ou une légende

Remarque :

Vous pouvez annoter du texte japonais, chinois et coréen à l’aide de l’outil Zone de texte, mais les fichiers de ressources des langues asiatiques doivent être installés sur l’ordinateur. Les zones de texte acceptent uniquement le texte horizontal.

Vous pouvez utiliser l’outil Légende pour créer une zone de texte de légende. Les légendes s’avèrent particulièrement utiles lorsque vous voulez isoler (sans la masquer) une zone particulière du document. Les zones de légende se composent de trois parties : une zone de texte, une ligne coudée et une fin de ligne. Vous pouvez redimensionner chaque partie en faisant glisser une poignée. La ligne coudée ne peut être redimensionnée que dans une seule direction : les lignes coudées horizontales ne peuvent être redimensionnées qu’à l’horizontale et les lignes coudées verticales qu’à la verticale. La zone de texte s’étend à la verticale au fur et à mesure de la saisie de telle manière que tout le texte soit visible.

Vous pouvez déplacer la zone de texte seule ou la déplacer avec la fin de ligne. La zone de texte se déplace autour d’un point d’ancrage fixe (la flèche à l’extrémité de la fin de ligne) créé lorsque vous cliquez pour la première fois dans le fichier PDF. Vous pouvez modifier la couleur et l’aspect de la zone de texte, et ajouter des flèches ou des filets de conduite à la fin de ligne.

Ajout d’une zone de texte

  1. Sélectionnez l’outil Ajouter une zone de texte dans la barre d’outils Commentaire.

  2. Cliquez dans le document PDF.
  3. Cliquez sur l’icône Propriétés du texte dans la barre d’outils Commentaire, puis sélectionnez les attributs de couleur, d’alignement et de police à appliquer au texte.

  4. Saisissez le texte.

    Des retours à la ligne automatiques sont appliqués au texte lorsqu’il atteint le bord droit de la zone de texte.

  5. (Facultatif) Pour apporter des modifications supplémentaires à la zone de texte :
    • À l’aide de l’outil Sélection ou Zone de texte, cliquez sur un bord de la zone de texte pour la sélectionner, puis faites glisser un coin pour la redimensionner. Utilisez la barre des propriétés pour modifier les options de contour et de fond.

    • Cliquez deux fois sur la zone de texte pour modifier le texte ou ses propriétés. Faites glisser le pointeur pour sélectionner du texte, puis activez des options de la barre des propriétés.

  6. Pour supprimer la zone de texte, sélectionnez-la, puis appuyez sur la touche Suppr.

    Remarque :

    Vous pouvez également coller un bloc de texte en le sélectionnant et en le copiant dans n’importe quelle application, en activant l’outil Main dans Acrobat, puis en choisissant Édition > Coller.

Ajout d’une légende

  1. Dans la barre d’outils Commentaire, cliquez sur Outils de dessin  et sélectionnez l’outil Ajouter une légende .

  2. Cliquez une fois pour définir l’emplacement du point de fin, puis cliquez à nouveau pour définir l’emplacement de la zone de texte.
  3. Cliquez sur l’icône Propriétés du texte dans la barre d’outils Commentaire, puis sélectionnez les attributs de couleur, d’alignement et de police à appliquer au texte.

  4. Saisissez le texte.

    Des retours à la ligne automatiques sont appliqués au texte lorsqu’il atteint le bord droit de la zone de texte.

  5. (Facultatif) Pour apporter des modifications supplémentaires à la zone de texte :
    • Pour redimensionner la légende, sélectionnez-la, puis faites glisser l’une des poignées qui s’affichent.

    • Pour déplacer la zone de texte, cliquez à l’intérieur, puis faites-la glisser.

    • Pour déplacer toute la légende, cliquez sur la fin de ligne ou sur un bord de la zone de texte, puis faites-la glisser.

    • Pour modifier la couleur, l’opacité ou les caractéristiques de la ligne, activez l’outil Sélection et cliquez sur la légende avec le bouton droit de la souris, choisissez Propriétés, puis sélectionnez les options de votre choix.

Ajout d’un commentaire audio

Remarque :

Dans Acrobat Reader, les outils de commentaire sont uniquement disponibles pour les fichiers PDF dans lesquels la fonction de commentaires a été spécifiquement activée. Les fichiers PDF soumis à une procédure de révision incluent habituellement des droits de commentaire.

L’outil Enregistrer le commentaire audio permet d’ajouter un son au format WAV ou AIFF préenregistré en tant que commentaire, ou d’enregistrer et de placer un commentaire sonore dans un document. Les pièces jointes audio figurent dans la liste des commentaires et peuvent être lues sur toutes les plates-formes. Cependant, le matériel et les logiciels de lecture appropriés doivent être installés.

Ajout d’un commentaire audio préenregistré

  1. Sélectionnez l’outil Enregistrer l’audio  dans la barre d’outils Commentaire.

  2. Cliquez dans le document PDF à l’endroit où vous voulez placer le commentaire audio.

    La boîte de dialogue Magnétophone apparaît.

    Ajout d’un commentaire audio dans Acrobat
    Boîte de dialogue Magnétophone sans bouton d’enregistrement

    Remarque :

    La boîte de dialogue ci-dessus s’affiche lorsqu’un périphérique d’enregistrement n’est pas configuré sur votre système.

  3. Cliquez sur Parcourir (Windows) ou Sélectionner (Mac OS) et sélectionnez le fichier audio à ajouter.

  4. (Facultatif) Pour écouter le commentaire audio, cliquez sur le bouton Lire . Lorsque vous avez terminé, cliquez sur le bouton Arrêter , puis sur OK.

  5. Dans la boîte de dialogue Propriétés du son joint, spécifiez les options voulues, puis cliquez sur OK.

Enregistrement d’un commentaire audio

Remarque :

Avant d’enregistrer un commentaire audio, vérifiez qu’un périphérique d’enregistrement est installé et configuré sur votre système.

  1. Sélectionnez l’outil Enregistrer l’audio  dans la barre d’outils Commentaire.

  2. Cliquez dans le document PDF à l’endroit où vous voulez placer le commentaire audio.

    La boîte de dialogue Magnétophone apparaît.

    Boîte de dialogue Magnétophone
    Boîte de dialogue Magnétophone avec le bouton d’enregistrement

    Remarque :

    La boîte de dialogue ci-dessus s’affiche lorsqu’un périphérique d’enregistrement est configuré sur votre système.

  3. Dans la boîte de dialogue qui s’affiche, cliquez sur le bouton Enregistrer , puis parlez dans le micro. Lorsque vous avez terminé l’enregistrement, cliquez sur le bouton Arrêter , puis sur OK.

  4. Dans la boîte de dialogue Propriétés du son joint, spécifiez les options voulues, puis cliquez sur OK.

Ajout de commentaires dans une pièce jointe

Remarque :

Dans Acrobat Reader, les outils de commentaire sont uniquement disponibles pour les fichiers PDF dans lesquels la fonction de commentaires a été spécifiquement activée. Les fichiers PDF soumis à une procédure de révision incluent habituellement des droits de commentaire.

L’outil Joindre un fichier permet d’incorporer un fichier à un emplacement précis d’un document PDF afin que le destinataire puisse l’ouvrir et le visualiser. L’ajout d’un fichier joint comme commentaire permet de faire référence à des documents trop longs pour être collés dans une fenêtre contextuelle de note ou une zone de texte. Si vous déplacez le document PDF, le fichier incorporé le suit automatiquement. Pour afficher une pièce jointe, l’application nécessaire à son ouverture doit être installée sur l’ordinateur du lecteur.

Remarque :

Veillez à utiliser l’outil de pièce jointe lors de l’association d’un fichier à des fins de révision. Les pièces jointes au niveau du document à l’aide de l’outil Joindre un fichier accessible à partir du menu Outils > Modifier le fichier PDF > Autres ne font pas partie du suivi des commentaires dans une procédure de révision. Vous risquez donc de perdre les commentaires insérés de cette façon.

  1. Sélectionnez l’outil Fichier joint dans la barre d’outils Commentaire.

  2. Cliquez dans le document PDF à l’endroit où placer la pièce jointe.
  3. Sélectionnez le fichier à joindre, puis cliquez sur Ouvrir. Si vous joignez un fichier PDF, vous pouvez mettre en évidence les zones d’intérêt dans ce fichier à l’aide des commentaires.

  4. Dans la boîte de dialogue Propriétés du fichier joint, sélectionnez les paramètres s’appliquant à l’icône du fichier figurant dans le document PDF.

    Les commentaires joints apparaissent dans le panneau Pièces jointes (du volet de navigation gauche). Un numéro de page indique leur emplacement.

    Remarque :

    Pour supprimer la pièce jointe, cliquez sur l’icône du commentaire joint avec le bouton droit, puis choisissez Supprimer.

Collage d’images en tant que commentaires

Remarque :

Dans Acrobat Reader, les outils de commentaire sont uniquement disponibles pour les fichiers PDF dans lesquels la fonction de commentaires a été spécifiquement activée. Les fichiers PDF soumis à une procédure de révision incluent habituellement des droits de commentaire.

Il est possible d’ajouter une image à un document PDF à l’aide de l’outil Image du Presse-papiers collée comme tampon. Vous pouvez copier la plupart des formats d’image à partir d’applications de dessin et de retouche d’image, telles qu’Adobe Photoshop ou Adobe Illustrator. Pour ajouter plusieurs exemplaires de l’image à des documents PDF, créez un tampon personnalisé de cette image.

Remarque :

L’outil Image du Presse-papiers collée comme tampon n’est disponible qu’après avoir copié une image.

  1. Copiez l’image en utilisant l’une des méthodes suivantes :
    • Dans Acrobat, choisissez Édition > Prendre un instantané , puis sélectionnez une image dans un fichier PDF. 

    • Dans une autre application, sélectionnez une image et choisissez Édition > Copier.

  2. Ouvrez un document PDF.
  3. Choisissez Outils > Commentaire. Dans la barre d’outils Commentaire, cliquez sur l’outil Ajouter un tampon et sélectionnez l’outil Image du Presse-papiers collée comme tampon.

  4. Cliquez dans le document PDF à l’emplacement où doit apparaître l’image.
  5. Effectuez l’une des opérations suivantes :
    • Pour déplacer l’image, faites-la glisser.

    • Pour redimensionner l’image, sélectionnez-la puis faites glisser une de ses poignées. Appuyez sur la touche Maj pour redimensionner l’image tout en conservant ses proportions d’origine.

    • Pour modifier les propriétés de l’image, cliquez avec le bouton droit, puis choisissez Propriétés.

    • Pour supprimer l’image, cliquez dessus avec le bouton droit, puis choisissez Supprimer.

Préférences des commentaires

Les préférences de commentaire ont un impact sur l’aspect des commentaires et des annotations dans les fichiers PDF, et sur la manière dont vous les consultez.

Remarque :

Le réviseur peut placer des commentaires n’importe où dans le cadre du document. Par conséquent, vous devez faire défiler ou effectuer un zoom arrière pour voir les commentaires qui se trouvent en dehors de la page.

Dans la boîte de dialogue Préférences, sous Catégories, sélectionnez Commentaires.

Affichage des commentaires

Police, Corps

Sous Windows, vous pouvez définir la police et le corps du texte des fenêtres contextuelles de notes. Sous Mac OS, vous pouvez uniquement sélectionner l’une des options de police suivantes : Grande, Moyenne ou Petite. Ces options s’appliquent à tous les commentaires, nouveaux ou existants.

Opacité de la fenêtre

Détermine l’opacité de la fenêtre de la note contextuelle de commentaire à l’aide d’une valeur comprise entre 1 et 100. Lorsque la fenêtre est ouverte sans être sélectionnée, une valeur d’opacité de 100 la rend opaque. Plus cette valeur baisse, plus la fenêtre est transparente.

Activer les indicateurs de texte et les info-bulles

Affiche une info-bulle lorsque vous placez le pointeur sur un commentaire qui comprend une fenêtre contextuelle de note. L’info-bulle contient le nom de l’auteur, l’état du commentaire et deux lignes du texte. Option activée par défaut.

Imprimer les fenêtres et les notes

Imprime les fenêtres contextuelles de note associées aux commentaires ainsi que les icônes de note et de pièces jointes (audio ou non) telles qu’elles apparaissent sur la page.

Plutôt que de sélectionner cette option, vous pouvez imprimer le texte des commentaires selon différentes dispositions. Pour ce faire, choisissez Fichier > Imprimer, puis cliquez sur Résumer les commentaires. Pour plus d’informations, voir Impression des commentaires.

Afficher avec la souris les droites reliant les bulles de commentaire aux fenêtres associées

Lorsque vous placez le pointeur de la souris sur une annotation de commentaire (telle qu’une mise en surbrillance ou une icône de note), le connecteur ombré s’affiche. Option activée par défaut.

S’assurer que les fenêtres sont visibles lors du défilement du document

Lorsque vous faites défiler un document PDF, les fenêtres contextuelles de note situées sur chaque page se déplacent de manière à rester visibles dans le panneau de visualisation. Option activée par défaut.

Mode d’ouverture des fenêtres

Ouvrir automatiquement la fenêtre des commentaires pour les commentaires autres que les notes

Une fenêtre contextuelle de la note s’affiche lorsque vous créez un commentaire à l’aide d’un outil de dessin, ou de l’outil Tampon ou Crayon.

Masquer les fenêtres de commentaire lorsque la liste est affichée

Permet de dégager l’écran lorsqu’une page comprend de nombreux commentaires. Option activée par défaut.

Ouvrir automatiquement les fenêtres sur lesquelles le pointeur est placé

Lorsque vous placez le pointeur de la souris sur tout commentaire (y compris les dessins et les tampons), la fenêtre contextuelle de la note s’ouvre.

Création de commentaires

Toujours utiliser l’identifiant de l’utilisateur dans le champ Auteur

Détermine le nom qui s’affiche dans la fenêtre contextuelle de la note que vous créez. Lorsque cette option est activée, le nom utilisé est celui qui correspond à Identifiant dans le panneau Identité des préférences. Lorsqu’elle est désactivée, le nom utilisé par défaut est celui qui a été spécifié dans le champ Auteur de la boîte de dialogue des propriétés de commentaire. Option activée par défaut.

Créer des fenêtres alignées sur le bord du document

Aligne les fenêtres de commentaire sur le bord droit de la fenêtre de document, indépendamment de l’emplacement des annotations de commentaire (icône de note ou texte surligné, par exemple). Si cette option est désactivée, la fenêtre contextuelle de la note s’affiche à côté de l’annotation de commentaire. Option activée par défaut.

Autoriser l’imbrication de réponses dans les notes (redémarrage requis)

Permet de répondre aux notes autocollantes dans un fil de conversion unique. Si cette option est sélectionnée, chaque annotation s’affiche comme une conversation et toutes les réponses comme un fil unique.

Activer la sélection de texte pour le texte surligné, barré et souligné

Vous permet de sélectionner et de copier du texte pour surligner, barrer et souligner les commentaires.

Afficher la case à cocher

Permet d’afficher l’homogénéité des cases à cocher pour l’ensemble des commentaires.

Création de commentaires (spécifique à Acrobat)

Copier le texte entouré dans les fenêtres de dessin

Copie le texte que vous encerclez à l’aide d’un outil de dessin dans la fenêtre contextuelle de la note associée à l’annotation de dessin.

Copier le texte sélectionné dans les fenêtres de texte surligné, de texte barré et de texte souligné

Copie le texte sélectionné dans la fenêtre contextuelle de la note associée à des commentaires de modification de texte, par exemple ceux créés avec l’outil Surligner le texte.

Modification de l’aspect des commentaires

Remarque :

Dans Acrobat Reader, les outils de commentaire complets sont uniquement disponibles pour les fichiers PDF dans lesquels la fonction de commentaires a été spécifiquement activée. Les fichiers PDF soumis à une procédure de révision incluent habituellement des droits de commentaire.

Vous pouvez modifier la couleur et l’aspect des commentaires ou des annotations avant ou après les avoir créés. Vous pouvez ensuite définir cet aspect comme l’aspect par défaut pour cet outil.

Remarque :

Pour modifier l’apparence de votre nom dans les commentaires, ouvrez la boîte de dialogue Préférences, sélectionnez Commentaires, puis désactivez l’option Toujours utiliser l’identifiant de l’utilisateur dans le champ Auteur.

Pour l’outil sélectionné, cliquez sur les icônes Sélecteur de couleurs et Propriétés du texte disponibles dans la barre d’outils Commentaire.

Sélecteur de couleurs
Outil Sélecteur de couleurs sur la barre d’outils Commentaire

Outil de mise en forme du texte
Outil de mise en forme du texte sur la barre d’outils Commentaire

Vous pouvez également sélectionner des propriétés dans le menu contextuel, puis sélectionner les options appropriées.

Propriétés
Propriétés, avec icône de note sélectionnée

Avec les options contextuelles de texte et de mise en forme
Avec les options contextuelles de texte et de mise en forme

Modification de l’aspect d’un commentaire et définition du nouvel aspect en tant qu’aspect par défaut

  1. Une fois un commentaire créé, cliquez avec le bouton droit de la souris sur le commentaire ou son icône et choisissez Propriétés dans le menu contextuel.

  2. Dans la boîte de dialogue Propriétés, effectuez l’une des opérations suivantes avant de cliquer sur OK :

    • Modifiez des options telles que la couleur et le type d’icône utilisé dans le panneau Aspect. Les options disponibles varient en fonction du type de commentaire sélectionné.

    • Modifiez le nom de l’auteur et le sujet du commentaire dans le panneau Générales.

    • Cliquez sur l’onglet Historique des révisions pour afficher les modifications apportées à un commentaire au cours d’une révision.

    • Activez l’option Verrouillage au bas de la boîte de dialogue des propriétés pour empêcher la modification ou la suppression du commentaire.

    • Activez l’option Par défaut située au bas de la boîte de dialogue des propriétés afin d’appliquer ces propriétés à tous les commentaires du même type créés par la suite.

Définition du verrou par défaut pour un outil

  1. Une fois un commentaire créé, cliquez dessus avec le bouton droit et sélectionnez Propriétés.

  2. Définissez les propriétés voulues, puis cliquez sur OK.

  3. Cliquez avec le bouton droit sur le commentaire et sélectionnez Utiliser les propriétés actuelles par défaut.

    Tous les commentaires que vous créez à l’aide de cet outil affichent les propriétés que vous avez définies. Les commentaires existants et l’aspect du texte dans les fenêtres contextuelles de note ne sont pas modifiés.

Attirer l’attention d’un réviseur sur votre commentaire

Utilisez les mentions @ pour attirer l’attention d’un réviseur.

Remarque :

Lorsque vous utilisez la mention @ dans vos notes de commentaires personnels dans un fichier PDF, le mode de révision est activé pour vous. Les réviseurs reçoivent un e-mail d’invitation avec un lien vers le fichier de révision partagé Document Cloud.

  1. Dans le texte du commentaire, cliquez sur le symbole @.

    Utilisation de la mention @ pour attirer l’attention d’un réviseur

  2. Un menu contextuel s’affiche, avec une liste des réviseurs. Choisissez le réviseur à mentionner.

Logo Adobe

Accéder à votre compte