Guide d'utilisation Annuler

Appliquer des effets aux séquences audio

  1. Guide de lʼutilisateur dʼAdobe Premiere Pro
  2. Versions Beta
    1. Présentation du programme Beta
    2. Accueil de la version Beta de Premiere Pro
    3. Fonctionnalités de la version Beta
      1. Nouveaux workflows dʼimportation et dʼexportation dans Premiere Pro (version Beta)
      2. FAQ | Nouveaux workflows dʼimportation et dʼexportation dans Premiere Pro (version Beta)
  3. Prise en main
    1. Prise en main dʼAdobe Premiere Pro
    2. Nouveautés d’Adobe Premiere Pro
    3. Notes de mise à jour | Adobe Premiere Pro
    4. Raccourcis clavier dans Premiere Pro
    5. Accessibilité dans Premiere Pro
  4. Configuration requise pour le matériel et le système dʼexploitation
    1. Recommandations matérielles
    2. Configuration requise
    3. Configuration requise pour le GPU et le pilote GPU
    4. Rendu et codage/décodage matériel à accélération GPU
  5. Création de projets
    1. Création de projets
    2. Projets ouverts
    3. Déplacer et supprimer des projets
    4. Utiliser plusieurs projets ouverts en parallèle
    5. Utilisation des raccourcis de projet
    6. Rétrocompatibilité des projets Adobe Premiere Pro
    7. Ouverture et montage de projets Premiere Rush dans Premiere Pro
    8. Bonnes pratiques : créez vos propres modèles de projets
  6. Espaces de travail et workflows
    1. Espaces de travail
    2. Utilisation des panneaux
    3. Commandes tactiles et gestuelles Windows
    4. Utiliser Premiere Pro dans une configuration à deux moniteurs
  7. Acquisition et importation
    1. Acquisition
      1. Acquisition et numérisation de métrage
      2. Acquisition de vidéos HD, DV ou HDV
      3. Acquisition et réacquisition en série
      4. Configuration dʼun système pour lʼacquisition HD, DV ou HDV
    2. Importation
      1. Transfert et importation de fichiers
      2. Importation dʼimages fixes
      3. Importation dʼéléments audio numériques
    3. Importation depuis Avid ou Final Cut
      1. Importation de fichiers de projet AAF depuis Avid Media Composer
      2. Importation de fichiers de projet XML à partir de Final Cut Pro 7 et Final Cut Pro X
    4. Formats de fichiers pris en charge
    5. Numérisation de contenu vidéo analogique
    6. Utilisation du code temporel
  8. Montage
    1. Séquences
      1. Création et modification de séquences
      2. Ajout dʼéléments à des séquences
      3. Réorganisation des éléments dans une séquence
      4. Recherche, sélection et regroupement dʼéléments dans une séquence
      5. Montage à partir de séquences chargées dans le Moniteur source
      6. Simplification des séquences
      7. Rendu et prévisualisation de séquences
      8. Utilisation des marques
      9. Détection de montage de scène
    2. Vidéo
      1. Création et lecture dʼéléments
      2. Raccord des éléments
      3. Synchronisation de données audio et vidéo avec l’option Fusionner les éléments
      4. Rendu et remplacement des médias
      5. Annulation, historique et événements
      6. Images figées et arrêts sur image
      7. Utilisation des formats
    3. Audio
      1. Présentation d’une séquence audio dans Premiere Pro
      2. Mixage des pistes audio
      3. Réglage des niveaux de volume
      4. Montage, réparation et amélioration du contenu audio à lʼaide du panneau Audio essentiel
      5. Contrôle du volume et du panoramique des éléments à l’aide du panneau Mixage des éléments audio
      6. Balance et panoramique de l’audio
      7. Audio avancé : mixages secondaires, descendants et routage
      8. Effets et transitions audio
      9. Utilisation de transitions audio
      10. Application dʼeffets au contenu audio
      11. Mesure de l’audio à l’aide de l’effet Radar d’intensité sonore
      12. Enregistrement de mixages audio
      13. Modification de contenu audio dans le montage
      14. Correspondance des canaux audio dans Premiere Pro
      15. Utilisation de contenu audio Adobe Stock dans Premiere Pro
    4. Montage avancé
      1. Workflow de montage à caméras multiples
      2. Processus de montage pour les longs métrages
      3. Configuration et utilisation dʼun casque de visualisation pour la vidéo immersive dans Adobe Premiere Pro
      4. Montage VR
    5. Bonnes pratiques
      1. Bonnes pratiques : accélérer le mixage audio
      2. Bonnes pratiques : un montage efficace
  9. Effets et transitions vidéo
    1. Vue dʼensemble des effets et transitions vidéo
    2. Effets
      1. Types dʼeffets dans Adobe Premiere Pro
      2. Application et suppression dʼeffets
      3. Préconfigurations dʼeffets
      4. Recadrage automatique de vidéos pour différents canaux de médias sociaux
      5. Effets de correction des couleurs
      6. Modification de la durée et de la vitesse des éléments
      7. Calques dʼeffets
      8. Stabilisation du métrage
    3. Transitions
      1. Application de transitions dans Premiere Pro
      2. Modification et personnalisation des transitions
      3. Séquence de morphing
  10. Graphiques, titres et animation
    1. Graphiques et titres
      1. Création de titres et dʼanimations graphiques
      2. Appliquer des dégradés de texte dans Premiere Pro
      3. Vérification orthographique et Recherche et remplacement
      4. Utiliser des modèles d’animations graphiques pour les titres
      5. Ajouter des fonctionnalités Responsive Design à vos images
      6. Remplacement des images ou des vidéos dans les modèles dʼanimations graphiques
      7. Utilisation de modèles dʼanimations graphiques axés sur les données
      8. Bonnes pratiques : des workflows graphiques plus rapides
      9. Utilisation des sous-titres
      10. Transcription
      11. Transcription dans Premiere Pro | FAQ
      12. Mise à niveau des titres hérités vers les objets graphiques sources
    2. Animation et association dʼimages-clés
      1. Ajout, navigation et définition dʼimages clés
      2. Animation des effets
      3. Utilisation de lʼeffet Trajectoire pour modifier et animer des éléments
      4. Optimisation de lʼautomatisation des images clés
      5. Déplacement et copie dʼimages clés
      6. Affichage et réglage des effets et des images clés
  11. Composition
    1. Composition, couches alpha et réglage de l’opacité des éléments
    2. Masquage et suivi
    3. Modes de fusion
  12. Correction colorimétrique et étalonnage des couleurs
    1. Vue dʼensemble : flux de travail couleur dans Premiere Pro
    2. Opter pour des couleurs créatives à l’aide des looks Lumetri
    3. Ajuster la couleur à l’aide des courbes RVB et de saturation de teinte
    4. Corriger et faire correspondre les couleurs entre les plans
    5. Utilisation des contrôles TSL secondaires dans le panneau Couleur Lumetri
    6. Créer des vignettes
    7. Looks et LUT
    8. Domaines Lumetri
    9. Gestion des couleurs dʼaffichage
    10. HDR pour les diffuseurs
    11. Activation de la prise en charge de DirectX HDR
  13. Exportation de médias
    1. Workflow et présentation de la fonction dʼexportation
    2. Exportation rapide
    3. Exportation pour le web et les périphériques mobiles
    4. Exportation dʼune image fixe
    5. Exportation de projets pour dʼautres applications
    6. Exportation de fichiers OMF pour Pro Tools
    7. Exportation au format Panasonic P2
    8. Exportation vers un DVD ou un disque Blu-ray
    9. Bonnes pratiques : accélérer lʼexportation
  14. Travailler avec dʼautres applications Adobe
    1. After Effects et Photoshop
    2. Dynamic Link
    3. Audition
    4. Adobe Prelude
  15. Organisation et gestion des ressources
    1. Utilisation du panneau Projet
    2. Organisation dʼéléments dans le panneau Projet
    3. Lecture des éléments
    4. Rechercher des ressources
    5. Bibliothèques Creative Cloud
    6. Synchronisation des paramètres dans Premiere Pro
    7. Utilisation des productions
    8. Fonctionnement des éléments entre les projets dʼune même production
    9. Consolidation, transcodage et archivage de vos projets
    10. Gestion des métadonnées
    11. Bonnes pratiques
      1. Bonnes pratiques : travailler avec des productions
      2. Bonnes pratiques : apprendre avec la production audiovisuelle
      3. Bonnes pratiques : travailler à partir de formats natifs
  16. Amélioration des performances et dépannage
    1. Définition des préférences
    2. Réinitialisation des préférences
    3. Travailler avec des doublures
      1. Vue dʼensemble de la doublure
      2. Workflow de lʼassimilation et de la doublure
    4. Vérifiez si votre système est compatible avec Premiere Pro.
    5. Premiere Pro pour puce Apple
    6. Supprimer le scintillement
    7. Entrelacement et ordre des champs
    8. Rendu dynamique
    9. Prise en charge de la surface de contrôle
    10. Bonnes pratiques : travailler à partir de formats natifs
    11. Base de connaissances
      1. Vidéo verte et rose dans Premiere Pro ou Premiere Rush
      2. Comment dois-je procéder pour gérer le cache de média dans Premiere Pro ?
      3. Corriger les erreurs de rendu ou dʼexportation
      4. Résolution des problèmes liés à la lecture et aux performances dans Premiere Pro
  17. Surveillance des ressources et des médias hors ligne
    1. Contrôle d’éléments
      1. Utilisation du Moniteur source et du Moniteur du programme
      2. Utilisation du moniteur de référence
    2. Médias hors ligne
      1. Utilisation dʼéléments hors ligne
      2. Création dʼéléments pour le montage hors ligne
      3. Rétablissement de la liaison avec des médias hors ligne

Apprenez à appliquer et à personnaliser des effets natifs et de modules externes dans le panneau Mixage des pistes audio de Premiere Pro.

Adobe Premiere Pro comprend des modules audio externes conçus pour modifier ou améliorer les propriétés des éléments audio. La plupart de ces effets sont disponibles pour les éléments mono, stéréo et 5.1 et peuvent être appliqués à des éléments ou à des pistes. 

Les effets audio sont combinés en un seul effet unifié ; ils s’affichent dans une liste non hiérarchique dans le dossier Effets audio. Lors de l’application d’un effet audio, Adobe Premiere Pro applique automatiquement à cet élément le type d’effet approprié (mono, stéréo ou 5.1). Pour obtenir une liste et des descriptions des effets audio disponibles, voir la section Effets et transitions audio.

Certains effets s’accompagnent de restrictions et peuvent uniquement être utilisés sur certains types de piste. Par exemple, l’effet Balance peut uniquement être appliqué aux pistes stéréo et non aux pistes mono ou 5.1. Les effets suivants ont cette restriction :

  • Balance (stéréo uniquement)

  • Volume de canal (stéréo et 5.1 uniquement)

  • Voie gauche (stéréo uniquement)

  • Voie droite (stéréo uniquement)

  • Permuter les canaux (stéréo uniquement)

Remarque :

Il est possible de créer des préconfigurations pour les effets audio unifiés à partir d’un ou de plusieurs effets audio.

Appliquer, supprimer et ignorer les effets audio dans le panneau Mixage des pistes audio

Vous pouvez régler les options d’effet dans le panneau Mixage des pistes audio après avoir sélectionné un effet dans le volet Effets et émissions. Si ce volet n’est pas visible, affichez-le en cliquant sur le triangle Afficher/Masquer les effets et émissions sur le côté gauche du panneau Mixage des pistes audio. Le volet Effets et émissions contient des menus Sélection de l’effet permettant d’appliquer jusqu’à cinq effets.

Premiere Pro traite les effets dans l’ordre où ils sont répertoriés et utilise le résultat d’un effet pour l’effet suivant de la liste. Par conséquent, changer l’ordre des effets peut changer les résultats. Dans le panneau Mixage des pistes audio, vous pouvez visualiser et modifier les effets appliqués dans le panneau Montage.

Les options d’automatisation du panneau Mixage des pistes audio vous permettent d’enregistrer les options d’effet qui changent graduellement, mais vous pouvez également les spécifier à l’aide d’images clés dans le panneau Montage.

Remarque :

Si vous envisagez d’utiliser plusieurs fois le même effet, pensez à conserver des ressources système en partageant des effets par le biais d’un mixage secondaire. Créez un mixage secondaire, appliquez-lui l’effet et utilisez les émissions pour router les pistes vers le mixage secondaire en vue du traitement des effets. Pour plus d’informations, reportez-vous à la section Montage audio plus sophistiqué.

Appliquer un effet à un élément

Appliquer un effet à un élément
Appliquer un effet à un élément

Pour appliquer un effet dans le panneau Mixage des pistes audio, procédez comme suit :

  1. (Facultatif) Pour afficher le panneau Effets et émissions dans le panneau Mixage des pistes audio, cliquez sur le triangle Afficher/Masquer les effets et les émissions dans la partie gauche de lʼoutil Mixage des pistes audio.

  2. Choisissez une piste à laquelle vous souhaitez appliquer un effet. Cliquez sur le triangle de sélection des effets et choisissez un effet dans le menu. Pour plus dʼinformations, reportez-vous à la section Effets et transitions audio.

  3. Les paramètres de l’effet apparaissent au bas du panneau Effets et émissions. Définissez la valeur du paramètre sélectionné. Les options disponibles pour chaque effet sont différentes.

  4. Utilisez le bouton dʼeffet pour appliquer ou supprimer lʼeffet.

Supprimer un effet de piste dans l’outil Mixage des pistes audio

Pour supprimer un effet de piste, cliquez sur le triangle à droite de l’effet que vous voulez supprimer, et choisissez Aucun(e).

Ignorer un effet de piste dans le mixeur audio

Pour ignorer un effet de piste, utilisez le bouton correspondant en bas de la liste des effets.

Copie et déplacement des effets dans l’outil Mixage des pistes audio

À l’aide du Mixage des pistes audio, vous pouvez déplacer, copier et réorganiser les effets de piste. Cette fonction sʼavère utile lorsque vous voulez réorganiser des effets sur la piste pour modifier le flux intermédiaire et de signal de gain audio.

  1. (Facultatif) Pour afficher le panneau Effets et émissions dans le panneau Mixage des pistes audio, cliquez sur le triangle Afficher/Masquer les effets et les émissions dans la partie gauche de l’outil Mixage des pistes audio.

  2. Sélectionnez un effet dans l’outil Mixage des pistes audio. 

  3. Pour déplacer ou copier un effet individuel dans une piste :

    • Pour déplacer un effet : sélectionnez l’effet et faites-le glisser vers une nouvelle position sur la piste.
    • Pour copier un effet : sélectionnez l’effet, appuyez sur la touche Ctrl (Windows) ou Cmd (macOS) et faites-le glisser vers une nouvelle position sur la piste.
  4. Pour déplacer ou copier un effet individuel entre des pistes :

    • Pour déplacer un effet : sélectionnez l’effet, appuyez sur la touche Ctrl (Windows) ou Cmd (macOS) et faites-le glisser vers une autre piste.
    • Pour copier un effet : sélectionnez l’effet et faites-le glisser vers une autre piste. Une copie de l’effet est créée.
  5. Pour copier et coller un rack dʼeffets audio entier entre les pistes, faites un clic droit ou effectuez Ctrl + Clic sur le dessus du rack et sélectionnez lʼoption Copier les effets. Faites ensuite un clic droit ou effectuez Ctrl + Clic sur le dessus dʼun autre rack et sélectionnez lʼoption Coller les effets.

    Copier et coller des racks dʼeffets audio entiers entre les pistes
    Copier et coller des racks dʼeffets audio entiers entre les pistes

    Les racks dʼeffets audio copiés incluent tous les effets et paramètres appliqués à la piste dʼorigine. Vous pouvez effectuer davantage de réglages au niveau des paramètres individuels dans les racks dʼeffets de piste collés sans que cela nʼaffecte les autres pistes.

Réglage des effets d’une piste audio dans le panneau de montage

Vous pouvez régler les effets audio fixes Piste ou Panoramique en manipulant la bande d’images clés de la piste ou en utilisant les commandes du Mixage des pistes audio.

  1. Dans un panneau Montage, élargissez la piste audio en double-cliquant dessus.

  2. Cliquez sur le bouton Afficher les images-clés , puis choisissez Afficher les images-clés des pistes dans le menu.

  3. Cliquez sur le menu situé dans le coin supérieur gauche de l’élément dans la piste audio (il apparaît avec la sélection par défaut « Piste:Volume ») ; choisissez ensuite le nom et la propriété de l’effet dans le menu. Les effets d’avant atténuation apparaissent en haut du menu ; les effets d’après atténuation apparaissent en bas du menu. Les numéros figurant dans les noms d’effet font référence à leur position dans la liste des effets de piste, leur ordre de rendu.
  4. Utilisez l’outil Plume pour ajuster le niveau d’uniformité (si des images clés n’ont pas été ajoutées) ou pour ajouter ou modifier les images clés.

Copier et coller des effets de piste dans le montage

Vous pouvez copier des effets à partir d’une section de piste et les coller dans une autre. Lors du collage, les images clés de l’effet de piste se positionnent à l’emplacement de l’indicateur de temps actuel. Le fait de cibler des pistes nʼaffecte pas la position des images clés collées.

  1. Dans le panneau Montage, sélectionnez une ou plusieurs images clés de piste. Pour sélectionner plusieurs images clés, cliquez sur chacune en maintenant la touche Maj enfoncée.

  2. Sélectionnez Édition > Copier ou appuyez sur Ctrl + C.

  3. Placez l’indicateur de temps actuel à un nouvel emplacement sur la piste audio.

    Remarque :

    Si la piste audio de destination est différente de la piste audio d’origine, assurez-vous que la piste audio de destination n’est pas réduite. 

  4. Sélectionnez Édition > Coller ou appuyez sur Ctrl + V.

Remarque :

Chaque effet audio intègre une option permettant d’activer ou de désactiver l’effet en fonction des images clés définies.

Désignation d’un effet de piste comme pré-atténuateur ou post-atténuateur

Un effet peut être appliqué avant ou après l’atténuation. Ceci détermine si l’effet est appliqué avant ou après l’application de l’atténuation de la piste. Les effets sont par défaut appliqués avant l’atténuation.

  • Le pré-atténuateur utilise le signal qui sort du mixage avant de le passer à l’atténuateur de canal.  Par conséquent, vous pouvez déplacer l’atténuateur de volume autant que vous le voulez, mais cela n’affectera pas le volume envoyé à l’unité auxiliaire. 
  • Le post-atténuateur utilise le signal qui sort du mixage après son passage dans l’atténuateur. Par conséquent, lorsque vous déplacez l’atténuateur de volume, le volume envoyé à l’unité auxiliaire est également modifié. 

Dans le panneau Effets et émissions du panneau Mixage des pistes audio, cliquez avec le bouton droit de la souris (Windows) ou cliquez en maintenant la touche Contrôle enfoncée (macOS) sur un effet et choisissez Pré-atténuateur ou Post-atténuateur.

Sélection des canaux pour les effets

La sélections des canaux pour les effets vous permet de créer des dispositions personnalisées pour vos effets. Vous pouvez alors choisir d’enregistrer votre disposition personnalisée comme paramètre prédéfini pour la réutiliser. Utilisez cette fonctionnalité si vous avez plusieurs pistes audio et que vous souhaitez appliquer des effets uniquement à certains canaux.

  1. Pour modifier la disposition des effets, sélectionnez un effet à partir du panneau Options d’effet et cliquez sur le bouton de réattribution à côté de la correspondance des canaux. L’éditeur des effets d’élément s’ouvre.

  2. Sélectionnez Demander une disposition. La fenêtre Demander une disposition d’effets s’ouvre.

  3. La nouvelle fenêtre Demander une disposition d’effets vous permet de choisir le type d’entrée. Choisissez entre Mono, Stéréo et 5.1 dans la liste déroulante. 

    Choisissez l’entrée dans le menu déroulant
    Choisissez l’entrée dans le menu déroulant

    Remarque :

    La sortie suit toujours l’entrée et ne peut pas être modifiée.

  4. Sélectionnez Personnalisé pour ouvrir la Disposition de canal audio personnalisée et assigner ou modifier le Libellé de canal.

    Disposition de canal audio personnalisée

  5. Utilisez l’icône Plus et Moins ci-dessous pour ajouter et supprimer les canaux.

    Ajouter ou supprimer les canaux

  6. Après avoir apporté vos modifications, enregistrez vos modifications en tant que paramètre prédéfini pour réutiliser vos options. Dans la boîte de dialogue Enregistrement d’un paramètre prédéfini, saisissez un nom pour votre paramètre et cliquez sur OK.

  7. Vous pouvez désormais modifier l’entrée et la sortie de l’effet pour tous les canaux individuels.

Logo Adobe

Accéder à votre compte