Подробный список сочетаний клавиш для эффективного использования ключевых функций в Premiere Pro CS6 для Windows и Mac OS, а также руководства по новым функциям и инструкции по созданию настраиваемых пользовательских сочетаний клавиш и печати данного списка.

На этой странице можно просмотреть сочетания клавиш по умолчанию для Premiere Pro CC.

Многие команды имеют эквиваленты в виде сочетаний клавиш, поэтому вы можете выполнять необходимые задачи с минимальным использованием мыши. Можно также создавать и редактировать сочетания клавиш.

Команды, которые оставлены пустыми в следующей таблице, можно настроить в диалоговом окне «Настройка клавиатуры» (Windows) или «Сочетания клавиш» (Mac OS). Набор сочетаний клавиш по умолчанию называется Premiere Pro CS6.

На этой странице указаны комбинации клавиш по умолчанию для Premiere Pro CS5 и CS5.5.

Сочетания клавиш по умолчанию в Premiere Pro

Результаты
Windows Mac OS
   Файл    
 Создать    
Проект... CTRL+ALT+N OPT+CMD+N
Эпизод... CTRL+N CMD+N
Создать эпизод на основе клипа    
Подборка   CMD+/
Автономный файл...    
Корректирующий слой...    
Заголовок... CTRL+T CMD+T
Файл Photoshop...    
Открыть проект... CTRL+O CMD+O
Обзор в Adobe Bridge... CTRL+ALT+O OPT+CMD+O
Закрыть проект CTRL+SHIFT+W SHIFT+CMD+W
Закрыть CTRL+W CMD+W
Сохранить CTRL+S CMD+S
Сохранить как... CTRL+SHIFT+S SHIFT+CMD+S
Сохранить копию... CTRL+ALT+S OPT+CMD+S
Восстановить    
Захват... F5 F5
Пакетный захват... F6 F6
Adobe Dynamic Link    
Отправить в Encore    
Заменить композицией After Effects    
Создать композицию After Effects...    
Импорт композиции After Effects...    
      Adobe Story    
         Присоединить файл сценария...    
         Очистить данные сценария    
      Отправить в Adobe SpeedGrade...    
      Импорт из браузера медиаданных CTRL+ALT+I OPT+CMD+I
      Импорт... CTRL+I CMD+I
      Экспорт    
         Медиаконтент... CTRL+M CMD+M
         Заголовок...    
         Пленка...    
         EDL...    
         OMF...    
         AAF...    
         Final Cut Pro XML...    
      Получить свойства для    
         Файл...    
         Выделение... CTRL+SHIFT+H SHIFT+CMD+H
      Открыть в Adobe Bridge...    
      Выход CTRL+Q  
   Правка    
      Отменить CTRL+Z CMD+Z
      Повторить CTRL+SHIFT+Z SHIFT+CMD+Z
      Вырезать CTRL+X CMD+X
      Копировать CTRL+C CMD+C
      Вставить CTRL+V CMD+V
      Вставить со сдвигом CTRL+SHIFT+V SHIFT+CMD+V
      Вставить атрибуты CTRL+ALT+V OPT+CMD+V
      Очистить DELETE Удалить справа
      Удаление со сдвигом SHIFT+DELETE SHIFT+УДАЛИТЬ СПРАВА
      Дублировать CTRL+SHIFT+/ SHIFT+CMD+/
      Выделить все CTRL+A CMD+A
      Отменить выделение CTRL+SHIFT+A SHIFT+CMD+A
      Найти... CTRL+F CMD+F
      Найти лица    
      Маркировка    
         Выберите группу маркировки    
         Фиолетовый    
         Диафрагма    
         Карибы    
         Лавандовый    
         Лазурь    
         Темно-зеленый    
         Роза    
         Манго    
      Редактировать оригинал CTRL+E CMD+E
      Редактировать в Adobe Audition    
         Клип    
         Эпизод...    
      Редактировать в Adobe Photoshop    
      Сочетания клавиш...    
      Установки    
         Общие...    
         Внешний вид...    
         Аудио...    
         Аудиооборудование...    
         Отображение аудиовыхода...    
         Автоматическое сохранение...    
         Захват...    
         Управление устройствами...    
         Цвета маркировки...    
         Метки по умолчанию...    
         Медиаконтент...    
         Память...    
         Воспроизведение...    
         Конструктор заголовков...    
         Обрезка...    
   Проект    
      Настройки проекта    
         Общие...    
         Рабочие диски...    
      Привязать мультимедиа...    
      Переключить в автономный режим...    
      Автоматизировать в эпизод...    
      Импорт списка пакетов...    
      Экспорт списка пакетной обработки...    
      Project Manager...    
      Удалить неиспользуемое    
   Клип    
      Переименовать...    
      Создать подклип...    
      Изменить подклип...    
      Редактировать в автономном режиме...    
      Настройки исходных файлов...    
      Изменить    
         Звуковые каналы...    
         Интерпретировать материал...    
         Тайм-код...    
      Параметры видео    
         Остановка кадра...    
         Параметры поля...    
         Смешение кадров    
         Масштабировать по размеру кадра    
      Параметры аудио    
         Усиление звука...    
         Преобразовать в моно    
         Рендеринг и замена    
         Извлечь аудио    
      Анализ содержимого...    
      Скорость/продолжительность... CTRL+R CMD+R
      Удалить эффекты...    
      Настройки захвата    
         Задать настройки захвата...    
         Очистить настройки захвата    
      Вставить , ,
      Перезаписать . .
      Заменить материал...    
      Заменить клипом    
         Из исходного монитора    
         Из исходного монитора, сопоставить кадр    
         Из подборки    
      Включить    
      Связать    
      Группа CTRL+G CMD+G
      Разгруппировать CTRL+SHIFT+G SHIFT+CMD+G
      Синхронизировать...    
      Объединение клипов...    
      Вложить    
      Создать эпизод источника многокамерной передачи...    
      Многокамерная передача    
         Включить    
   Эпизод    
      Настройки эпизода...    
      Рендеринг эффектов в рабочей области ВВОД ВВОД
      Рендеринг всей рабочей области    
      Рендеринг аудио    
      Удалить файлы рендеринга    
      Удалить файлы рендеринга рабочей области    
      Синхронизировать кадр F F
      Добавить правку CTRL+K CMD+K
      Добавить правку во все дорожки CTRL+SHIFT+K SHIFT+CMD+K
      Обрезать правку T T
      Расширить выбранную правку до курсора воспроизведения E E
      Применить видеопереход CTRL+D CMD+D
      Применить аудиопереход CTRL+SHIFT+D SHIFT+CMD+D
      Применить переходы по умолчанию к выделенной области    
      Поднять ; ;
      Извлечь ' '
      Увеличение = =
      Уменьшение - -
      Перейти к пробелу    
         Следующий в эпизоде    
         Предыдущий в эпизоде    
         Следующий в дорожке    
         Предыдущий в дорожке    
      Привязать S S
      Создание скрытых подписей    
         Прикрепить файл...    
         Очистить данные    
      Нормализовать шаблон дорожки...    
      Добавить дорожки...    
      Удалить дорожки...    
   Маркер    
      Пометить точку входа I I
      Пометить точку выхода O O
      Пометить клип SHIFT+/ SHIFT+/
      Пометить выборку / /
      Пометить разбиение    
         Вход видео    
         Выход видео    
         Вход аудио    
         Выход звука    
      Перейти к точке входа SHIFT+I SHIFT+I
      Перейти к точке выхода SHIFT+O SHIFT+O
      Перейти к разбиению    
         Вход видео    
         Выход видео    
         Вход аудио    
         Выход звука    
      Очистить точку входа CTRL+SHIFT+I OPT+I
      Очистить точку выхода CTRL+SHIFT+O OPT+O
      Очистить точки входа и выхода CTRL+SHIFT+X OPT+X
      Добавить маркер M M
      Перейти к следующему маркеру SHIFT+M SHIFT+M
      Перейти к предыдущему маркеру CTRL+SHIFT+M SHIFT+CMD+M
      Очистить текущий маркер CTRL+ALT+M OPT+M
      Очистить все маркеры CTRL+ALT+SHIFT+M OPT+CMD+M
      Изменить маркер...    
      Добавить маркер главы Encore...    
      Добавить маркер Flash-ключа...    
   Заголовок    
      Новый заголовок    
         Стоп-кадр по умолчанию...    
         Движущиеся титры по умолчанию...    
         Бегущая строка по умолчанию...    
         На основе текущего заголовка...    
         На основе шаблона...    
      Шрифт    
      Размер    
         Другое...    
48    
60    
72    
96    
120    
156    
180    
      Выравнивание текста    
         По левому краю CTRL+SHIFT+L SHIFT+CMD+L
         По центру CTRL+SHIFT+C SHIFT+CMD+C
         По правому краю CTRL+SHIFT+R SHIFT+CMD+R
      Ориентация    
         По горизонтали    
         По вертикали    
      Переносить по словам    
      Позиции табуляции... CTRL+SHIFT+T SHIFT+CMD+T
      Шаблоны... CTRL+J CMD+J
      Параметры движущихся титров/бегущей строки...    
      Логотип    
         Вставить логотип...    
         Вставить логотип в текст...    
         Восстановить размер логотипа    
         Восстановить пропорции логотипа    
      Преобразовать    
         Положение...    
         Масштаб...    
         Поворот...    
         Непрозрачность...    
      Выберите    
         Первый объект выше    
         Следующий объект выше CTRL+ALT+] OPT+CMD+]
         Следующий объект ниже CTRL+ALT+[ OPT+CMD+[
         Последний объект снизу    
      Упорядочить    
         На передний план CTRL+SHIFT+] SHIFT+CMD+]
         Переместить вперед CTRL+] CMD+]
         На задний план CTRL+SHIFT+[ SHIFT+CMD+[
         Переместить назад CTRL+[ CMD+[
      Положение    
         По горизонтали в центре    
         По вертикали в центре    
         Нижняя треть    
      Выровнять объекты    
         По горизонтали слева    
         По горизонтали в центре    
         По горизонтали справа    
         По вертикали сверху    
         По вертикали в центре    
         По вертикали внизу    
      Распределить объекты    
         По горизонтали слева    
         По горизонтали в центре    
         По горизонтали справа    
         Горизонтальная разрядка    
         По вертикали сверху    
         По вертикали в центре    
         По вертикали внизу    
         Вертикальная разрядка    
      Вид    
         Безопасная область титров    
         Безопасная область действия    
         Опорные линии текста    
         Маркеры табуляции    
         Показать видео    
   Окно    
      Рабочая среда    
         Создать рабочую среду...    
         Удалить рабочую среду...    
         Сброс текущей рабочей среды...    
         Импортировать рабочую среду из проектов    
      Индикаторы дорожек    
      Звуковой микшер SHIFT+6 SHIFT+6
      Захват    
      Элементы управления эффектами SHIFT+5 SHIFT+5
      Эффекты SHIFT+7 SHIFT+7
      События    
      История    
      Информация    
      Маркеры    
      Браузер медиаданных SHIFT+8 SHIFT+8
      Метаданные    
      Мультикамерный монитор    
      Параметры    
      Программный монитор SHIFT+4 SHIFT+4
      Проект SHIFT+1 SHIFT+1
      Контрольный монитор    
      Исходный монитор SHIFT+2 SHIFT+2
      Тайм-код    
      Таймлайн SHIFT+3 SHIFT+3
      Действия с заголовком    
      Редактор заголовков    
      Свойства заголовка    
      Стили заголовка    
      Инструменты заголовка    
      Инструменты    
      Монитор обрезки    
      Редактор VST    
   Справка    
      Справка Adobe Premiere Pro... F1 F1
      Центр поддержки Adobe Premiere Pro...    
      Программа улучшения продуктов Adobe...    
      Клавиатура...    
      О программе Adobe Premiere Pro...    
   Очистить кадр афиши CTRL+SHIFT+P OPT+P
   Экспорт кадра CTRL+SHIFT+E SHIFT+E
   Расширить следующую правку до курсора воспроизведения    
   Расширить предыдущую правку до курсора воспроизведения CTRL+/  
   Перейти к следующей монтажной точке Вниз Вниз
   Перейти к следующей точке редактирования в любой дорожке SHIFT+СТРЕЛКА ВНИЗ SHIFT+СТРЕЛКА ВНИЗ
   Перейти к следующей выбранной точке редактирования    
   Перейти к предыдущей монтажной точке Вверх Вверх
   Перейти к предыдущей точке редактирования в любой дорожке SHIFT+СТРЕЛКА ВВЕРХ SHIFT+СТРЕЛКА ВВЕРХ
   Перейти к предыдущей выбранной точке редактирования    
   Перейти к концу выбранного клипа SHIFT+END SHIFT+END
   Перейти к началу выбранного клипа SHIFT+HOME SHIFT+HOME
   Перейти к концу клипа эпизода END END
   Перейти к началу клипа эпизода HOME HOME
   Увеличить или восстановить активный кадр SHIFT+` SHIFT+`
   Увеличить или восстановить кадр под курсором ` `
   Воспроизводить SHIFT+K SHIFT+K
   Воспроизведение фрагмента CTRL+SHIFT+ПРОБЕЛ OPT+K
   Воспроизведение фрагмента с подмоткой в конце или в начале SHIFT+ПРОБЕЛ SHIFT+ПРОБЕЛ
   Воспроизвести от курсора воспроизведения до точки выхода CTRL+ПРОБЕЛ CTRL+ПРОБЕЛ
   Переключатель «Воспроизведение-Стоп» ПРОБЕЛ ПРОБЕЛ
   Отобразить вложенный эпизод CTRL+SHIFT+F SHIFT+T
   Обрезать со сдвигом в следующей правке до курсора воспроизведения    
   Обрезать со сдвигом в предыдущей правке до курсора воспроизведения    
   Выбрать камеру 1 1 1
   Выбрать камеру 10    
   Выбрать камеру 11    
   Выбрать камеру 12    
   Выбрать камеру 13    
   Выбрать камеру 14    
   Выбрать камеру 15    
   Выбрать камеру 16    
   Выбрать камеру 2 2 2
   Выбрать камеру 3 3 3
   Выбрать камеру 4 4 4
   Выбрать камеру 5 5 5
   Выбрать камеру 6 6 6
   Выбрать камеру 7 7 7
   Выбрать камеру 8 8 8
   Выбрать камеру 9 9 9
   Выберите поле поиска SHIFT+F SHIFT+F
   Выберите ближайшую точку редактирования как точку входа для монтажа со сдвигом    
   Выберите ближайшую точку редактирования как точку выхода для монтажа со сдвигом    
   Выберите ближайшую точку редактирования как точку совмещения    
   Выберите ближайшую точку редактирования как точку входа для обрезки    
   Выберите ближайшую точку редактирования как точку выхода для обрезки    
   Выберите следующую панель CTRL+SHIFT+. CTRL+SHIFT+.
   Выберите предыдущую панель CTRL+SHIFT+, CTRL+SHIFT+,
   Указать кадр афиши SHIFT+P CMD+P
   Переместить влево J J
   Переместить вправо L L
   Переместить влево медленно SHIFT+J SHIFT+J
   Переместить вправо медленно SHIFT+L SHIFT+L
   Переместить остановку K K
   Шаг назад Влево Влево
   Шаг назад на 5 кадров — блоки SHIFT+СТРЕЛКА ВЛЕВО SHIFT+СТРЕЛКА ВЛЕВО
   Шаг вперед Вправо Вправо
   Шаг вперед на 5 кадров — блоки SHIFT+СТРЕЛКА ВПРАВО SHIFT+СТРЕЛКА ВПРАВО
   Выключить все исходные аудио    
   Включить все исходные аудио    
   Выключить все целевые аудио    
   Включить все целевые аудио    
   Выключить все целевые видео    
   Включить все целевые видео    
   Переключить аудио во время очистки    
   Переключение полноэкранного режима CTRL+` CTRL+`
   Переключить исходное аудио 1    
   Переключить исходное аудио 2    
   Переключить исходное аудио 3    
   Переключить исходное аудио 4    
   Переключить исходное аудио 5    
   Переключить исходное аудио 6    
   Переключить исходное аудио 7    
   Переключить исходное аудио 8    
   Переключить исходное видео    
   Переключить целевое аудио 1    
   Переключить целевое аудио 2    
   Переключить целевое аудио 3    
   Переключить целевое аудио 4    
   Переключить целевое аудио 5    
   Переключить целевое аудио 6    
   Переключить целевое аудио 7    
   Переключить целевое аудио 8    
   Переключить целевое видео 1    
   Переключить целевое видео 2    
   Переключить целевое видео 3    
   Переключить целевое видео 4    
   Переключить целевое видео 5    
   Переключить целевое видео 6    
   Переключить целевое видео 7    
   Переключить целевое видео 8    
   Переключить тип обрезки SHIFT+T CTRL+T
   Обрезка назад CTRL+СТРЕЛКА ВЛЕВО OPT+СТРЕЛКА ВЛЕВО
   Обрезка назад — на много CTRL+SHIFT+СТРЕЛКА ВЛЕВО OPT+SHIFT+СТРЕЛКА ВЛЕВО
   Обрезка вперед CTRL+СТРЕЛКА ВПРАВО OPT+СТРЕЛКА ВПРАВО
   Обрезка вперед — на много CTRL+SHIFT+СТРЕЛКА ВПРАВО OPT+SHIFT+СТРЕЛКА ВПРАВО
   Обрезка точки входа до курсора воспроизведения    
   Обрезка точки выхода до курсора воспроизведения    
   Рабочая среда 1 ALT+SHIFT+1 OPT+SHIFT+1
   Рабочая среда 2 ALT+SHIFT+2 OPT+SHIFT+2
   Рабочая среда 3 ALT+SHIFT+3 OPT+SHIFT+3
   Рабочая среда 4 ALT+SHIFT+4 OPT+SHIFT+4
   Рабочая среда 5 ALT+SHIFT+5 OPT+SHIFT+5
   Рабочая среда 6 ALT+SHIFT+6 OPT+SHIFT+6
   Рабочая среда 7 ALT+SHIFT+7 OPT+SHIFT+7
   Рабочая среда 8 ALT+SHIFT+8 OPT+SHIFT+8
   Рабочая среда 9 ALT+SHIFT+9 OPT+SHIFT+9
   Масштабирование до эпизода
Панели    
   Панель «Микширование аудио»    
      Меню панели «Микширование аудио»    
         Показать/скрыть дорожки... CTRL+ALT+T OPT+CMD+T
         Показать единицы времени аудио    
         Повтор    
         Только входные значения индикатора CTRL+SHIFT+I CTRL+SHIFT+I
         Переключиться на сенсорное управление по завершении записи    
   Панель «Захват»    
      Меню панели «Захват»    
         Настройки захвата...    
         Запись видео V V
         Запись аудио A A
         Запись аудио и видео    
         Определение сцен    
         Свернуть окно    
      Извлечь E E
      Перемотка вперед F F
      Перейти к точке входа Q Q
      Перейти к точке выхода W W
      Записать клип    
      Следующая сцена    
      Пауза    
      Воспроизвести    
      Предыдущая сцена    
      Запись G G
      Перемотать назад R R
      Указать точку входа    
      Указать точку выхода    
      Замедленное воспроизведение    
      Медленная инверсия    
      Шаг назад Влево Влево
      Шаг вперед Вправо Вправо
      Остановить S S
   Панель «Элементы управления эффектами»    
      Меню панели «Элементы управления эффектами»    
         Сохранить шаблон настроек...    
         Эффект включен    
         Удалить выбранный эффект BACKSPACE DELETE
         Удалить эффекты...    
         Привязать    
         Привязка    
            Ключевые кадры видео    
            Ключевые кадры аудио    
            Маркеры эпизода    
            Курсор воспроизведения    
            Клип    
            Все    
            Нет    
         Показать единицы времени аудио    
         Номера на линейке времени    
         Непрерывное повторение звука — только воспроизведение    
         Прикрепить к клипу    
      Развернуть аудиоэффекты    
      Развернуть аудиоэффекты основного клипа    
      Развернуть видеоэффекты основного клипа    
      Развернуть видеоэффекты    
   Панель «Эффекты»    
      Меню панели «Эффекты»    
         Создать настраиваемую подборку CTRL+/ CMD+/
         Новая подборка шаблонов настроек    
         Удалить настраиваемый элемент BACKSPACE DELETE
         Указать выбранное как переход по умолчанию    
         Задать продолжительность перехода по умолчанию...    
         Импорт шаблонов настроек...    
         Экспорт шаблонов настроек...    
         Свойства шаблона настроек...    
   Панель «Журнал»    
      Меню панели «Журнал»    
         Шаг назад Влево Влево
         Шаг вперед Вправо Вправо
         Удалить BACKSPACE DELETE
         Очистить журнал    
   Панель «Браузер медиаданных»    
      Меню панели «Браузер медиаданных»    
         Изменение столбцов...    
         Импортировать как набор изображений    
         Очистить при наведении    
      Очистить список последних каталогов    
      Следующий каталог CTRL+SHIFT+N SHIFT+CMD+N
      Открыть в исходном мониторе SHIFT+O SHIFT+O
      Родительский каталог CTRL+СТРЕЛКА ВВЕРХ CMD+СТРЕЛКА ВВЕРХ
      Предыдущий каталог CTRL+SHIFT+P SHIFT+CMD+P
      Выбрать список каталога Влево Влево
      Выбрать список мультимедиа Вправо Вправо
      Выбранный каталог CTRL+ВВОД CMD+ВВОД
   Панель «Метаданные»    
      Меню панели «Метаданные»    
         Отображение метаданных...    
      Повтор    
      Следующее совпадение по словам    
      Воспроизвести ПРОБЕЛ ПРОБЕЛ
      Воспроизведение фрагмента    
      Предыдущее совпадение по словам    
   Панель «Монитор многокамерной передачи»    
      Меню панели «Монитор многокамерной передачи»    
         Аудио после видео    
         Показать монитор предпросмотра    
         Номера на линейке времени    
      Вырезать на камеру 1 CTRL+1 CMD+1
      Вырезать на камеру 10    
      Вырезать на камеру 11    
      Вырезать на камеру 12    
      Вырезать на камеру 13    
      Вырезать на камеру 14    
      Вырезать на камеру 15    
      Вырезать на камеру 16    
      Вырезать на камеру 2 CTRL+2 CMD+2
      Вырезать на камеру 3 CTRL+3 CMD+3
      Вырезать на камеру 4 CTRL+4 CMD+4
      Вырезать на камеру 5 CTRL+5 CMD+5
      Вырезать на камеру 6 CTRL+6 CMD+6
      Вырезать на камеру 7 CTRL+7 CMD+7
      Вырезать на камеру 8 CTRL+8 CMD+8
      Вырезать на камеру 9 CTRL+9 CMD+9
      Перейти к следующей монтажной точке Вниз Вниз
      Перейти к предыдущей монтажной точке Вверх Вверх
      Воспроизводить    
      Переключение воспроизведения/остановки ПРОБЕЛ ПРОБЕЛ
      Включение и выключение записи 0 0
      Шаг назад Влево Влево
      Шаг вперед Вправо Вправо
   Панель «Программный монитор»    
      Меню панели «Программный монитор»    
         Синхронизировать с контрольным монитором    
         Синхронизировать источник и программу    
         Совмещенное видео    
         Альфа-канал    
         Все области    
         Вектороскоп    
         Форма волны YC    
         Создать файл пиков    
         Последовательность YCbCr    
         Последовательность RGB    
         Последовательность Vect/YC Wave/YCbCr    
         Последовательность Vect/YC Wave/RGB    
         Показать первое поле    
         Показать второе поле    
         Показать оба поля    
         Разрешение при воспроизведении    
            Полное CTRL+0 CMD+0
            1/2 CTRL+2 CMD+2
            1/4 CTRL+4 CMD+4
            1/8 CTRL+8 CMD+8
            1/16    
         Разрешение при приостановке    
            Полное    
            1/2    
            1/4    
            1/8    
            1/16    
         Наложение тайм-кода в процессе редактирования    
         Отображение скрытых подписей    
            Настройки...    
         Показать элементы управления переносом    
         Показать единицы времени аудио    
         Показать маркеры    
         Показать индикатор пропущенного кадра    
         Номера на линейке времени    
         Параметры воспроизведения...    
      Создание скрытых подписей    
      Синхронизировать с программным монитором    
      Повтор    
      Переключатель «Воспроизведение-Стоп»    
      Безопасные области    
      Шаг назад    
      Шаг вперед    
   Панель «Проект»    
      Меню панели «Проект»    
         Новая подборка    
         Переименовать    
         Удалить BACKSPACE DELETE
         Автоматизировать в эпизод...    
         Найти...    
         Список CTRL+PAGE UP CMD+PAGE UP
         Значок CTRL+PAGE DOWN CMD+PAGE DOWN
         Область предпросмотра    
         Миниатюры    
         Очистить при наведении SHIFT+H SHIFT+H
         Обновить    
         Отображение метаданных...    
      Удалить выделение с параметрами CTRL+DELETE CMD+УДАЛИТЬ СПРАВА
      Развернуть выделение вниз SHIFT+СТРЕЛКА ВНИЗ SHIFT+СТРЕЛКА ВНИЗ
      Развернуть выделение влево SHIFT+СТРЕЛКА ВЛЕВО SHIFT+СТРЕЛКА ВЛЕВО
      Развернуть выделение вправо SHIFT+СТРЕЛКА ВПРАВО SHIFT+СТРЕЛКА ВПРАВО
      Развернуть выделение вверх SHIFT+СТРЕЛКА ВВЕРХ SHIFT+СТРЕЛКА ВВЕРХ
      Назад    
      Переместить выделение вниз Вниз Вниз
      Переместить выделение в конец END END
      Переместить выделение в начало HOME HOME
      Переместить выделение влево Влево Влево
      Переместить выделение на страницу вниз PAGE DOWN PAGE DOWN
      Переместить выделение на страницу вверх PAGE UP PAGE UP
      Переместить выделение вправо Вправо Вправо
      Переместить выделение вверх Вверх Вверх
      Следующее поле столбца TAB TAB
      Следующее поле строки ВВОД ВВОД
      Открыть в исходном мониторе    
      Открыть на таймлайне    
      Предыдущее поле столбца SHIFT+TAB SHIFT+TAB
      Предыдущее поле строки SHIFT+ВВОД SHIFT+ВВОД
      Открыть в проводнике    
      Показать проект в проводнике    
      Следующий размер миниатюры SHIFT+] SHIFT+]
      Предыдущий размер миниатюры SHIFT+[ SHIFT+[
      Переключение представления SHIFT+ SHIFT+
      Увеличение    
      Уменьшение    
   Панель «Исходный монитор»    
      Меню панели «Исходный монитор»    
         Синхронизировать источник и программу    
         Совмещенное видео    
         Форма аудиосигнала    
         Альфа-канал    
         Все области    
         Вектороскоп    
         Форма волны YC    
         Последовательность YCbCr    
         Последовательность RGB    
         Последовательность Vect/YC Wave/YCbCr    
         Последовательность Vect/YC Wave/RGB    
         Показать первое поле    
         Показать второе поле    
         Показать оба поля    
         Разрешение при воспроизведении    
            Полное CTRL+0 CMD+0
            1/2 CTRL+2 CMD+2
            1/4 CTRL+4 CMD+4
            1/8 CTRL+8 CMD+8
            1/16    
         Разрешение при приостановке    
            Полное    
            1/2    
            1/4    
            1/8    
            1/16    
         Показать элементы управления переносом    
         Показать единицы времени аудио    
         Показать маркеры    
         Показать индикатор пропущенного кадра    
         Номера на линейке времени    
         Параметры воспроизведения...    
      Добавить клип в проект    
      Повтор    
      Переключатель «Воспроизведение-Стоп»    
      Безопасные области    
      Исходный клип: закрыть    
      Исходный клип: закрыть все    
      Исходный фрагмент: первый    
      Исходный клип: последний    
      Исходный клип: следующий    
      Исходный клип: предыдущий    
      Шаг назад    
      Шаг вперед    
   Панель «Тайм-код»    
   Панель «Таймлайн»    
      Меню панели «Таймлайн»    
         Полоса рабочей области    
         Показать единицы времени аудио    
         Номера на линейке времени    
         Время запуска...    
      Добавить маркер клипа CTRL+1  
      Применить аудиопереход «Перекрестное затухание»    
      Применить видеопереход «Перекрестное затухание»    
      Применить видеопереход «Погружение в белое»    
      Применить видеопереход «Вытеснение»    
      Очистить выделение BACKSPACE DELETE
      Уменьшить высоту аудиодорожек    
      Уменьшить высоту видеодорожек    
      Увеличить высоту аудиодорожек    
      Увеличить высоту видеодорожек    
      Переместить курсор воспроизведения в положение курсора    
      Переместить выделенную область клипа на пять кадров влево ALT+SHIFT+СТРЕЛКА ВЛЕВО SHIFT+CMD+СТРЕЛКА ВЛЕВО
      Переместить выделенную область клипа на один кадр влево ALT+СТРЕЛКА ВЛЕВО CMD+СТРЕЛКА ВЛЕВО
      Переместить выделенную область клипа на пять кадров вправо ALT+SHIFT+СТРЕЛКА ВПРАВО SHIFT+CMD+СТРЕЛКА ВПРАВО
      Переместить выделенную область клипа на один кадр вправо ALT+СТРЕЛКА ВПРАВО CMD+СТРЕЛКА ВПРАВО
      Показать в проекте    
      Удаление со сдвигом ALT+BACKSPACE OPT+DELETE
      Указать начальную точку строки рабочей области ALT+[ OPT+[
      Указать конечную точку строки рабочей области ALT+] OPT+]
      Показать следующий экран PAGE DOWN PAGE DOWN
      Показать предыдущий экран PAGE UP PAGE UP
      Сдвинуть выделенную область клипа на пять кадров влево ALT+SHIFT+, OPT+SHIFT+,
      Сдвинуть выделенную область клипа на один кадр влево ALT+, OPT+,
      Сдвинуть выделенную область клипа на пять кадров вправо ALT+SHIFT+. OPT+SHIFT+.
      Сдвинуть выделенную область клипа на один кадр вправо ALT+. OPT+.
      Спустить выделенную область клипа на пять кадров влево CTRL+ALT+SHIFT+СТРЕЛКА ВЛЕВО OPT+SHIFT+CMD+СТРЕЛКА ВЛЕВО
      Спустить выделенную область клипа на один кадр влево CTRL+ALT+СТРЕЛКА ВЛЕВО OPT+CMD+СТРЕЛКА ВЛЕВО
      Спустить выделенную область клипа на пять кадров вправо CTRL+ALT+SHIFT+СТРЕЛКА ВПРАВО OPT+SHIFT+CMD+СТРЕЛКА ВПРАВО
      Спустить выделенную область клипа на один кадр вправо CTRL+ALT+СТРЕЛКА ВПРАВО OPT+CMD+СТРЕЛКА ВПРАВО
   Панель «Конструктор заголовков»    
      Инструмент «Добавить опорную точку»    
      Инструмент «Дуга» A A
      Инструмент «Текст в области»    
      Полужирный    
      Инструмент «Прямоугольник с усеченными углами»    
      Инструмент «Преобразовать опорную точку»    
      Уменьшить кернинг на пять пунктов ALT+SHIFT+СТРЕЛКА ВЛЕВО OPT+SHIFT+СТРЕЛКА ВЛЕВО
      Уменьшить кернинг на одну единицу ALT+СТРЕЛКА ВЛЕВО OPT+СТРЕЛКА ВЛЕВО
      Уменьшить интерлиньяж на пять пунктов ALT+SHIFT+СТРЕЛКА ВНИЗ OPT+SHIFT+СТРЕЛКА ВНИЗ
      Уменьшить интерлиньяж на одну единицу ALT+СТРЕЛКА ВНИЗ OPT+СТРЕЛКА ВНИЗ
      Уменьшить размер текста на пять пунктов CTRL+ALT+SHIFT+СТРЕЛКА ВЛЕВО OPT+SHIFT+CMD+СТРЕЛКА ВЛЕВО
      Уменьшить размер текста на один пункт CTRL+ALT+СТРЕЛКА ВЛЕВО OPT+CMD+СТРЕЛКА ВЛЕВО
      Инструмент «Удалить опорную точку»    
      Инструмент «Эллипс» E E
      Увеличить кернинг на пять пунктов ALT+SHIFT+СТРЕЛКА ВПРАВО OPT+SHIFT+СТРЕЛКА ВПРАВО
      Увеличить кернинг на одну единицу ALT+СТРЕЛКА ВПРАВО OPT+СТРЕЛКА ВПРАВО
      Увеличить интерлиньяж на пять пунктов ALT+SHIFT+СТРЕЛКА ВВЕРХ OPT+SHIFT+СТРЕЛКА ВВЕРХ
      Увеличить интерлиньяж на одну единицу ALT+СТРЕЛКА ВВЕРХ OPT+СТРЕЛКА ВВЕРХ
      Увеличить размер текста на пять пунктов CTRL+ALT+SHIFT+СТРЕЛКА ВПРАВО OPT+SHIFT+CMD+СТРЕЛКА ВПРАВО
      Увеличить размер текста на один пункт CTRL+ALT+СТРЕЛКА ВПРАВО OPT+CMD+СТРЕЛКА ВПРАВО
      Вставить символ авторского права CTRL+ALT+SHIFT+C OPT+SHIFT+CMD+C
      Вставить символ зарегистрированного продукта CTRL+ALT+SHIFT+R OPT+SHIFT+CMD+R
      Курсив    
      Инструмент «Линия» L L
      Переместить выбранный объект на пять пикселей вниз SHIFT+СТРЕЛКА ВНИЗ SHIFT+СТРЕЛКА ВНИЗ
      Переместить выбранный объект на один пиксель вниз Вниз Вниз
      Переместить выбранный объект на пять пикселей влево SHIFT+СТРЕЛКА ВЛЕВО SHIFT+СТРЕЛКА ВЛЕВО
      Переместить выбранный объект на один пиксель влево Влево Влево
      Переместить выбранный объект на пять пикселей вправо SHIFT+СТРЕЛКА ВПРАВО SHIFT+СТРЕЛКА ВПРАВО
      Переместить выбранный объект на один пиксель вправо Вправо Вправо
      Переместить выбранный объект на пять пикселей вверх SHIFT+СТРЕЛКА ВВЕРХ SHIFT+СТРЕЛКА ВВЕРХ
      Переместить выбранный объект на один пиксель вверх Вверх Вверх
      Инструмент «Текст в пути»    
      Инструмент «Перо» P P
      Разместить объект(ы) по нижнему краю безопасной области титров CTRL+SHIFT+D SHIFT+CMD+D
      Разместить объект(ы) по левому краю безопасной области титров CTRL+SHIFT+F SHIFT+CMD+F
      Разместить объект(ы) по правому краю безопасной области титров    
      Разместить объект(ы) по верхнему краю безопасной области титров CTRL+SHIFT+O SHIFT+CMD+O
      Инструмент «Прямоугольник» R R
      Инструмент «Поворот» O O
      Инструмент «Прямоугольник со скругленными углами»    
      Инструмент «Прямоугольник со скругленными углами»    
      Инструмент «Выделение» V V
      Показать видео таймлайна за заголовком    
      Инструмент «Текст» T T
      Подчеркнутый    
      Инструмент «Вертикальный текст в области»    
      Инструмент «Вертикальный текст в пути»    
      Инструмент «Вертикальный текст» C C
      Инструмент «Клин» W W
   Панель монитора обрезки    
      Фокус на входящие и исходящие данные ALT+1 OPT+1
      Фокус на сторону входящих данных ALT+3 OPT+3
      Фокус на сторону исходящих данных ALT+2 OPT+2
      Повтор    
      Переключение воспроизведения/остановки    
      Переключение соседних звуковых волн    
      Переключить безопасную область входящих данных    
      Переключить безопасную область исходящих данных    
      Переключить безопасные области    
      Обрезка назад посредством большого смещения обрезки ALT+SHIFT+СТРЕЛКА ВЛЕВО OPT+SHIFT+СТРЕЛКА ВЛЕВО
      Обрезка назад одним кадром ALT+СТРЕЛКА ВЛЕВО OPT+СТРЕЛКА ВЛЕВО
      Обрезка вперед посредством большого смещения обрезки ALT+SHIFT+СТРЕЛКА ВПРАВО OPT+SHIFT+СТРЕЛКА ВПРАВО
      Обрезка вперед одним кадром ALT+СТРЕЛКА ВПРАВО OPT+СТРЕЛКА ВПРАВО
Инструменты    
   Инструмент «Выделение» V V
   Инструмент выбора дорожки A A
   Инструмент «Монтаж со сдвигом» B B
   Инструмент «Монтаж с совмещением» N N
   Инструмент «Растягивание по скорости» X X
   Инструмент «Подрезка» C C
   Инструмент «Прокрутка с совмещением» Y Y
   Инструмент «Прокрутка» U U
   Инструмент «Перо» P P
   Инструмент «Рука» H H
   Инструмент «Масштаб» Z Z

Поиск сочетаний клавиш

Для поиска сочетаний клавиш для инструмента, кнопки или команды меню выполните одно из следующих действий:

  • Для инструмента или кнопки наведите указатель на инструмент или кнопку и дождитесь появления всплывающей подсказки. Если сочетание клавиш существует, оно отобразится в подсказке после описания инструмента.
  • В случае команд меню сочетание клавиш указывается справа от команды.
  • Наиболее используемые сочетания клавиш, не отображаемые в подсказках или в меню, см. в таблицах в этой статье. Полный список сочетаний клавиш по умолчанию и текущих сочетаний клавиш доступен в меню «Правка» > «Настройка клавиатуры». (Windows), (Mac OS в CS5) или «Premiere Pro» > «Сочетания клавиш» (Mac OS)
  • В CS5.5 и более поздних версиях используйте поле поиска в диалоговом окне «Настройка клавиатуры» для быстрого нахождения определенных команд.

Информацию об использовании в Adobe Premiere Pro сочетаний клавиш Apple Final Cut Pro или Avid Media Composer, сведения о настройке сочетаний клавиш и переносе пользовательских сочетаний клавиш на другую систему см. в этом видеоролике от Кевина Монахана (Kevin Monahan) и Карла Соула (Karl Soule) на AdobeTV.

 

Video: New keyboard shortcuts in Adobe Premiere Pro CS6

Video: New keyboard shortcuts in Adobe Premiere Pro CS6
Узнайте о новом интерфейсе пользователя для просмотра или изменения сочетаний клавиш в Adobe Premiere Pro. А также ознакомьтесь с некоторыми из новых сочетаний клавиш для общих команд редактирования.
Richard Harrington

Настройка или загрузка сочетаний клавиш

Сочетания клавиш можно настроить в соответствии с сочетаниями клавиш в другом используемом программном обеспечении. Если другие наборы доступны, их можно выбрать из меню «Набор» в диалоговом окне «Настройка клавиатуры».

  1. Для настройки сочетаний клавиш выполните одно из следующих действий.

    • В ОС Windows выберите «Правка» > «Настройка клавиатуры»
    • В Mac OS (Adobe Premiere Pro CS5) выберите «Правка» > «Настройка клавиатуры»
    • В Mac OS (Adobe Premiere Pro CS5.5 и более поздние версии) выберите Premiere Pro > «Сочетания клавиш»
  2. (Необязательно) Из меню «Набор» в диалоговом окне «Настройка клавиатуры» выберите набор сочетаний клавиш, который вы хотите использовать в Premiere Pro:

    • Заводские настройки по умолчанию Adobe Premiere Pro (Adobe Premiere Pro CS5)
    • Adobe Premiere Pro CS5.5 (Adobe Premiere Pro CS5.5)
    • Adobe Premiere Pro CS6 (Adobe Premiere Pro CS6)
    • Avid Xpress DV 3.5 (Adobe Premiere Pro CS5)
    • Avid Media Composer 5 (Adobe Premiere Pro CS5.5 и более поздние версии)
    • Final Cut Pro 7.0
  3. В диалоговом окне «Настройка клавиатуры» выберите в меню пункт:

    Приложение

    Отображает команды, найденные в меню и организованные по категориям.

    Панели

    Отображает команды, связанные с панелями и меню.

    Инструменты

    Отображает список значков инструментов.

  4. В столбце «Команда» найдите команду, для которой нужно создать или изменить сочетание клавиш. При необходимости щелкните треугольник рядом с именем категории для отображения команд, которые она включает.

  5. Щелкните поле сочетания клавиш для элемента, чтобы выбрать сочетание клавиш.

  6. Введите сочетание клавиш, которое нужно использовать для элемента. Если выбранное сочетание клавиш уже используется, в диалоговом окне «Настройка клавиатуры» появляется соответствующее предупреждение.

  7. Выполните одно из следующих действий.

    • Чтобы стереть сочетание клавиш и вернуть команде ее исходное сочетание, нажмите кнопку «Отменить».
    • Чтобы перейти к команде, которой раньше было назначено это сочетание клавиш, нажмите кнопку «Перейти».
    • Чтобы просто удалить введенное сочетание клавиш, нажмите кнопку «Очистить».
    • Для повторного ввода сочетания клавиш нажмите «Повтор».
  8. Повторите данную процедуру для ввода всех необходимых вам сочетаний клавиш. По окончании нажмите кнопку «Сохранить как», введите название набора сочетаний и нажмите кнопку «Сохранить».

    Примечание.

    В операционной системе зарезервированы некоторые команды. Эти команды нельзя заново назначить в Premiere Pro. Кроме того, нельзя назначить клавиши со знаком «плюс» (+) и «минус» (-) на цифровой клавиатуре, поскольку они необходимы для входа относительных значений тайм-кода. Однако можно назначить клавишу со знаком «минус» (-) на основной клавиатуре.

    Франклин Макмэн предоставляет видеоруководство на сайте Layers Magazine, которое демонстрирует, как настроить сочетания клавиш.

    Это видео показывает, как перенести ваши настраиваемые сочетания клавиш в другую систему редактирования Premiere Pro.

    Здесь можно ознакомиться с руководством от Клэя Эсбери о работе с сочетаниями клавиш Final Cut Pro в Premiere Pro CS 5.5, а затем сохранении настраиваемого макета.

Удаление сочетаний клавиш

  1. Выполните одно из следующих действий.

    • В ОС Windows выберите «Правка» > «Настройка клавиатуры»
    • В Mac OS (Adobe Premiere Pro CS5) выберите «Правка» > «Настройка клавиатуры»
    • В Mac OS (Adobe Premiere Pro CS5.5 и более поздние версии) выберите Premiere Pro > «Сочетания клавиш»
  2. Выполните одно из следующих действий.

    • Чтобы удалить сочетание клавиш, выберите необходимое сочетание клавиш и нажмите «Очистить».
    • Чтобы удалить набор сочетаний клавиш, выберите нужный набор из меню «Набор» и нажмите кнопку «Удалить». В диалоговом окне с предупреждением подтвердите выбор, нажав кнопку «Удалить».

Печать сочетаний клавиш

Многим редакторам нравится возможность иметь под рукой документ с сочетаниями клавиш, который можно использовать для поиска и справки. Premiere Pro предлагает способ копировать и вставлять сочетания клавиш в документ, а также печатать сочетания клавиш. Можно также распечатать или сохранить в качестве PDF-файла страницы справочной документации.

При сохранении команд в документ, печати документа PDF или обзора диалогового окна «Сочетания клавиш» важно отметить все доступные команды, имеющие эквивалент на клавиатуре. Добавляя новые сочетания клавиш, можно увеличить возможность управлять рабочим процессом с помощью сочетаний клавиш.

Печать таблицы сочетаний клавиш

Можно вставить списки сочетаний клавиш из диалогового окна «Сочетания клавиш» в текстовый документ, например в электронную таблицу, которую можно напечатать. Преимущество метода копирования и вставки также в том, что можно просматривать настроенные вами сочетания клавиш. При выборе сочетаний клавиш Final Cut Pro, Avid Media Composer или настраиваемых будут печататься только эти сочетания клавиш.

  1. Выполните одно из следующих действий.
    • Нажмите сочетание клавиш CTRL+SHIFT, а затем выберите «Правка» > «Настройка клавиатуры» (Windows).
    • Для Premiere Pro CS5 нажмите COMMAND+SHIFT, а затем выберите «Правка» > «Настройка клавиатуры» (Mac OS).
    • Для Premiere Pro CS5.5 и более поздних версий нажмите COMMAND + SHIFT, а затем выберите Premiere Pro > «Сочетания клавиш».
  2. Выберите набор сочетаний клавиш из меню «Набор» в диалоговом окне «Настройка клавиатуры» (Windows или Premiere Pro CS5 на Mac OS) или «Шаблоны настроек раскладки клавиатуры» в диалоговом окне «Сочетания клавиш» в Premiere Pro CS5.5 и более поздних версиях (Mac OS).
  3. Щелкните кнопку «Буфер обмена».
  4. Создайте новый документ в текстовом редакторе или программе для работы с электронными таблицами.
  5. Вставьте содержимое буфера обмена в документ.
  6. Сохраните документ и затем напечатайте его.

Печать файла PDF с помощью сочетаний клавиш

Можно напечатать файл PDF с существующими сочетаниями клавиш, приведенными в следующих статьях справки.

Premiere Pro CS6 (Windows)
Premiere Pro CS6 (Mac)

Откройте статью о сочетаниях клавиш в веб-браузере и выведите ее на печать.

Эта работа лицензируется в соответствии с лицензией Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported  На посты, размещаемые в Twitter™ и Facebook, условия Creative Commons не распространяются.

Правовые уведомления   |   Политика конфиденциальности в сети Интернет