Problème : l’espace de travail de sortie est indisponible dans Bridge

L’espace de travail/le module de sortie n’est pas disponible dans Bridge CC.

Solution

L’espace de travail/le module de sortie pour la génération des planches contact/présentations au format PDF et des galeries Web n’a pas expédié Bridge CC. Vous pouvez télécharger et installer manuellement le module de sortie Adobe et l’espace de travail pour Bridge CC en suivant les instructions du document suivant :

Comment installer le module de sortie Adobe dans Bridge CC

Informations supplémentaires

Vous pouvez également créer des planches contact en choisissant Outils > Photoshop > Planche contact II dans Bridge CC, ou Fichier > Automatiser > Planche contact II dans Photoshop CC.

Vous pouvez créer des présentations PDF en choisissant Fichier > Automatiser > Présentation PDF dans Photoshop CC.

Si vous avez souscrit une formule Toutes les applications Creative Cloud, vous pouvez utiliser Lightroom 5 pour générer des planches contact et des galeries Web :

  • Aide de Lightroom / Dispositions et modèles du module d’impression : http://helpx.adobe.com/fr/lightroom/help/print-module-layouts-templates.html
  • Aide de Lightroom / Création de galeries Web : Flux de travaux de base : http://helpx.adobe.com/fr/lightroom/help/creating-web-galleries-basic-workflow.html

Ce produit est distribué sous licence Creative Commons Attribution - Pas d’utilisation commerciale - Partage à l’identique 3.0 non transposé  Les publications Twitter™ et Facebook ne sont pas couvertes par les dispositions Creative Commons.

Mentions légales   |   Politique de confidentialité en ligne