Piattaforme supportate

  • iOS 8 o versioni successive
  • Android 4 o versioni successive