Problema

DPS App Builder richiede un aggiornamento Java per Mac OS che è già stato installato.

Soluzione

Per Mac OS X 10.10 (Yosemite) o versioni successive, scarica e installa Java SE JDR qui:

http://www.oracle.com/technetwork/java/javase/downloads/index.html

Per le versioni precedenti di Mac OS X, installate Java dal sito Java all’indirizzo:

http://www.java.com

Informazioni aggiuntive

Per ulteriori informazioni su questo aggiornamento, leggete il seguente documento sul sito Web di Apple:

http://support.apple.com/kb/HT6133

Questo prodotto è concesso in licenza in base alla licenza di Attribuzione-Non commerciale-Condividi allo stesso modo 3.0 Unported di Creative Commons.  I post su Twitter™ e Facebook non sono coperti dai termini di Creative Commons.

Note legali   |   Informativa sulla privacy online