Plataformas compatibles

  • iOS 8 o posterior
  • Android 4 o posterior