Ajuste de niveles de volumen

  1. Guía del usuario de Adobe Premiere Pro
  2. Introducción
    1. Introducción a Adobe Premiere Pro
    2. Novedades de Premiere Pro
    3. Notas de la versión | Premiere Pro
    4. Requisitos del sistema para Premiere Pro
    5. Métodos abreviados de teclado de Premiere Pro
    6. Accesibilidad en Premiere Pro
  3. Creación de proyectos
    1. Creación de proyectos
    2. Abrir proyectos
    3. Movimiento y eliminación de proyectos
    4. Uso de varios proyectos abiertos
    5. Uso de métodos abreviados del proyecto
    6. Retrocompatibilidad de proyectos de Premiere Pro
    7. Apertura y edición de proyectos de Premiere Rush en Premiere Pro
    8. Prácticas recomendadas: Creación de sus propias plantillas de proyectos
  4. Espacios de trabajo y flujos de trabajo
    1. Espacios de trabajo
    2. Trabajo con paneles
    3. Controles táctiles y por gestos de Windows
  5. Captura e importación
    1. Captura
      1. Captura y digitalización de material de archivo
      2. Captura de vídeo HD, DV o HDV
      3. Captura y recaptura de lotes
      4. Configuración del sistema para captura de HD, DV o HDV
    2. Importación
      1. Transferencia e importación de archivos
      2. Importación de imágenes fijas
      3. Importación de audio digital
    3. Importación desde Avid o Final Cut
      1. Importación de archivos de proyecto AAF desde Avid Media Composer
      2. Importación de archivos de proyecto XML desde Final Cut Pro 7 y Final Cut Pro X
    4. Formatos de archivo compatibles
    5. Digitalización del vídeo analógico
    6. Uso de códigos de tiempo
  6. Edición
    1. Secuencias
      1. Creación y modificación de secuencias
      2. Adición de clips a secuencias
      3. Reorganización de clips en una secuencia
      4. Búsqueda, selección y agrupación de clips en una secuencia
      5. Edición desde secuencias cargadas en el Monitor de origen
      6. Procesamiento y previsualización de secuencias
      7. Uso de marcadores
      8. Detección de edición de escenas
    2. Vídeo
      1. Creación y reproducción de clips
      2. Recorte de clips
      3. Sincronización de audio y vídeo con Combinar clips
      4. Procesamiento y reemplazo de medios
      5. Deshacer, historial y eventos
      6. Congelación y mantenimiento de fotogramas
      7. Uso de las proporciones de aspecto
    3. Audio
      1. Descripción general de audio en Premiere Pro
      2. Mezclador de pistas de audio
      3. Ajuste de niveles de volumen
      4. Edición, reparación y mejora de audio mediante el panel Sonido esencial
      5. Control de la panorámica y el volumen del clip con el Mezclador de clips de audio
      6. Panorámica y equilibrio de audio
      7. Audio avanzado: submezclas, downmixing y enrutamiento
      8. Transiciones y efectos de audio
      9. Uso de transiciones de audio
      10. Aplicación de efectos a audio
      11. Medición de audio mediante el efecto Radar de volumen
      12. Grabación de mezclas de audio
      13. Edición de audio en la cronología
      14. Asignación de canales de audio en Premiere Pro
      15. Uso de audio de Adobe Stock en Premiere Pro
    4. Edición avanzada
      1. Flujo de trabajo de edición multicámara
      2. Flujos de trabajo de edición para películas
      3. Configuración del casco de realidad virtual para vídeos inmersivos en Premiere Pro
      4. Edición de RV
    5. Prácticas recomendadas
      1. Prácticas recomendadas: Mezcla de audio con mayor rapidez
      2. Prácticas recomendadas: Edición eficiente
  7. Transiciones y efectos de vídeo
    1. Información general sobre los efectos y las transiciones de vídeo
    2. Efectos
      1. Tipos de efectos en Premiere Pro
      2. Aplicación y eliminación de efectos
      3. Ajustes preestablecidos de efectos
      4. Cambio de la relación de aspecto de vídeo automáticamente para distintos canales de medios sociales
      5. Efectos de corrección del color
      6. Cambio de la duración y velocidad de los clips
      7. Capas de ajuste
      8. Estabilización de material de archivo
    3. Transiciones
      1. Aplicación de transiciones en Premiere Pro
      2. Modificación y personalización de transiciones
      3. Corte de transformación
  8. Gráficos, títulos y animación
    1. Gráficos y títulos
      1. Creación de títulos y gráficos animados
      2. Aplicación de degradados de texto en Premiere Pro
      3. Uso de plantillas de gráficos animados para títulos
      4. Reemplazo de imágenes o vídeos en plantillas de gráficos animados
      5. Uso de plantillas de gráficos animados basadas en datos
      6. Prácticas recomendadas: Flujos de trabajo de gráficos más rápidos
      7. Adición de funciones de diseño interactivo a los gráficos
      8. Uso de subtítulos
      9. Voz a texto
      10. Voz a texto en Premiere Pro | Preguntas frecuentes
      11. Actualización de títulos heredados a gráficos de origen
    2. Animación y fotogramas clave
      1. Adición, exploración y configuración de fotogramas clave
      2. Efectos de animación
      3. Uso del efecto Movimiento para editar y animar clips
      4. Optimización de la automatización de fotogramas clave
      5. Movimiento y copia de fotogramas clave
      6. Visualización y ajuste de efectos y fotogramas clave
  9. Composición
    1. Composición, canales alfa y ajuste de la opacidad del clip
    2. Enmascaramiento y seguimiento
    3. Modos de fusión
  10. Corrección y degradado de color
    1. Descripción general: Flujos de trabajo de color en Premiere Pro
    2. Sea creativo con el color mediante a los looks Lumetri
    3. Ajuste del color con RBG y curvas de saturación de tono
    4. Corregir y hacer coincidir los colores entre tomas
    5. Uso de los controles de HSL Secondary en el panel Color de Lumetri
    6. Creación de viñetas
    7. Ámbitos de Lumetri
    8. Gestión de color de visualización
    9. HDR para locutores
    10. Habilitación de la compatibilidad con HDR de DirectX
  11. Exportación de medios
    1. Flujo de trabajo y descripción general para la exportación
    2. Exportación rápida
    3. Exportación para la Web y dispositivos móviles
    4. Exportación de una imagen fija
    5. Exportación de proyectos para otras aplicaciones
    6. Exportación de archivos OMF para Pro Tools
    7. Exportación al formato P2 de Panasonic
    8. Exportación a DVD o Blu-ray
    9. Prácticas recomendadas: Exportación más rápida
  12. Uso de otras aplicaciones de Adobe
    1. After Effects y Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  13. Organización y gestión de recursos
    1. Uso del panel Proyecto
    2. Organización de recursos en el panel Proyecto
    3. Reproducción de recursos
    4. Búsqueda de recursos
    5. Bibliotecas Creative Cloud
    6. Sincronización de la configuración en Premiere Pro
    7. Uso de producciones
    8. Funcionamiento de los clips en todos los proyectos de una producción
    9. Consolidación, transcodificación y archivado de proyectos
    10. Gestión de metadatos
    11. Prácticas recomendadas
      1. Prácticas recomendadas: Uso de producciones
      2. Prácticas recomendadas: Información sobre la producción de locuciones
      3. Prácticas recomendadas: Uso de formatos originales
  14. Mejora del rendimiento y solución de problemas
    1. Establecimiento de preferencias
    2. Restablecimiento de preferencias
    3. Uso de proxies
      1. Descripción general del proxy
      2. Flujo de trabajo de ingesta y proxy
    4. Compruebe si el sistema es compatible con Premiere Pro
    5. Premiere Pro para Apple Silicon
    6. Eliminación de parpadeo
    7. Entrelazado y orden de campos
    8. Procesamiento inteligente
    9. Soporte para la superficie de control
    10. Prácticas recomendadas: Uso de formatos originales
    11. Base de conocimiento
      1. Vídeo verde y rosa en Premiere Pro o Premiere Rush
      2. ¿Cómo se administra la caché de medios en Premiere Pro?
      3. Corrección de errores al procesar o exportar
      4. Solución de problemas relacionados con la reproducción y el rendimiento en Premiere Pro
  15. Supervisión de recursos y medios sin conexión
    1. Control de recursos
      1. Uso del Monitor de origen y el Monitor de programa
      2. Uso del monitor de referencia
    2. Medios sin conexión
      1. Uso de clips sin conexión
      2. Creación de clips para editar sin conexión
      3. Revinculación de medios sin conexión

Aprenda a controlar, ajustar y normalizar el audio en Premiere Pro. Aprenda a ajustar el volumen de una pista en el tiempo mediante fotogramas clave.

Control del nivel de volumen desde la Línea de tiempo o el Monitor de programa

Puede controlar los niveles de audio de los clips mientras graba material, en el panel Línea de tiempo y en el Controlador de programa.

Control del nivel de volumen al capturar

Se pueden controlar los niveles de audio mientras se captura material de archivo de DV o HDV.

  1. Para abrir el panel de medidores de audio, seleccione Window > Medidores de audio.

  2. Grabe vídeo desde una fuente DV o HDV.

El panel Medidores de audio muestra el nivel de audio para el material grabado. Para obtener más información, consulte Grabación y conversión de material a formato digital.

Control del nivel de volumen desde la Línea de tiempo o el Monitor de programa

Puede controlar los niveles de audio de los clips en el panel Línea de tiempo.

  1. Para abrir el panel de Medidores de audio, seleccione Window > Medidores de audio.

  2. Seleccione el clip en el Monitor de programa o el panel de Línea de tiempo.

  3. Siga uno de estos procedimientos para reproducir el clip:

    • Presione la barra espaciadora
    • En el Monitor de programa, haga clic en el botón Reproducir/Detener .

El panel Medidores de audio muestra el nivel de audio para el material de archivo capturado.

Eliminar audio durante la limpieza

De forma predeterminada, Premiere Pro reproduce el audio cuando limpie cualquier clip o secuencia que contenga audio en el Monitor de origen, el Monitor de programa o la Línea de tiempo. Puede eliminar audio durante la limpieza haciendo lo siguiente:

  1. Seleccione Edición > Preferencias > Audio (Windows) o Premiere Pro > Preferencias > Audio (Mac OS).

    Puede asignar un método abreviado de teclado al comando Preferencias > Audio. Para obtener más información, consulte Métodos abreviados de teclado.

  2. Desmarque Reproducir audio durante la limpieza

    Preferencias
    Preferencias

  3. Haga clic en Aceptar.

Ajuste de la ganancia y el volumen

Ganancia suele referirse al nivel de entrada o al volumen de los clips. Utilice el comando Ganancia de audio para ajustar el nivel de ganancia de uno o varios clips seleccionados. El comando Ganancia de audio es independiente de los ajustes del nivel de salida del Mezclador de pista de audio y del panel Línea de tiempo, pero su valor se combina con el nivel de la pista para la mezcla final. Puede ajustar la ganancia de toda una secuencia con el comando Normalizar la pista de mezcla (antes denominado Normalizar la pista maestra).

Volumen suele referirse al nivel de salida, al volumen de los clips o las pistas de secuencia. Puede ajustar el volumen para un clip de secuencia en los paneles Controles de efectos o Línea de tiempo. En el panel Controles de efectos, se utilizan los mismos métodos para ajustar el volumen que para definir otros efectos. A menudo es más simple ajustar el efecto Volumen en el panel Línea de tiempo.

Puede definir la ganancia o los niveles de volumen para hacer que los niveles coincidan entre las pistas o clips, o cambiar el volumen de una pista o clip. Sin embargo, si el nivel de un clip de audio se define demasiado bajo cuando se digitaliza, aumentar la ganancia o el volumen simplemente amplificará el ruido. Para obtener los mejores resultados, siga la práctica estándar de grabación o digitalización de audio de origen a nivel óptimo. Eso le permitirá concentrarse en el ajuste de los niveles de las pistas.

Normalización de uno o varios clips

  1. Realice una de las acciones siguientes:
    • Seleccione el clip de origen (antes denominado clip maestro) en el panel Proyecto. Puede ajustar la ganancia de un clip de origen para que todas las instancias del clip agregadas al panel Línea de tiempo tengan el mismo nivel de ganancia. 
    • Seleccione el clip en el panel Línea de tiempo. Puede ajustar la ganancia de una sola instancia de un clip de origen que ya se encuentre en una secuencia.
    • En una secuencia, presione Mayús y haga clic en los clips para seleccionarlos. Para ajustar la ganancia de más de un clip de origen o una instancia de clip, seleccione los clips en un panel de Proyecto o secuencia. En un panel Proyecto, presione la tecla mayús y haga clic en clips contiguos para seleccionarlos. Para seleccionar clips no contiguos, haga clic en la tecla Ctrl (Windows) o Comando (Mac OS).
  2. Elija Clip > Opciones de audio > Ganancia de audio o el método abreviado de teclado G.

    El cuadro de diálogo de Ganancia de audio se abre. Premiere Pro calcula automáticamente la amplitud de pico de los clips seleccionados. Este valor se muestra en el campo amplitud de pico. Una vez calculado, este valor se almacena para la selección. Puede utilizar este valor como guía para el ajuste de ganancia.

    Ganancia de audio
    Ganancia de audio

  3. Seleccione una de las opciones siguientes y defina su valor: 

    Definir ganancia a 

    El valor predeterminado es 0,0 dB. Esta opción permite que el usuario defina la ganancia en un valor específico. Este valor siempre se actualiza a la ganancia actual, incluso cuando no se ha seleccionado la opción y el valor aparece atenuado. 

    Ajustar ganancia en

    El valor predeterminado es 0,0 dB. Esta opción permite que el usuario ajuste la ganancia en + o - dB. Si se introduce un valor que no sea cero en este campo, el valor de dB de Definir ganancia a se actualizará automáticamente para reflejar el valor de ganancia real aplicado al clip.

    Normalizar pico máx. a

    El valor predeterminado es 0,0 dB. Los usuarios pueden definir esta opción en cualquier valor por debajo de 0,0 dB. Esta opción ajusta la amplitud de pico máximo en los clips seleccionados al valor especificado por el usuario. 

    Normalizar todos los picos a

    El valor predeterminado es 0,0 dB. Los usuarios pueden definir este valor a cualquiera por debajo de 0.0 dB. Esta opción de normalización ajusta la amplitud de pico en los clips seleccionados al valor especificado por el usuario. 

Normalización de la pista de mezcla

Puede definir el nivel de volumen máximo de la pista de mezcla de una secuencia. Premiere Pro ajusta automáticamente el atenuador para toda la pista de mezcla. El sonido más alto de una pista consigue el valor especificado. Premiere Pro escala los fotogramas clave de una pista de mezcla hacia arriba o hacia abajo en proporción al ajuste realizado en el volumen global.

Nota:

Adobe Premiere Pro no permite un ajuste de volumen en el que el pico sea superior a 0 dB.

  1. Seleccione la secuencia que desea normalizar.

  2. SeleccioneSecuencia > Normalizar pista de mezcla.

  3. En el cuadro de diálogo Normalizar pista, escriba un valor de amplitud en el campo dB.

    Normalizar pista
    Normalizar pista

  4. Haga clic en Aceptar.

Ajuste del volumen de pista con fotogramas clave

Puede agregar fotogramas clave en los paneles Línea de tiempo o Controles de efectos en el tiempo actual. Los keyframes permiten manipular el volumen de un clip.

Ajuste el volumen de pista en el panel Línea de tiempo

Puede ajustar el nivel de volumen de una pista, o bien conseguir que el volumen cambie en el tiempo utilizando la goma elástica en una pista de audio de un panel Línea de tiempo.

  1. Expanda la pista haciendo doble clic en ella. 

  2. En la cabecera de la pista de audio, haga clic en el botón Mostrar fotogramas clave y seleccione una de las siguientes opciones del menú:

    Fotogramas clave en el panel línea de tiempo
    Fotogramas clave en el panel línea de tiempo

    • Fotogramas clave de clip: Permite animar efectos de audio para un clip, incluyendo el nivel de volumen. Estos fotogramas clave solo se aplican al clip seleccionado.
    • Fotogramas clave de pista: Puede animar efectos de pista de audio como Volumen y Silencio. Estos fotogramas clave se aplican a toda la pista.
    • Desplazador de pista: Puede cambiar el nivel de volumen de una pista. Para obtener más información, consulte Desplazamiento y balance.
  3. Cree keyframes con la tecla ctrl (Windows) o comando (Mac OS) y haciendo clic. También puede crear fotogramas clave con la herramienta Pluma.

  4. Utilice las herramientas Selección o Pluma para desplazar la goma elástica de nivel de volumen hacia arriba (aumentar el volumen) o hacia abajo (disminuir el volumen).

    Nota:

    Si quiere que el efecto Volumen cambie con el paso del tiempo, sitúe el indicador de tiempo actual en el lugar de cada cambio, haga clic en el botón Agregar/Quitar fotograma clave en el encabezado de la pista de audio y arrastre el fotograma clave hacia arriba (más alto) o hacia abajo (más bajo).

Aplicación de un nivel de volumen a varios clips

Para aplicar el mismo efecto a varios clips, haga lo siguiente:

  1. En el panel Línea de tiempo ajuste el volumen de un solo clip al volumen deseado.

  2. Seleccione Editar > Copiar.

  3. Arrastre un cuadro sobre los otros clips que desee modificar. También se puede utilizar para seleccionar varios clips con la tecla Mayús.

  4. Seleccione Edición > Pegar atributos.

  5. Seleccione los campos y haga clic en Aceptar

    Aplicación de un nivel de volumen a varios clips
    Aplicación de un nivel de volumen a varios clips

Nota:

Este procedimiento pega todos los efectos y atributos del primer clip seleccionado, no solo los ajustes de volumen.

Ajuste del volumen en Controles de efectos

Para ajustar el volumen de un clip en el panel Controles de efectos, haga lo siguiente:

  1. Seleccione un clip de audio de una secuencia.

  2. En el panel Controles de efectos, haga clic en el triángulo que hay junto a Volumen para expandir el efecto.

  3. Realice una de las acciones siguientes:

    • Introduzca un valor para el nivel. Un valor negativo disminuye el nivel de volumen, mientras que uno positivo lo aumenta. Un valor de 0,0 representa el nivel de volumen del clip original sin ajuste.
    • Haga clic en el triángulo que se encuentra junto a Nivel para ampliar las opciones de efecto y, a continuación, utilice el deslizador para ajustar el nivel de volumen.

    Se crea automáticamente un fotograma clave al principio de la Línea de tiempo del clip en el panel Controles de efectos.

  4. (Opcional) Para modificar el efecto Volumen a lo largo del tiempo, desplace el indicador de tiempo actual y ajuste el gráfico de nivel de volumen en el panel Controles de efectos.

    Ajuste del volumen en Controles de efectos
    Ajuste del volumen en Controles de efectos

    Cada vez que se desplaza el indicador de tiempo actual y se realiza un ajuste, se crea un fotograma clave nuevo. También se puede ajustar la interpolación entre fotogramas clave si se edita el gráfico del fotograma clave. Repita este proceso tantas veces como sea necesario.

Logotipo de Adobe

Inicia sesión en tu cuenta