Guía del usuario Cancelar

Flujo de trabajo de edición multicámara

  1. Guía del usuario de Adobe Premiere Pro
  2. Versiones beta
    1. Descripción general del programa beta
    2. Página de inicio de Premiere Pro beta
  3. Introducción
    1. Introducción a Adobe Premiere Pro
    2. Novedades de Premiere Pro
    3. Notas de la versión | Premiere Pro
    4. Métodos abreviados de teclado de Premiere Pro
    5. Accesibilidad en Premiere Pro
    6. Guía de flujo de trabajo de forma larga y en dividido
  4. Requisitos de hardware y sistema operativo
    1. Recomendaciones de hardware
    2. Requisitos del sistema
    3. Requisitos de la GPU y del controlador de GPU
    4. Codificación y descodificación de hardware y procesamiento acelerado por GPU
  5. Creación de proyectos
    1. Creación de un nuevo proyecto
    2. Abrir proyectos
    3. Movimiento y eliminación de proyectos
    4. Uso de varios proyectos abiertos
    5. Uso de métodos abreviados del proyecto
    6. Retrocompatibilidad de proyectos de Premiere Pro
    7. Apertura y edición de proyectos de Premiere Rush en Premiere Pro
    8. Prácticas recomendadas: Creación de sus propias plantillas de proyectos
  6. Espacios de trabajo y flujos de trabajo
    1. Espacios de trabajo
    2. Preguntas frecuentes | Importación y exportación en Premiere Pro
    3. Trabajo con paneles
    4. Controles táctiles y por gestos de Windows
    5. Uso de Premiere Pro en una configuración de monitor dual
  7. Capturar e importar
    1. Capturando
      1. Captura y digitalización del material de archivo
      2. Captura de vídeo HD, DV o HDV
      3. Captura y recaptura de lotes
      4. Configuración del sistema para captura de HD, DV o HDV
    2. Importación
      1. Transferencia de archivos
      2. Importación de imágenes fijas
      3. Importación de audio digital
    3. Importación desde Avid o Final Cut
      1. Importación de archivos de proyecto AAF desde Avid Media Composer
      2. Importación de archivos de proyecto XML desde Final Cut Pro 7 y Final Cut Pro X
    4. Formatos de archivo compatibles
    5. Digitalización del vídeo analógico
    6. Uso de códigos de tiempo
  8. Edición
    1. Edición de vídeo    
    2. Secuencias
      1. Creación y modificación de secuencias
      2. Cambio de los ajustes de secuencia
      3. Adición de clips a secuencias
      4. Reorganización de clips en una secuencia
      5. Búsqueda, selección y agrupación de clips en una secuencia
      6. Edición desde secuencias cargadas en el Monitor de origen
      7. Simplificación de secuencias
      8. Procesamiento y previsualización de secuencias
      9. Uso de marcadores
      10. Revisión de origen y direccionamiento de pista
      11. Detección de edición de escenas
    3. Vídeo
      1. Creación y reproducción de clips
      2. Recorte de clips
      3. Sincronización de audio y vídeo con Combinar clips
      4. Procesamiento y reemplazo de medios
      5. Deshacer, historial y eventos
      6. Congelación y mantenimiento de fotogramas
      7. Uso de las proporciones de aspecto
    4. Audio
      1. Descripción general de audio en Premiere Pro
      2. Mezclador de pistas de audio
      3. Ajuste de niveles de volumen
      4. Edición, reparación y mejora de audio con el panel Sonido esencial
      5. Reducir audio automáticamente
      6. Remezclar audio
      7. Control de la panorámica y el volumen del clip con el Mezclador de clips de audio
      8. Panorámica y equilibrio de audio
      9. Audio avanzado: submezclas, downmixing y enrutamiento
      10. Transiciones y efectos de audio
      11. Uso de transiciones de audio
      12. Aplicación de efectos a audio
      13. Medición de audio mediante el efecto Radar de volumen
      14. Grabación de mezclas de audio
      15. Edición de audio en la cronología
      16. Asignación de canales de audio en Premiere Pro
      17. Uso de audio de Adobe Stock en Premiere Pro
    5. Edición avanzada
      1. Flujo de trabajo de edición multicámara
      2. Configuración del casco de realidad virtual para el vídeo inmersivo en Premiere Pro
      3. Edición de RV
    6. Prácticas recomendadas
      1. Prácticas recomendadas: Mezcla de audio con mayor rapidez
      2. Prácticas recomendadas: Edición eficiente
      3. Flujos de trabajo de edición para largometrajes
  9. Transiciones y efectos de vídeo
    1. Información general sobre los efectos y las transiciones de vídeo
    2. Efectos
      1. Tipos de efectos en Premiere Pro
      2. Aplicación y eliminación de efectos
      3. Ajustes preestablecidos de efectos
      4. Cambio de la relación de aspecto de vídeo automáticamente para distintos canales de medios sociales
      5. Efectos de corrección del color
      6. Cambio de la duración y velocidad de los clips
      7. Capas de ajuste
      8. Estabilización de material de archivo
    3. Transiciones
      1. Aplicación de transiciones en Premiere Pro
      2. Modificación y personalización de transiciones
      3. Corte de transformación
  10. Títulos, gráficos y subtítulos
    1. Información general sobre el Panel de gráficos esenciales
    2. Títulos
      1. Creación de un título
    3. Gráficos
      1. Creación de una forma
      2. Alineación y distribución de objetos
      3. Cambiar el aspecto del texto y las formas
      4. Aplicación de degradados
      5. Adición de funciones de diseño interactivo a los gráficos
      6. Instalación y uso de plantillas de gráficos animados
      7. Reemplazo de imágenes o vídeos en plantillas de gráficos animados
      8. Uso de plantillas de gráficos animados basadas en datos
    4. Subtítulos
      1. Voz a texto
      2. Uso de subtítulos
      3. Revisión de la ortografía y Buscar y reemplazar
      4. Exportación de texto
      5. Voz a texto en Premiere Pro | Preguntas frecuentes
    5. Prácticas recomendadas: flujos de trabajo de gráficos más rápidos
    6. Retirada del Titulador heredado en Premiere Pro | Preguntas frecuentes
    7. Actualización de títulos heredados a gráficos de origen
  11. Animación y fotogramas clave
    1. Adición, exploración y configuración de fotogramas clave
    2. Efectos de animación
    3. Uso del efecto Movimiento para editar y animar clips
    4. Optimización de la automatización de fotogramas clave
    5. Movimiento y copia de fotogramas clave
    6. Visualización y ajuste de efectos y fotogramas clave
  12. Composición
    1. Composición, canales alfa y ajuste de la opacidad del clip
    2. Enmascaramiento y seguimiento
    3. Modos de fusión
  13. Corrección y degradado de color
    1. Descripción general: Flujos de trabajo de color en Premiere Pro
    2. Color automático
    3. Sea creativo con el color mediante los looks de Lumetri
    4. Ajuste del color con RBG y curvas de saturación de tono
    5. Corrección y coincidencia de los colores entre tomas
    6. Uso de los controles de HSL Secondary en el panel Color de Lumetri
    7. Creación de viñetas
    8. Looks y LUT
    9. Ámbitos de Lumetri
    10. Gestión de color de visualización
    11. HDR para emisoras
    12. Habilitación de la compatibilidad con HDR de DirectX
  14. Exportación de medios
    1. Exportación de archivos de vídeo
    2. Gestor de ajustes preestablecidos de exportación
    3. Flujo de trabajo y descripción general para la exportación
    4. Exportación rápida
    5. Exportación para la web y dispositivos móviles
    6. Exportación de una imagen fija
    7. Exportación de proyectos para otras aplicaciones
    8. Exportación de archivos OMF para Pro Tools
    9. Exportación al formato P2 de Panasonic
    10. Configuración de exportación
      1. Referencia de configuración de exportación
      2. Configuración básica de vídeo
      3. Configuración de codificación
    11. Prácticas recomendadas: exportación más rápida
  15. Colaboración: Frame.io, Producciones y Team Projects
    1. Colaboración en Premiere Pro
    2. Frame.io
      1. Instalación y activación de Frame.io
      2. Uso de Frame.io con Premiere Pro y After Effects
      3. Preguntas frecuentes
    3. Producciones
      1. Uso de producciones
      2. Funcionamiento de los clips en todos los proyectos de una producción
      3. Prácticas recomendadas: Uso de Producciones
    4. Team Projects
      1. Introducción a Team Projects
      2. Crear un proyecto de equipo
      3. Adición y gestión de medios en Team Projects
      4. Colaboración con Team Projects
      5. Uso compartido y administración de cambios con los colaboradores del Proyecto de equipo
      6. Archivar, restaurar o eliminar Team Projects
  16. Uso de otras aplicaciones de Adobe
    1. After Effects y Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  17. Organización y gestión de recursos
    1. Uso del panel Proyecto
    2. Organización de recursos en el panel Proyecto
    3. Reproducción de recursos
    4. Búsqueda de recursos
    5. Bibliotecas Creative Cloud
    6. Sincronización de la configuración en Premiere Pro
    7. Consolidación, transcodificación y archivado de proyectos
    8. Administración de metadatos
    9. Prácticas recomendadas
      1. Prácticas recomendadas: aprendiendo de la producción de contenido audiovisual
      2. Prácticas recomendadas: uso de formatos originales
  18. Mejora del rendimiento y solución de problemas
    1. Configuración de preferencias
    2. Restablecer preferencias
    3. Uso de proxies
      1. Descripción general del proxy
      2. Flujo de trabajo de ingesta y proxy
    4. Compruebe si el sistema es compatible con Premiere Pro
    5. Premiere Pro para Apple Silicon
    6. Eliminación de parpadeo
    7. Entrelazado y orden de campos
    8. Procesamiento inteligente
    9. Soporte para la superficie de control
    10. Prácticas recomendadas: Uso de formatos originales
    11. Base de conocimiento
      1. Problemas conocidos
      2. Problemas solucionados
      3. Solucionar problemas de bloqueo de Premiere Pro
      4. Vídeo verde y rosa en Premiere Pro o Premiere Rush
      5. ¿Cómo se administra la caché de medios en Premiere Pro?
      6. Corrección de errores al procesar o exportar
      7. Solución de problemas relacionados con la reproducción y el rendimiento en Premiere Pro
  19. Supervisión de recursos y medios sin conexión
    1. Control de recursos
      1. Uso del Monitor de origen y el Monitor de programa
      2. Uso del monitor de referencia
    2. Medios sin conexión
      1. Uso de clips sin conexión
      2. Creación de clips para editar sin conexión
      3. Volver a vincular medInstia sin conexión

Aprenda a crear y editar una secuencia de origen multicámara con clips de varias fuentes de cámara mediante la sincronización de puntos de entrada y salida, marcadores de clip y audio.

Premiere Pro le permite crear una secuencia de origen multicámara con clips de varias fuentes de cámara. Puede sincronizar clips estableciendo manualmente los puntos de entrada, los puntos de salida o los marcadores de clip. También puede utilizar la sincronización basada en audio para alinear clips de forma precisa en una secuencia de imágenes multicámara.

Flujo de trabajo de edición multicámara

1. Cree un proyecto

Haga clic en Nuevo proyecto en la pantalla de bienvenida de Premiere Pro, o seleccione Archivo > Nuevo proyecto.

En el cuadro de diálogo Nuevo proyecto, escriba un nombre para el proyecto y haga clic en Aceptar para aceptar valores predeterminados.

2. Importe el material de archivo

Seleccione Archivo > Importar. En el cuadro de diálogo Importación que aparece, navegue al directorio que contiene los archivos de audio y vídeo. Seleccione los archivos para importar y haga clic en Abrir.

Nota:

Para seleccionar todo un rango de archivos de una vez, haga clic en el primer archivo y, con la tecla Mayús pulsada, haga clic en el último; se seleccionarán todos los archivos intermedios.

3. Cree una secuencia de origen multicámara

Puede crear una secuencia de origen multicámara de la siguiente manera:

  • Seleccione una bandeja que contenga recursos y elija un método de sincronización en el cuadro de diálogo Crear secuencia de origen multicámara. Todos los clips de la ubicación se procesan en función del método de sincronización y se clasifican en orden alfanumérico en cada secuencia de origen resultante.
  • Seleccione los recursos manualmente y elija un método de sincronización en el cuadro de diálogo Crear secuencia de origen multicámara. El orden en el que se seleccionaron los clips determina el orden de la secuencia de origen resultante.

Para utilizar el cuadro de diálogo Crear secuencia de origen multicámara, seleccione sus clips o bandeja en el panel Proyecto. A continuación, haga clic con el botón derecho (Windows) o presione la tecla Ctrl (Mac OS) mientras hace clic en los clips seleccionados y elija Crear secuencia de origen multicámara en el menú contextual.

Para obtener más información sobre cómo especificar la configuración en el cuadro de diálogo Secuencia de origen multicámara, consulte Uso del cuadro de diálogo Crear secuencia de origen multicámara.

4. Cree una secuencia de destino multicámara

Cree manualmente una secuencia de edición con la pista de mezcla de audio adecuada para el formato de salida deseado (estéreo o multicanal). Asegúrese de seleccionar el tipo de pista de mezcla correcto al principio, ya que no se puede modificar posteriormente en el cuadro de diálogo Configuración de secuencia. Para las pistas de audio de la cronología, utilice pistas estéreo para un flujo de trabajo totalmente estéreo y pistas mono para un flujo de trabajo multicanal. Asegúrese de considerar el flujo de trabajo de mezcla de audio y, a continuación, coloque los clips multicámara en la cronología existente. 

 Sugerencia: Si la cronología existente está vacía, coloque un clip multicámara en la cronología para cambiar la configuración de la secuencia para que coincidan con la configuración de clip multicámara. Esta acción conserva las pistas de audio previamente configuradas y la pista de mezcla.

No se recomienda utilizar el comando secuencia a partir de clip ni arrastrar un clip de varias cámaras hasta el botón nueva secuencia en el panel Proyecto. Crea una secuencia con pistas de audio adaptables que normalmente se utilizan en flujos de trabajo avanzados de enrutamiento de audio.

5. Habilite la edición multicámara en el Monitor de programa

Para habilitar la secuencia de destino para la edición multicámara, haga clic en el icono  y seleccione Multicámara en el menú emergente del Monitor de programa. El Monitor de programa se encuentra en modo multicámara. 

En el modo multicámara, puede ver el material de archivo de todas las cámaras simultáneamente y cambiar entre cámaras para elegir material de archivo para la secuencia final. 

6. Habilite la grabación de ediciones multicámara

Haga clic en el botón de alternancia Grabación multicámara para activarlo. Si el botón no aparece en la barra de botones, haga clic en "+" en la esquina inferior derecha del Monitor de programa para abrir el Editor de botones. Arrastre el botón Grabación multicámara hasta la barra de botones.

7. Edite la secuencia multicámara

En el Monitor de programa o el panel Línea de tiempo, pulse la barra espaciadora o haga clic en el botón de conmutar Reproducir/Detener para iniciar la reproducción. Mientras se reproduzca la secuencia, pulse la tecla de número en el teclado principal para cortar la cámara que tenga ese número. Para obtener más información sobre métodos abreviados de teclado, consulte Métodos abreviados de teclado para la edición multicámara.

8. Ajuste y precise las ediciones

Cuando haya grabado su edición multicámara, puede hacer lo siguiente:

  • Vuelva a grabar la secuencia final y substituya los clips con material de archivo de una de las otras cámaras.
  • Edite la secuencia de origen multicámara como cualquier otra secuencia, utilizando las herramientas y las técnicas de edición estándar, agregando efectos, componiendo con varias pistas, incluidas las capas de ajuste.
  • Cambie las cámaras una vez que se hayan grabado.
  • Corte a un nuevo ángulo.
Nota:

Puede utilizar los métodos abreviados de teclado para la edición multicámara. Puede utilizar las teclas numéricas para cambiar de cámara durante la reproducción de la secuencia multicámara. Los métodos abreviados de teclado también pueden utilizarse para cambiar los ángulos tras completar una edición multicámara. Para obtener más información, consulte Métodos abreviados de teclado para multicámara.

9. Exporte la secuencia multicámara

Una vez que esté activa la secuencia en el Monitor de programa o el panel Línea de tiempo, seleccione Archivo > Exportar > Medios. Especifique los ajustes de exportación y haga clic en Exportar, o haga clic en Cola para enviar la secuencia a Adobe Media Encoder para su codificación. Para obtener más información, consulte Flujo de trabajo y descripción general para la exportación.

Marcado de clips para su sincronización

Nota:

Si los clips se sincronizan por código de tiempo (jam-sync) en la ubicación de grabación, no es necesario marcarlos para su sincronización.

Antes de crear una secuencia de origen multicámara, es importante marcar los clips para su sincronización. Abra todos los clips y, a continuación, realice una de las siguientes acciones en el punto de sincronización:

  • Marque un punto de entrada en un punto de sincronización al principio de un clip. Por ejemplo, marque un punto de entrada donde suene la claqueta (pizarra) al principio de un clip.
  • Marque un punto de salida en el punto de sincronización al final de un clip. Por ejemplo, marque un punto de salida donde suene la claqueta al final de un clip.
  • Cree un marcador de clip en un punto de sincronización en cualquier momento durante un clip. Por ejemplo, si hay una acción en cualquier momento durante un clip que se puede utilizar como punto de sincronización, como una señal de audio, unos platillos o un flash. Cambie el nombre de cada marcador para que tengan el mismo nombre para la sincronización. Escriba el mismo nombre de marcador de clips para cada clip en el cuadro de diálogo Marcador y, a continuación, haga clic en Aceptar. (Consulte Adición de marcadores en la línea de tiempo.)

También se puede utilizar el código de tiempo para sincronizar clips automáticamente. Sin embargo, el código de tiempo debe ser idéntico en todos los clips para que se sincronicen correctamente. Si el código de tiempo es idéntico en todos los clips que tiene previsto sincronizar, no es necesario marcar los clips para su sincronización. Si utiliza el valor de horas en el código de tiempo de origen como un designador de cámara, seleccione la opción Omitir horas. Así, Premiere Pro utilizará únicamente minutos, segundos y fotogramas para sincronizar los clips.

Para marcar el mismo código de tiempo en todos los clips, puede grabar las cámaras con código de tiempo jam-sync en la ubicación o modificar el código de tiempo de cada clip en Premiere Pro. (Consulte Definición manual del código de tiempo para un clip.)

Uso del cuadro de diálogo Secuencia de origen multicámara

Utilice el cuadro de diálogo Crear secuencia de origen multicámara para combinar clips que tienen puntos de entrada o salida comunes o un código de tiempo superpuesto en una secuencia multicámara. También se pueden combinar clips mediante marcadores y formas de onda de audio. 

Nombre de secuencia de origen multicámara

Es posible asignarle a la secuencia de origen multicámara el nombre del clip de audio o vídeo principal de dicha secuencia. En el menú emergente, seleccione la opción adecuada para añadir "Multicámara" o un nombre personalizado al nombre principal del vídeo o audio.

También se puede seleccionar Personalizado en el menú emergente e introducir un nombre personalizado en el cuadro de texto.

Cuadro de diálogo Secuencia de origen multicámara
Cuadro de diálogo Secuencia de origen multicámara

Administración de miniaturas multicámara en el panel Proyecto

Puede controlar el ángulo de la cámara que aparece en la miniatura en el panel Proyecto. La miniatura multicámara predeterminada es el primer ángulo de la cámara.  

Puede configurar los métodos abreviados de teclado para establecer el ángulo de la cámara en Premiere Pro. Use los métodos abreviados de teclado Seleccionar cámara # para cambiar la miniatura multicámara en el panel Proyecto.

  • En la ventana de métodos abreviados de teclado, busque Seleccionar cámara para encontrar y asignar el atajo a una tecla. Para obtener más información, consulte Métodos abreviados de teclado en Premiere Pro.
  • Los métodos abreviados de teclado Seleccionar cámara siguiente y Seleccionar cámara anterior también afectarán a las miniaturas multicámara en el panel Proyecto.
  • Puede utilizar estos métodos abreviados en uno o en una selección de clips multicámara.
Nota:

Los métodos abreviados Seleccionar cámara, Seleccionar cámara siguiente y Seleccionar cámara anterior solo afectan a la miniatura multicámara si el panel Proyecto está activo y hay uno o varios clips multicámara seleccionados. 

Para ajustar el ángulo de la cámara utilizando los métodos abreviados de teclado:

  1. Ajuste el panel del proyecto a Vista de iconos o Vista de forma libre.

  2. En el panel Proyecto, seleccione uno o más elementos clips multicámara.

  3. Utilice los métodos abreviados de teclado Seleccionar cámara # (Seleccionar cámara 1, Seleccionar cámara 2, y así sucesivamente) para elegir qué ángulo de cámara se muestra.

Ajuste de fotogramas de póster

En Icono o Vista de forma libre en el panel Proyecto, la miniatura de un clip (también conocida como fotograma de póster) aparece por defecto en el primer fotograma.

Para cambiar el fotograma de póster, seleccione uno o más clips y utilice los atajos de teclado para moverlo diez fotogramas hacia delante o hacia atrás. 

 

Para asignar métodos abreviados de teclado que permitan ajustar los fotogramas de póster:

  1. Abra el panel Métodos abreviados de teclado (macOS: Premiere Pro > Métodos abreviados de teclado, Windows: Edición > Métodos abreviados de teclado).
  2. Busque Mover el fotograma de póster 10 fotogramas hacia atrás o Mover el fotograma de póster 10 fotogramas hacia delante.
  3.  Asigne los métodos abreviados de teclado que desee y haga clic en Aceptar.
Métodos abreviados de teclado para mover el fotograma de póster
Métodos abreviados de teclado para mover el fotograma de póster

Nota:

Cosas que debe tener en cuenta:

  • Si un clip ya tiene un fotograma de póster establecido, se mueve hacia delante o hacia atrás diez fotogramas desde el lugar en el que se estableció previamente el fotograma de póster.   
  • Cuando un clip tiene un punto de ENTRADA marcado y se utiliza este comando, el fotograma de póster se mueve diez fotogramas desde el inicio del clip.  
  • Si está demasiado cerca del principio o del final del clip y hay menos de diez fotogramas, el fotograma de póster se fija en el primer o último fotograma del clip. 
  • Cuando los clips tienen diferentes duraciones, algunos clips pueden dejar de mover el fotograma de póster hacia adelante mientras que otros de la selección múltiple continúan moviendo sus fotogramas de póster.  

Para borrar un fotograma de póster, utilice el método abreviado de teclado Borrar fotograma de póster, que funciona en selecciones de clips simples y múltiples.

Sincronizar punto

Nota:

Antes de crear una secuencia de origen multicámara mediante puntos de entrada, puntos de salida o marcadores de clip como punto de sincronización, debe marcar los clips que desee sincronizar. Para obtener más información, consulte Marque los clips para su sincronización.

Puntos de entrada, puntos de salida

Marque los puntos de sincronización con puntos de entrada y salida antes de crear la secuencia de origen multicámara.

Código de tiempo

Seleccione la opción Código de tiempo para sincronizar los clips si se han grabado con códigos de tiempo sincronizados entre sí.

  • Seleccione la opción Crear secuencia de origen multicámara para combinar los clips en una única secuencia multicámara. Utilice esta opción si la cobertura de las tomas individuales tiene huecos y desea crear una secuencia que conserve los huecos. Si no se selecciona esta opción, solo se combinarán los clips que se superpongan; los clips que no se superpongan no se utilizarán. Puede asignar a un grupo de clips un Ángulo de cámara o una Etiqueta de cámara a los que se pueda hacer referencia durante la creación de la multicámara. Los grupos de clips que tienen campos de metadatos de Etiqueta de cámara o Ángulo de cámara coincidentes se sitúan en su propia pista durante el proceso de creación de metadatos. El mismo concepto se aplica al audio externo o de campo.
  • Seleccione Omitir horas si cada clip tiene un código de tiempo que comienza a una hora diferente pero se superpone en el código de tiempo.

Premiere Pro permite realizar ediciones multicámara rápidas según el código de tiempo de sincronización. Presione la tecla modificadora Ctrl (Windows) o Cmd (Mac OS) mientras cambia entre diferentes clips de origen para que el fotograma coincida con el código de tiempo en la posición actual del cabezal de reproducción.

Marcador de clip

Seleccione la opción Marcador de clip para sincronizar los clips con marcadores de clip que se añaden manualmente a los puntos de sincronización comunes.  

Audio

Seleccione la opción Audio para sincronizar los clips automáticamente en función de la forma de onda del audio. Puede utilizar audio grabado de una segunda fuente para sincronizar automáticamente y crear clips combinados y multicámara utilizando las formas de onda de audio.

Ajuste preestablecido de secuencia

Elija el menú emergente Ajuste preestablecido de secuencia para seleccionar de una lista de todos los ajustes preestablecidos de secuencia guardados anteriormente.

El ajuste preestablecido de secuencia Automático está seleccionado de forma predeterminada. Si selecciona el ajuste preestablecido Automático, el ajuste preestablecido de vídeo se basa en el formato de vídeo de un clip de Cámara. En la mayoría de los escenarios, el ajuste preestablecido Automático es la configuración adecuada. Para flujos de trabajo avanzados, como editar una secuencia con clips de resolución de proxy, puede elegir un ajuste preestablecido de secuencia específico. Puede utilizar clips con una resolución superior o con fotogramas de mayor tamaño para la edición final.

Desplazar el audio y mover clips de origen

  • Si hay una pista de audio grabada por separado que no está sincronizada con el clip de vídeo, se puede añadir un desplazamiento de fotograma mediante la opción Desplazar el audio. Se pueden introducir fotogramas de vídeo de -100 a +100 para el desplazamiento de sincronización del clip de audio.
  • Utilice la opción Mover clips de origen a la bandeja Clips procesados para mover los clips de origen generados a la bandeja Clips procesados. Si no existe una bandeja Clips procesados, Premiere Pro crea una antes de mover los clips. Los clips que no han cumplido los criterios de sincronización no se mueven a la bandeja Clips procesados. Esta opción permite identificar fácilmente los clips que no se han utilizado en la secuencia de origen multicámara resultante.

Ajustes de secuencia de audio

Los ajustes de secuencia determinan cómo se rellenan las pistas de audio en la secuencia de origen, cómo se establecen las asignaciones de panorámica y canal y si estas se silencian.

  • Seleccione Cámara 1 cuando se utilice únicamente el audio de la cámara 1 en la secuencia de edición. La edición de multicámara está habilitada solo para la parte de vídeo de la secuencia de origen.
    Si se utilizan clips de audio/vídeo para crear esta secuencia, se desenmudecen todas las pistas del audio asociado al vídeo 1. El resto del audio de la secuencia de origen se silencia.
    Si utiliza clips de solo audio con clips de vídeo o A/V, los clips de solo audio se colocan en las pistas superiores y se desenmudecen. El resto del audio (de los clips vinculados) se silencia y se coloca en las pistas inferiores. Las asignaciones de canal y la panorámica de cada pista se establecen para transferir cada canal de origen a canales independientes de salida (hasta 32). El número de canales de audio de origen sin silenciar determina el número de canales activos de salida de la secuencia.
    Nota: No puede utilizar la opción Audio a continuación del vídeo en la edición de secuencias creadas con este ajuste, ya que la porción de audio no está activada para multicámara.
  • Seleccione Todas las cámaras para utilizar todos los canales de audio de los clips de origen. Este ajuste es similar al ajuste Cámara 1. Solo la parte de vídeo de la secuencia de origen está habilitada para multicámara. Audio a continuación del vídeo no es compatible con este ajuste. Se desenmudece todo el audio (hasta 32 canales). El número de canales de audio de origen sin silenciar determina el número de canales activos de salida de la secuencia.
  • Seleccione Cambiar audio cuando desee que el audio cambie con su vídeo vinculado. Este ajuste desenmudece todo el audio. Activa la edición multicámara tanto en el vídeo como en el audio de la secuencia de origen, cuando el ajuste Audio a continuación del vídeo está habilitado en el monitor de programa. Este ajuste también asigna audio de origen mono múltiple a una única pista de audio adaptable. Además, el ajuste de edición Audio a continuación del vídeo cambia esta pista única con el vídeo. Si se incluyen clips de solo audio en la selección de clips, estos clips se colocan en pistas debajo de los clips vinculados. Se crean pistas de vídeo vacías para hacerlas coincidir con cada pista de audio.

Para obtener más información, consulte este vídeo de Josh Weiss sobre la edición multicámara mediante sincronización basada en audio.

Ajuste preestablecido de canales de audio

El ajuste preestablecido Canales de audio determina de qué manera se asigna la secuencia de origen resultante. Los detalles incluyen el tipo y el número de pistas de audio que se eliminan cuando la secuencia de origen está anidada en la secuencia de edición.

Nota: Para que la secuencia de origen resultante se asigne correctamente a los canales de audio, el número de pistas de los clips de origen no debe ser superior al de los canales asociados al ajuste preestablecido elegido.

Automático: lee el tipo de audio del primer clip y utiliza esta asignación.

Mono: asigna tantos canales mono como canales de salida haya en la secuencia de origen.

Estéreo: asigna las pistas estéreo en función del número de canales de salida de la secuencia de origen.

5.1: asigna las pistas 5.1 según el número de canales de salida de la secuencia de origen.

Adaptable: asigna a Adaptable en función del número de canales de salida de la secuencia de origen.

Nombres de cámara

Al crear una secuencia de origen multicámara, puede mostrar los nombres de cámara como nombres de clip o nombres de pista. Estas opciones están disponibles en combinación con la opción predeterminada de nombres de cámara enumerados como Cámara 1, Cámara 2.

Según la opción seleccionada de Nombres de cámara, los ángulos de cámara aparecen como nombres de pista, nombres de clip o números de cámara en el Monitor de origen. Para ver la secuencia multicámara en el Monitor de origen, haga clic con el botón secundario en la secuencia y seleccione Multicámara.

Organizar y seleccionar ángulos de cámara para verlos en el modo multicámara del Monitor

Premiere Pro permite organizar y seleccionar los ángulos que se verán en el modo multicámara del Monitor de origen.  

En el menú emergente del Monitor de origen, seleccione Editar las cámaras.

En el cuadro de diálogo Editar las cámaras, todos los clips aparecen en el orden original en el que se organizaron en las pistas de la secuencia. Puede arrastrar y soltar los clips para cambiar el orden de la secuencia. También puede activar o desactivar los clips si los selecciona o anula su selección.

Puede organizar y seleccionar cámaras en la vista multicámara en varias páginas. Puede definir el número de orígenes de cámara por página y desplazarse por las páginas según sea necesario. No puede arrastrar y soltar cámaras en páginas diferentes ni en una página única. Sin embargo, puede usar el cuadro de diálogo Editar cámaras para cambiar el orden de las cámaras en una secuencia multicámara, y las páginas se reordenarán debidamente.

Edición de la secuencia multicámara
Cuadro de diálogo Editar las cámaras para una secuencia multicámara

En el monitor de programa, puede desplazarse por las páginas multicámara mediante los controles que aparecen resaltados en la imagen siguiente.

Monitor de programa para una secuencia multicámara
Monitor de programa para una secuencia multicámara

Importación de secuencias Multiclip desde Final Cut Pro

Puede exportar un proyecto Multiclip desde Final Cut Pro e importar los archivos XML del proyecto de Final Cut Pro a Premiere Pro. En Premiere Pro, las secuencias Multiclip aparecen como secuencias multicámara con todos los ajustes del proyecto de Final Cut Pro intactos. Para obtener más información sobre la importación desde Final Cut Pro, consulte Importación de archivos de proyecto XML desde Final Cut Pro 7 y Final Cut Pro X.

Logotipo de Adobe

Inicia sesión en tu cuenta