Guía del usuario Cancelar

Buscar recursos

  1. Guía del usuario de Adobe Premiere Pro
  2. Versiones beta
    1. Descripción general del programa beta
    2. Página de inicio de Premiere Pro beta
    3. Funciones beta
      1. Nueva IU de Spectrum
      2. Audio de Stock gratuito de Adobe Stock
  3. Introducción
    1. Introducción a Adobe Premiere Pro
    2. Novedades de Premiere Pro
    3. Prácticas recomendadas para la actualización de Premiere Pro
    4. Métodos abreviados de teclado de Premiere Pro
    5. Accesibilidad en Premiere Pro
    6. Preguntas frecuentes
    7. Notas de la versión
  4. Requisitos de hardware y sistema operativo
    1. Recomendaciones de hardware
    2. Requisitos del sistema
    3. Requisitos de la GPU y del controlador de GPU
    4. Codificación y descodificación de hardware y procesamiento acelerado por GPU
  5. Creación de proyectos
    1. Creación de un nuevo proyecto
    2. Abrir proyectos
    3. Movimiento y eliminación de proyectos
    4. Uso de varios proyectos abiertos
    5. Uso de métodos abreviados del proyecto
    6. Retrocompatibilidad de proyectos de Premiere Pro
    7. Apertura y edición de proyectos de Premiere Rush en Premiere Pro
    8. Prácticas recomendadas: Creación de sus propias plantillas de proyectos
  6. Espacios de trabajo y flujos de trabajo
    1. Espacios de trabajo
    2. Preguntas frecuentes
      sobre importación y exportación
    3. Trabajo con paneles
    4. Controles táctiles y por gestos de Windows
    5. Uso de Premiere Pro en una configuración de monitor dual
  7. Frame.io
    1. Instalación y activación de Frame.io
    2. Uso de Frame.io con Premiere Pro y After Effects
    3. Integración de Adobe Workfront y Frame.io
    4. Compartir para revisión con Frame.io
    5. Invitar a colaboradores a coeditar un proyecto
    6. Preguntas frecuentes
  8. Importar medios
    1. Importación
      1. Transferencia de archivos
      2. Importación de imágenes fijas
      3. Importación de audio digital
    2. Importación desde Avid o Final Cut
      1. Importación de archivos de proyecto AAF desde Avid Media Composer
      2. Importación de archivos de proyecto XML desde Final Cut Pro 7 y Final Cut Pro X
    3. Formatos de archivo
      1. Formatos de archivo compatibles
      2. Compatibilidad con Blackmagic RAW
    4. Uso de códigos de tiempo
  9. Edición
    1. Edición de vídeo
    2. Secuencias
      1. Creación y modificación de secuencias
      2. Establezca los puntos de entrada y salida en el Monitor de origen
      3. Adición de clips a secuencias
      4. Reorganización y desplazamiento de clips
      5. Búsqueda, selección y agrupación de clips en una secuencia
      6. Eliminación de clips de una secuencia
      7. Cambio de la configuración de secuencia
      8. Edición desde secuencias cargadas en el Monitor de origen
      9. Simplificación de secuencias
      10. Procesamiento y previsualización de secuencias
      11. Uso de marcadores
      12. Revisión de origen y direccionamiento de pista
      13. Detección de edición de escenas
    3. Corte y recorte de clips
      1. División o corte de clips
      2. Recorte de clips
      3. Editar en modo de recorte
      4. Realización de cortes J y de cortes L
      5. Creación y reproducción de clips
      6. Ajuste de las preferencias de recorte y reproducción
    4. Vídeo
      1. Sincronización de audio y vídeo con Combinar clips
      2. Procesamiento y reemplazo de medios
      3. Deshacer, historial y eventos
      4. Congelación y mantenimiento de fotogramas
      5. Uso de las proporciones de aspecto
    5. Audio
      1. Descripción general de audio en Premiere Pro
      2. Edición de clips de audio en el Monitor de origen
      3. Mezclador de pistas de audio
      4. Ajuste de niveles de volumen
      5. Edición, reparación y mejora de audio con el panel Sonido esencial
      6. Mejorar la voz
      7. Preguntas frecuentes sobre mejorar la voz
      8. Etiquetado de categorías de audio
      9. Atenuar audio automáticamente
      10. Remezclar audio
      11. Control de la panorámica y el volumen del clip con el Mezclador de clips de audio
      12. Panorámica y equilibrio de audio
      13. Audio avanzado: submezclas, downmixing y enrutamiento
      14. Transiciones y efectos de audio
      15. Uso de transiciones de audio
      16. Aplicación de efectos a audio
      17. Medición de audio mediante el efecto Radar de volumen
      18. Grabación de mezclas de audio
      19. Edición de audio en la cronología
      20. Asignación de canales de audio en Premiere Pro
      21. Uso de audio de Adobe Stock en Premiere Pro
    6. Edición basada en texto
      1. Edición basada en texto
      2. Preguntas frecuentes sobre la edición basada en texto
    7. Edición avanzada
      1. Flujo de trabajo de edición multicámara
      2. Edición en RV
    8. Prácticas recomendadas
      1. Prácticas recomendadas: Mezcla de audio con mayor rapidez
      2. Prácticas recomendadas: Edición eficiente
      3. Flujos de trabajo de edición para largometrajes
  10. Transiciones y efectos de vídeo
    1. Información general sobre los efectos y las transiciones de vídeo
    2. Efectos
      1. Tipos de efectos en Premiere Pro
      2. Aplicación y eliminación de efectos
      3. Ajustes preestablecidos de efectos
      4. Efecto de metadatos en Premiere Pro
      5. Cambio de la relación de aspecto de vídeo automáticamente para distintos canales de medios sociales
      6. Efectos de corrección del color
      7. Administrador de efectos
      8. Cambio de la duración y velocidad de los clips
      9. Capas de ajuste
      10. Estabilización de material de archivo
    3. Transiciones
      1. Aplicación de transiciones en Premiere Pro
      2. Modificación y personalización de transiciones
      3. Corte de transformación
  11. Títulos, gráficos y subtítulos
    1. Información general sobre el Panel de gráficos esenciales
    2. Gráficos y títulos
      1. Creación de un título
      2. Estilos de pista y vinculados
      3. Trabajar con el explorador de estilos
    3. Gráficos
      1. Creación de una forma
      2. Dibujar con la herramienta Pluma
      3. Alineación y distribución de objetos
      4. Cambiar el aspecto del texto y las formas
      5. Aplicación de degradados
      6. Adición de funciones de diseño interactivo a los gráficos
      7. Instalación y uso de plantillas de gráficos animados
      8. Reemplazo de imágenes o vídeos en plantillas de gráficos animados
      9. Uso de plantillas de gráficos animados basadas en datos
    4. Subtítulos
      1. Voz a texto
      2. Descargar paquetes de idioma para la transcripción
      3. Uso de subtítulos
      4. Revisión de la ortografía y Buscar y reemplazar
      5. Exportación de texto
      6. Preguntas frecuentes sobre voz a texto
    5. Prácticas recomendadas: flujos de trabajo de gráficos más rápidos
    6. Preguntas frecuentes sobre la retirada del Titulador heredado
    7. Actualización de títulos heredados a gráficos de origen
  12. Fuentes y emojis
    1. Fuentes de color
    2. Emojis
  13. Animación y fotogramas clave
    1. Adición, exploración y configuración de fotogramas clave
    2. Efectos de animación
    3. Uso del efecto Movimiento para editar y animar clips
    4. Optimización de la automatización de fotogramas clave
    5. Movimiento y copia de fotogramas clave
    6. Visualización y ajuste de efectos y fotogramas clave
  14. Composición
    1. Composición, canales alfa y ajuste de la opacidad del clip
    2. Enmascaramiento y seguimiento
    3. Modos de fusión
  15. Corrección y degradado de color
    1. Descripción general: Flujos de trabajo de color en Premiere Pro
    2. Configuración de color
    3. Color automático
    4. Sea creativo con el color mediante los looks de Lumetri
    5. Ajuste del color con RBG y curvas de saturación de tono
    6. Corrección y coincidencia de los colores entre tomas
    7. Uso de los controles de HSL Secondary en el panel Color de Lumetri
    8. Creación de viñetas
    9. Looks y LUT
    10. Ámbitos de Lumetri
    11. Gestión de color de visualización
    12. Asignación de tonos de cronología
    13. HDR para emisoras
    14. Habilitación de la compatibilidad con HDR de DirectX
  16. Exportación de medios
    1. Exportación de archivos de vídeo
    2. Gestor de ajustes preestablecidos de exportación
    3. Flujo de trabajo y descripción general para la exportación
    4. Exportación rápida
    5. Exportación para la web y dispositivos móviles
    6. Exportación de una imagen fija
    7. Exportación de proyectos para otras aplicaciones
    8. Exportación de archivos OMF para Pro Tools
    9. Exportación al formato P2 de Panasonic
    10. Configuración de exportación
      1. Referencia de configuración de exportación
      2. Configuración básica de vídeo
      3. Configuración de codificación
    11. Prácticas recomendadas: exportación más rápida
  17. Edición colaborativa
    1. Colaboración en Premiere Pro
    2. Primeros pasos con la edición de vídeo colaborativa
    3. Creación de proyectos de equipo
    4. Adición y gestión de medios en Team Projects
    5. Invite y administre colaboradores
    6. Uso compartido y administración de cambios con los colaboradores
    7. Visualización de guardados automáticos y versiones de Team Projects
    8. Administrar proyectos de equipo
    9. Proyectos de equipo vinculados
    10. Preguntas frecuentes
  18. Flujos de trabajo de forma larga y en dividido
    1. Guía de flujo de trabajo de forma larga y en dividido
    2. Uso de producciones
    3. Funcionamiento de los clips en todos los proyectos de una producción
    4. Prácticas recomendadas: Uso de Producciones
  19. Uso de otras aplicaciones de Adobe
    1. After Effects y Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  20. Organización y gestión de recursos
    1. Uso del panel Proyecto
    2. Organización de recursos en el panel Proyecto
    3. Reproducción de recursos
    4. Búsqueda de recursos
    5. Bibliotecas Creative Cloud
    6. Sincronización de la configuración en Premiere Pro
    7. Consolidación, transcodificación y archivado de proyectos
    8. Administración de metadatos
    9. Prácticas recomendadas
      1. Prácticas recomendadas: aprendiendo de la producción de contenido audiovisual
      2. Prácticas recomendadas: uso de formatos originales
  21. Mejora del rendimiento y solución de problemas
    1. Configuración de preferencias
    2. Preferencias de restablecer y restaurar
    3. Modo de recuperación
    4. Uso de proxies
      1. Descripción general del proxy
      2. Flujo de trabajo de ingesta y proxy
    5. Compruebe si el sistema es compatible con Premiere Pro
    6. Premiere Pro para Apple Silicon
    7. Eliminación de parpadeo
    8. Entrelazado y orden de campos
    9. Procesamiento inteligente
    10. Soporte para la superficie de control
    11. Prácticas recomendadas: Uso de formatos originales
    12. Base de conocimiento
      1. Problemas conocidos
      2. Problemas solucionados
      3. Solucionar problemas de bloqueo de Premiere Pro
      4. No es posible migrar la configuración después de actualizar Premiere Pro
      5. Vídeo verde y rosa en Premiere Pro o Premiere Rush
      6. ¿Cómo se administra la caché de medios en Premiere Pro?
      7. Corrección de errores al procesar o exportar
      8. Solución de problemas relacionados con la reproducción y el rendimiento en Premiere Pro
  22. Extensiones y plugins
    1. Instalación de plugins y extensiones en Premiere Pro
    2. Últimos plugins desarrollados por terceros
  23. Streaming de vídeo y audio
    1. Transporte fiable seguro (SRT)
  24. Supervisión de recursos y medios sin conexión
    1. Control de recursos
      1. Uso del Monitor de origen y el Monitor de programa
      2. Uso del monitor de referencia
    2. Medios sin conexión
      1. Uso de clips sin conexión
      2. Creación de clips para editar sin conexión
      3. Revinculación de medios sin conexión

Administre los medios fácilmente en Premiere Pro, incluso en proyectos complejos. Utilice las opciones de búsqueda potentes como las bandejas de búsqueda basadas en metadatos y la práctica búsqueda en la línea de tiempo.

Una tarea importante de postproducción es la localización y la administración de sus clips multimedia y recursos.

Premiere Pro ofrece varias opciones de búsqueda para ayudar a encontrar archivos de medios fácilmente, incluso en proyectos complejos, lo que ahorra tiempo de búsqueda que puede dedicar a la edición.

Opciones de búsqueda en Premiere Pro

Cuadro de diálogo Buscar

Puede utilizar el cuadro de diálogo Buscar en Premiere Pro para buscar elementos en un proyecto. Puede especificar los criterios de búsqueda en una única propiedad o a una combinación de propiedades.

No obstante, no puede guardar las búsquedas realizadas mediante el cuadro de diálogo Buscar. Es decir, una vez que se borran los criterios de búsqueda, se pierden los resultados de la búsqueda.

Bandejas de búsqueda

Premiere Pro ofrece bandejas de búsqueda que proporcionan potentes funciones de búsqueda de metadatos. Cuando se buscan elementos en el panel Proyecto, puede asociar una bandeja de búsqueda a la consulta de búsqueda. Los resultados de la búsqueda se mantienen actualizados con elementos que cumplen los criterios de búsqueda.

Búsqueda en la línea de tiempo

La función de búsqueda en la línea de tiempo ahorra un tiempo valiosísimo que se puede invertir en administrar líneas de tiempo complejas con mayor facilidad. Puede buscar y seleccionar clips en una secuencia a partir de criterios de búsqueda específicos.

Búsqueda de recursos con el cuadro Buscar

El cuadro de diálogo Buscar permite realizar búsquedas simples y detalladas. Puede localizar cualquier recurso en su proyecto que cumpla los criterios especificados. Por ejemplo, puede buscar un clip de vídeo que tenga una palabra en la columna Nombre y una frase en la columna Comentario.

  1. Realice una de las acciones siguientes:
    • Haga clic en el icono Buscar (lupa) en la parte inferior del panel Proyecto.
    • Seleccione el panel Proyecto y presione Ctrl + F (Windows) o Comando + F (Mac OS).
  2. En el cuadro de diálogo Buscar, seleccione el nombre de las columnas para la búsqueda en los menús que hay bajo Columna.
  3. Seleccione los operadores adecuados en los menús que hay bajo Operador.
  4. Escriba los caracteres que se tienen que buscar en las columnas especificadas en los campos de búsqueda respectivos.
  5. Si va a hacer una búsqueda por dos criterios a la vez, realice una de las acciones siguientes:
    • Para buscar recursos que coincidan con los dos criterios, seleccione Todos en el menú Coincidir.
    • Para buscar recursos que coincidan con cualquiera de criterios, seleccione Cualquiera en el menú Coincidir.
    Nota:

    Seleccione la casilla de verificación Distinguir mayúsculas y minúsculas para realizar una búsqueda que distinga entre mayúsculas y minúsculas.

  6. Haga clic en Buscar.

Búsqueda de recursos con bandejas de búsqueda

Puede crear una bandeja de búsqueda que muestre un conjunto de elementos del proyecto que coincidan con los criterios de búsqueda. Las bandejas de búsqueda se actualizan automáticamente al importar recursos, eliminarlos o modificar metadatos de recursos.

Las bandejas de búsqueda se muestran en el panel Proyecto como otras bandejas normales, y se identifican con el icono de bandeja de búsqueda.

Nota:

Las bandejas de búsqueda muestran alias de elementos del proyecto original y medios no copiados, de modo que no se produce una duplicación de medios.

Creación de una bandeja de búsqueda

  1. Realice una de las acciones siguientes:

    • Seleccione Nueva bandeja de búsqueda en el menú emergente o en el menú contextual del panel Proyecto.
    • Seleccione Archivo > Nuevo > Bandeja de búsqueda.
  2. En el cuadro de diálogo Bandeja de búsqueda, introduzca los criterios de búsqueda en el campo Buscar.

  3. En el cuadro de diálogo Bandeja de búsqueda, puede buscar en todos los metadatos utilizados en el proyecto o restringir la búsqueda a propiedades de metadatos específicas.

Notas importantes sobre las bandejas de búsqueda

  • Si se elimina del proyecto un elemento de proyecto que aparece en una bandeja de búsqueda, o bien, si un cambio en los metadatos hace que un elemento deje de coincidir con los criterios de búsqueda de la Bandeja de búsqueda, el elemento se eliminará de la bandeja de búsqueda.
  • Cuando se especifica una sola propiedad de metadatos, la búsqueda se limita a los metadatos de clip. Al seleccionar las siguientes propiedades de metadatos, puede buscar entre los metadatos de archivo y de clip.
    • Nombre
    • Nombre de la cinta
    • Descripción
    • Comentario
    • Nota de registro
    • Escena
    • Plano
    • Cliente

Almacenamiento de una consulta de búsqueda como bandeja de búsqueda

Para crear una bandeja de búsqueda a partir de una consulta de búsqueda, siga estos pasos.

  1. Introduzca su consulta de búsqueda en el campo Buscar del panel Proyecto.

    Nota:

    Mientras escribe cada nueva letra en la consulta de búsqueda, los resultados de la búsqueda se actualizan dinámicamente.

  2. Haga clic en el icono de la bandeja de búsqueda junto al campo Buscar.

El nombre de la bandeja de búsqueda creada coincide con la consulta de búsqueda introducida.

A. Escribir una consulta de búsqueda B. Haga clic para crear la bandeja de búsqueda a partir de una consulta C. Bandeja de búsqueda que muestra los recursos que coinciden con los criterios de búsqueda 

Cambio de nombre de una bandeja de búsqueda

Para cambiar el nombre de una bandeja de la búsqueda, haga clic con el botón derecho (Windows) o presione Ctrl y haga clic (Mac) en la bandeja de búsqueda, y seleccione Cambiar nombre. El nuevo nombre introducido no cambia los criterios de búsqueda de la bandeja de búsqueda.

Revisión del contenido de una bandeja de búsqueda

No se puede modificar el contenido de una bandeja de búsqueda como el de otras bandejas normales en el panel Proyecto. Debe revisar los criterios de búsqueda de una bandeja de búsqueda para cambiar su contenido.

  1. En el panel Proyecto, seleccione Editar bandeja de búsqueda en el menú contextual de la bandeja de búsqueda.
  2. En el cuadro de diálogo Editar bandeja de búsqueda, revise los criterios de búsqueda como sea necesario.
  3. Haga clic en Aceptar después de especificar los criterios de búsqueda revisados.

Eliminación de una bandeja de búsqueda

Para eliminar una bandeja de la búsqueda, seleccione la bandeja de búsqueda que se debe eliminar y seleccione Borrar en el menú contextual. Puede arrastrar la bandeja de búsqueda al icono de papelera , o simplemente pulsar la tecla Supr del teclado.

Nota:

La eliminación de una bandeja de búsqueda solo elimina los alias de elementos de proyecto y no los elementos de proyecto originales.

Búsqueda de recursos con la búsqueda en la línea de tiempo

La búsqueda en la línea de tiempo en Premiere Pro proporciona opciones de búsqueda avanzadas que permiten gestionar y buscar clips fácilmente en líneas de tiempo complejas.

Con un panel Línea de tiempo activo, seleccione Editar > Buscar. O bien utilice el método abreviado de teclado Ctrl + F (Windows) o Comando + F (Mac).

El cuadro de diálogo Buscar que se muestra es similar al cuadro de diálogo Buscar del panel Proyecto. Puede buscar y seleccionar clips en una secuencia basados en una única propiedad, como nombre del clip o nombre de marcador, o utilizar una combinación de propiedades.

  1. En el cuadro de diálogo Buscar, seleccione el nombre de las columnas en las que buscará y los operadores adecuados.

  2. Escriba los caracteres que se tienen que buscar en las columnas especificadas en los campos de búsqueda respectivos.

    Nota:

    Seleccione la casilla de verificación Distinguir mayúsculas y minúsculas para realizar una búsqueda que distinga entre mayúsculas y minúsculas.

  3. Haga clic en Buscar o presione Intro en el teclado. Premiere Pro selecciona y mueve el cabezal de reproducción hasta el clip en la línea de tiempo y cierra el cuadro de búsqueda.

  4. Para buscar la siguiente instancia del clip que coincida con los criterios de búsqueda, seleccione Editar > Buscar siguiente. El cabezal de reproducción se mueve al clip siguiente en la línea de tiempo que coincida con los criterios de búsqueda y lo selecciona.

Búsqueda y selección de todos los clips de una secuencia que coincidan con los criterios de búsqueda

  1. Con el panel Línea de tiempo activo para una secuencia seleccionada, seleccione Editar > Buscar. O bien utilice el método abreviado de teclado Ctrl + F (Windows) o Comando + F (Mac).
  2. Especifique los criterios de búsqueda.
  3. Presione Buscar todo.

Premiere Pro cierra el cuadro de diálogo Buscar, mueve el cabezal de reproducción hasta el primer clip coincidente y selecciona todos los clips que coincidan.

Búsqueda de un marcador de secuencia con texto que coincida con los criterios de búsqueda

  1. Con el panel Línea de tiempo activo para una secuencia seleccionada, seleccione Editar > Buscar. O bien utilice el método abreviado de teclado Ctrl + F (Windows) o Comando + F (Mac).
  2. Seleccione Marcadores en el menú emergente Buscar e introduzca los criterios de búsqueda en el campo de búsqueda.
  3. Haga clic en Buscar o presione Intro en el teclado. Premiere Pro cierra el cuadro de diálogo Buscar y mueve el cabezal de reproducción al primer marcador que coincida con los criterios de búsqueda.
  4. Seleccione Editar > Buscar siguiente para mover el cabezal de reproducción al marcador siguiente que coincida con los criterios de búsqueda.

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?

Adobe MAX 2024

Adobe MAX
La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea

Adobe MAX

La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea

Adobe MAX 2024

Adobe MAX
La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea

Adobe MAX

La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea