Guía del usuario Cancelar

Sincronización de la configuración en Premiere Pro

  1. Guía del usuario de Adobe Premiere Pro
  2. Versiones beta
    1. Descripción general del programa beta
    2. Página de inicio de Premiere Pro beta
    3. Funciones beta
      1. Etiquetado de categorías de audio
      2. Controles de fundido interactivos
      3. Compartir para revisión con Frame.io
      4. Invitar a colaboradores a coeditar un proyecto
  3. Introducción
    1. Introducción a Adobe Premiere Pro
    2. Novedades de Premiere Pro
    3. Prácticas recomendadas para la actualización de Premiere Pro
    4. Métodos abreviados de teclado de Premiere Pro
    5. Accesibilidad en Premiere Pro
    6. Preguntas frecuentes
    7. Notas de la versión
  4. Requisitos de hardware y sistema operativo
    1. Recomendaciones de hardware
    2. Requisitos del sistema
    3. Requisitos de la GPU y del controlador de GPU
    4. Codificación y descodificación de hardware y procesamiento acelerado por GPU
  5. Creación de proyectos
    1. Creación de un nuevo proyecto
    2. Abrir proyectos
    3. Movimiento y eliminación de proyectos
    4. Uso de varios proyectos abiertos
    5. Uso de métodos abreviados del proyecto
    6. Retrocompatibilidad de proyectos de Premiere Pro
    7. Apertura y edición de proyectos de Premiere Rush en Premiere Pro
    8. Prácticas recomendadas: Creación de sus propias plantillas de proyectos
  6. Espacios de trabajo y flujos de trabajo
    1. Espacios de trabajo
    2. Preguntas frecuentes
      sobre importación y exportación
    3. Trabajo con paneles
    4. Controles táctiles y por gestos de Windows
    5. Uso de Premiere Pro en una configuración de monitor dual
  7. Frame.io
    1. Instalación y activación de Frame.io
    2. Uso de Frame.io con Premiere Pro y After Effects
    3. Integración de Adobe Workfront y Frame.io
    4. Preguntas frecuentes
  8. Importar medios
    1. Importación
      1. Transferencia de archivos
      2. Importación de imágenes fijas
      3. Importación de audio digital
    2. Importación desde Avid o Final Cut
      1. Importación de archivos de proyecto AAF desde Avid Media Composer
      2. Importación de archivos de proyecto XML desde Final Cut Pro 7 y Final Cut Pro X
    3. Formatos de archivo
      1. Formatos de archivo compatibles
      2. Compatibilidad con Blackmagic RAW
    4. Uso de códigos de tiempo
  9. Edición
    1. Edición de vídeo
    2. Secuencias
      1. Creación y modificación de secuencias
      2. Establezca los puntos de entrada y salida en el Monitor de origen
      3. Adición de clips a secuencias
      4. Reorganización y desplazamiento de clips
      5. Búsqueda, selección y agrupación de clips en una secuencia
      6. Eliminación de clips de una secuencia
      7. Cambio de la configuración de secuencia
      8. Edición desde secuencias cargadas en el Monitor de origen
      9. Simplificación de secuencias
      10. Procesamiento y previsualización de secuencias
      11. Uso de marcadores
      12. Revisión de origen y direccionamiento de pista
      13. Detección de edición de escenas
    3. Corte y recorte de clips
      1. División o corte de clips
      2. Recorte de clips
      3. Editar en modo de recorte
      4. Realización de cortes J y de cortes L
      5. Creación y reproducción de clips
      6. Ajuste de las preferencias de recorte y reproducción
    4. Vídeo
      1. Sincronización de audio y vídeo con Combinar clips
      2. Procesamiento y reemplazo de medios
      3. Deshacer, historial y eventos
      4. Congelación y mantenimiento de fotogramas
      5. Uso de las proporciones de aspecto
    5. Audio
      1. Descripción general de audio en Premiere Pro
      2. Edición de clips de audio en el Monitor de origen
      3. Mezclador de pistas de audio
      4. Ajuste de niveles de volumen
      5. Edición, reparación y mejora de audio con el panel Sonido esencial
      6. Mejorar la voz
      7. Preguntas frecuentes sobre mejorar la voz
      8. Reducir audio automáticamente
      9. Remezclar audio
      10. Control de la panorámica y el volumen del clip con el Mezclador de clips de audio
      11. Panorámica y equilibrio de audio
      12. Audio avanzado: submezclas, downmixing y enrutamiento
      13. Transiciones y efectos de audio
      14. Uso de transiciones de audio
      15. Aplicación de efectos a audio
      16. Medición de audio mediante el efecto Radar de volumen
      17. Grabación de mezclas de audio
      18. Edición de audio en la cronología
      19. Asignación de canales de audio en Premiere Pro
      20. Uso de audio de Adobe Stock en Premiere Pro
    6. Edición basada en texto
      1. Edición basada en texto
      2. Preguntas frecuentes sobre la edición basada en texto
    7. Edición avanzada
      1. Flujo de trabajo de edición multicámara
      2. Configuración del casco de realidad virtual para el vídeo inmersivo en Premiere Pro
      3. Edición de RV
    8. Prácticas recomendadas
      1. Prácticas recomendadas: Mezcla de audio con mayor rapidez
      2. Prácticas recomendadas: Edición eficiente
      3. Flujos de trabajo de edición para largometrajes
  10. Transiciones y efectos de vídeo
    1. Información general sobre los efectos y las transiciones de vídeo
    2. Efectos
      1. Tipos de efectos en Premiere Pro
      2. Aplicación y eliminación de efectos
      3. Ajustes preestablecidos de efectos
      4. Efecto de metadatos en Premiere Pro
      5. Cambio de la relación de aspecto de vídeo automáticamente para distintos canales de medios sociales
      6. Efectos de corrección del color
      7. Administrador de efectos
      8. Cambio de la duración y velocidad de los clips
      9. Capas de ajuste
      10. Estabilización de material de archivo
    3. Transiciones
      1. Aplicación de transiciones en Premiere Pro
      2. Modificación y personalización de transiciones
      3. Corte de transformación
  11. Títulos, gráficos y subtítulos
    1. Información general sobre el Panel de gráficos esenciales
    2. Gráficos y títulos
      1. Creación de un título
      2. Estilos de pista y vinculados
      3. Trabajar con el explorador de estilos
    3. Gráficos
      1. Creación de una forma
      2. Dibujar con la herramienta Pluma
      3. Alineación y distribución de objetos
      4. Cambiar el aspecto del texto y las formas
      5. Aplicación de degradados
      6. Adición de funciones de diseño interactivo a los gráficos
      7. Instalación y uso de plantillas de gráficos animados
      8. Reemplazo de imágenes o vídeos en plantillas de gráficos animados
      9. Uso de plantillas de gráficos animados basadas en datos
    4. Subtítulos
      1. Voz a texto
      2. Descargar paquetes de idioma para la transcripción
      3. Uso de subtítulos
      4. Revisión de la ortografía y Buscar y reemplazar
      5. Exportación de texto
      6. Preguntas frecuentes sobre voz a texto
    5. Prácticas recomendadas: flujos de trabajo de gráficos más rápidos
    6. Preguntas frecuentes sobre la retirada del Titulador heredado
    7. Actualización de títulos heredados a gráficos de origen
  12. Fuentes y emojis
    1. Fuentes de color
    2. Emojis
  13. Animación y fotogramas clave
    1. Adición, exploración y configuración de fotogramas clave
    2. Efectos de animación
    3. Uso del efecto Movimiento para editar y animar clips
    4. Optimización de la automatización de fotogramas clave
    5. Movimiento y copia de fotogramas clave
    6. Visualización y ajuste de efectos y fotogramas clave
  14. Composición
    1. Composición, canales alfa y ajuste de la opacidad del clip
    2. Enmascaramiento y seguimiento
    3. Modos de fusión
  15. Corrección y degradado de color
    1. Descripción general: Flujos de trabajo de color en Premiere Pro
    2. Configuración de color
    3. Color automático
    4. Sea creativo con el color mediante los looks de Lumetri
    5. Ajuste del color con RBG y curvas de saturación de tono
    6. Corrección y coincidencia de los colores entre tomas
    7. Uso de los controles de HSL Secondary en el panel Color de Lumetri
    8. Creación de viñetas
    9. Looks y LUT
    10. Ámbitos de Lumetri
    11. Gestión de color de visualización
    12. Asignación de tonos de cronología
    13. HDR para emisoras
    14. Habilitación de la compatibilidad con HDR de DirectX
  16. Exportación de medios
    1. Exportación de archivos de vídeo
    2. Gestor de ajustes preestablecidos de exportación
    3. Flujo de trabajo y descripción general para la exportación
    4. Exportación rápida
    5. Exportación para la web y dispositivos móviles
    6. Exportación de una imagen fija
    7. Exportación de proyectos para otras aplicaciones
    8. Exportación de archivos OMF para Pro Tools
    9. Exportación al formato P2 de Panasonic
    10. Configuración de exportación
      1. Referencia de configuración de exportación
      2. Configuración básica de vídeo
      3. Configuración de codificación
    11. Prácticas recomendadas: exportación más rápida
  17. Edición colaborativa
    1. Colaboración en Premiere Pro
    2. Primeros pasos con la edición de vídeo colaborativa
    3. Creación de proyectos de equipo
    4. Adición y gestión de medios en Team Projects
    5. Invite y administre colaboradores
    6. Uso compartido y administración de cambios con los colaboradores
    7. Visualización de guardados automáticos y versiones de Team Projects
    8. Administrar proyectos de equipo
    9. Proyectos de equipo vinculados
    10. Preguntas frecuentes
  18. Flujos de trabajo de forma larga y en dividido
    1. Guía de flujo de trabajo de forma larga y en dividido
    2. Uso de producciones
    3. Funcionamiento de los clips en todos los proyectos de una producción
    4. Prácticas recomendadas: Uso de Producciones
  19. Uso de otras aplicaciones de Adobe
    1. After Effects y Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  20. Organización y gestión de recursos
    1. Uso del panel Proyecto
    2. Organización de recursos en el panel Proyecto
    3. Reproducción de recursos
    4. Búsqueda de recursos
    5. Bibliotecas Creative Cloud
    6. Sincronización de la configuración en Premiere Pro
    7. Consolidación, transcodificación y archivado de proyectos
    8. Administración de metadatos
    9. Prácticas recomendadas
      1. Prácticas recomendadas: aprendiendo de la producción de contenido audiovisual
      2. Prácticas recomendadas: uso de formatos originales
  21. Mejora del rendimiento y solución de problemas
    1. Configuración de preferencias
    2. Preferencias de restablecer y restaurar
    3. Modo de recuperación
    4. Uso de proxies
      1. Descripción general del proxy
      2. Flujo de trabajo de ingesta y proxy
    5. Compruebe si el sistema es compatible con Premiere Pro
    6. Premiere Pro para Apple Silicon
    7. Eliminación de parpadeo
    8. Entrelazado y orden de campos
    9. Procesamiento inteligente
    10. Soporte para la superficie de control
    11. Prácticas recomendadas: Uso de formatos originales
    12. Base de conocimiento
      1. Problemas conocidos
      2. Problemas solucionados
      3. Solucionar problemas de bloqueo de Premiere Pro
      4. No es posible migrar la configuración después de actualizar Premiere Pro
      5. Vídeo verde y rosa en Premiere Pro o Premiere Rush
      6. ¿Cómo se administra la caché de medios en Premiere Pro?
      7. Corrección de errores al procesar o exportar
      8. Solución de problemas relacionados con la reproducción y el rendimiento en Premiere Pro
  22. Extensiones y plugins
    1. Instalación de plugins y extensiones en Premiere Pro
    2. Últimos plugins desarrollados por terceros
  23. Streaming de vídeo y audio
    1. Transporte fiable seguro (SRT)
  24. Supervisión de recursos y medios sin conexión
    1. Control de recursos
      1. Uso del Monitor de origen y el Monitor de programa
      2. Uso del monitor de referencia
    2. Medios sin conexión
      1. Uso de clips sin conexión
      2. Creación de clips para editar sin conexión
      3. Revinculación de medios sin conexión

Aprenda a sincronizar con rapidez archivos y carpetas, preferencias personalizadas de Premiere Pro, métodos abreviados de teclado y ajustes preestablecidos entre el escritorio y Creative Cloud.

Nota:

A partir del 11 de diciembre de 2023, los nuevos usuarios y organizaciones no tendrán acceso a los archivos sincronizados de Creative Cloud. A partir del 1 de febrero de 2024, los archivos sincronizados de Creative Cloud dejarán de estar disponibles para las cuentas personales que existían antes del 11 de diciembre de 2023 (más información aquí). A partir del 1 de octubre de 2024, los archivos sincronizados de Creative Cloud dejarán de estar disponibles para cuentas comerciales asociadas con organizaciones que existían antes del 11 de diciembre de 2023 (más información aquí).

A partir de Premiere Pro 24.3, la sincronización de la configuración ya no estará disponible:

Las versiones 23 y 24.0-24.2 de Premiere Pro seguirán siendo compatibles con la sincronización de la configuración hasta diciembre de 2025. Después de esta fecha, dejará de funcionar en cualquier versión de Premiere Pro.

Todavía puede compartir sus preferencias manualmente copiando la carpeta Preferencias en los equipos locales. Estas preferencias controlan los métodos abreviados de teclado, los ajustes de composición, las reglas de interpretación, los ajustes de procesamiento y salida, y mucho más, incluidos los ajustes no sincronizados previamente con Sincronizar ajustes.

Cuando se trabaja con Adobe® Premiere® Pro en varias máquinas, administrar y sincronizar las preferencias, los ajustes preestablecidos y las bibliotecas entre ellas puede ser un trabajo extenso, complejo y en el que resulta fácil cometer errores.

La nueva función Sincronizar ajustes permite sincronizar las preferencias generales, los métodos abreviados del teclado, los ajustes preestablecidos y las bibliotecas en Creative Cloud. Por ejemplo, si utiliza más de un equipo, la función Sincronizar ajustes ayuda a mantener los ajustes sincronizados en todas las máquinas.

También puede descargar y utilizar ajustes en un equipo que contenga una copia del software con licencia a otro usuario. Esta función permite que varios usuarios trabajen con sus propios ajustes en el mismo equipo. Por ejemplo, los editores independientes pueden trabajar durante diferentes turnos en una post-producción.

Puede realizar sincronizaciones con su cuenta de Adobe Creative Cloud. Los ajustes se cargan en la cuenta de Creative Cloud y después se descargan y aplican en el otro equipo. Después de aplicar los ajustes al otro equipo, inicie la sincronización manual. No se produce automáticamente y no se puede programar.

Sincronización de ajustes con Adobe Creative Cloud

Inicialización de la sincronización

La primera vez que ejecute la aplicación, puede iniciar la sincronización seleccionando Sincronizar ajustes desde la pantalla de inicio. También puede seleccionar Archivo > [Adobe ID] > Sincronizar configuración ahora (Windows) o Premiere Pro > [Adobe ID] > Sincronizar configuración ahora (macOS).

El Adobe ID asociado a la licencia del producto se utiliza para identificar el usuario. Si aún no ha creado ni ha cargado la configuración para esta aplicación, la configuración local se carga en la nube de forma predeterminada.

Nota:

Antes de iniciar la sincronización, asegúrese de que la aplicación de escritorio de Creative Cloud se haya actualizado a la versión más reciente, así como de haber iniciado sesión con su Adobe ID.

Edición de los colaboradores
Edición de los colaboradores

Sincronizar los ajustes desde una cuenta diferente

Puede elegir sincronizar los ajustes de un Adobe ID diferente en lugar del Adobe ID asociado a la licencia de producto que se utiliza en el equipo en el que trabaja.

Para utilizar un Adobe ID diferente para sincronizar los ajustes, seleccione Utilizar ajustes de una cuenta distinta en la pantalla de inicio. O seleccione Archivo > [su Adobe ID] > Utilizar ajustes de una cuenta distinta.

Escriba el Adobe ID y la contraseña. Se descargan y aplican los ajustes de esa cuenta de Creative Cloud, y el nombre de usuario aparece en la pantalla de inicio.

Administrar la sincronización

Gestión de opciones de sincronización

Borrar configuración

Puede borrar todos los ajustes y volver a la configuración predeterminada. Seleccione Editar > [su Adobe ID] > Borrar ajustes.

Nota:

Si selecciona Borrar ajustes cuando ya hay un proyecto abierto, Premiere Pro guarda y cierra el proyecto actual para continuar.

Especificación de las preferencias de sincronización, y gestión de los conflictos de sincronización

Preferencias de la sincronización de la configuración
Preferencias de la sincronización de la configuración

El cuadro de diálogo Preferencias permite especificar las opciones de ajustes de sincronización. Por ejemplo, puede optar por que solo almacenen métodos abreviados de teclado almacenados en Creative Cloud y no sincronizar las otras preferencias y los ostros ajustes de un equipo.

El cuadro de diálogo Preferencias le permite elegir qué hacer cuando se produce un conflicto de sincronización.

Sincronización de la configuración

Para especificar lo que se sincronizará, seleccione Archivo > [su Adobe ID] > Administrar ajustes de sincronización. O abra Sincronizar ajustes en el cuadro de diálogo Preferencias (Edición > Preferencias > Sincronizar ajustes).

Nota:

Para sincronizar sus ajustes correctamente, cambie la configuración solo desde dentro de la aplicación. La función sincronizar ajustes no sincroniza archivos colocados manualmente en la ubicación de la carpeta de preferencias.

Seleccione las opciones para sincronizar preferencias y ajustes. Las preferencias que se pueden sincronizar no dependen del equipo ni de la configuración de hardware.

  • Preferencias/Configuración
  • Diseños del área de trabajo
  • Métodos abreviados de teclado
Nota:

Los métodos abreviados de teclado creados para Windows solo se sincronizan con un equipo con Windows. Los métodos abreviados de teclado de Mac OS solo se sincronizan con un equipo con Mac OS.

Durante la sincronización

Cuando se inicia una sincronización, se compara la fecha de modificación entre los ajustes locales y los ajustes almacenados en Creative Cloud. Si las fechas de modificación no coinciden, se detecta un conflicto de sincronización.

Puede especificar qué acción se llevará a cabo cuando se produzca un conflicto de sincronización seleccionando una de las siguientes acciones:

  • Preguntarme mi preferencia
  • Cargar siempre ajustes
  • Descargar siempre ajustes

Cuando se selecciona Preguntarme mi preferencia, se abre el diálogo Sincronizar ajustes, en el que se le solicita que cargue o descargue sus ajustes.

Sincronización de la configuración
Sincronización de la configuración

Cargar ajustes: se sincronizan los ajustes de su equipo a Creative Cloud.

Descargar ajustes: se sincronizan los ajustes desde Creative Cloud al equipo y se sobrescribe la versión local con la versión de ajustes de Creative Cloud.

Borrado automático de ajustes al salir de la aplicación

Seleccione esta opción de preferencia para borrar la sincronización de ajustes cada vez que salga de Premiere Pro. En el siguiente inicio, se utilizarán los ajustes predeterminados.

Almacenamiento automático de proyectos en Creative Cloud

Su cuenta de Adobe Creative Cloud incluye almacenamiento en línea para que sus archivos estén disponibles en cualquier lugar y en cualquier dispositivo o equipo.

Premiere Pro le permite guardar automáticamente los proyectos directamente en su almacenamiento Creative Cloud, lo que le permite guardar copias de seguridad de sus proyectos en un entorno seguro y accesible de almacenamiento.

Elija Guardar automáticamente en el cuadro de diálogo Preferencias y seleccione Guardar copia de seguridad del proyecto en Creative Cloud.

Cuando Premiere Pro guarda automáticamente un proyecto, se crea un directorio llamado “guardado automático” en su almacenamiento en línea de Creative Cloud. Todos los proyectos de los que se ha realizado una copia de seguridad se almacenan en el directorio “guardado automático”.

Puede acceder a los proyectos con copia de seguridad en la ficha Archivos de la aplicación de escritorio de Creative Cloud. O bien puede acceder a los archivos de su cuenta de Creative Cloud en la web.

Migración de ajustes de sincronización

Cada versión importante de Premiere Pro cuenta con su propia copia de archivos de configuración. Por ejemplo, Premiere Pro CC 7.x utiliza un directorio "7.0" para guardar el archivo de configuración mientras que la versión de 2014 de Premiere Pro CC utiliza el directorio "8.0".

Cuando actualiza a la versión más reciente desde Premiere Pro CC 7.x, los ajustes de sincronización se migran automáticamente a la nueva versión.

Seleccione Sincronizar ajustes o Utilizar configuración de una cuenta diferente en la pantalla de inicio o en el menú Archivo > Sincronizar ajustes. Todos los archivos de ajustes del directorio “7.0” se copian automáticamente al directorio “8.0”.

Notas importantes:

  • El directorio “8.0” se crea en el servidor de Creative Cloud solo después de sincronizar la configuración por primera vez. Al sincronizar los ajustes por primera vez, es posible que note una demora en la sincronización porque todos los ajustes del directorio “7.0” se copian en el directorio “8.0”.
  • Antes de personalizar cualquier configuración local, por ejemplo mediante la adición de nuevos métodos abreviados de teclado o espacios de trabajo, sincronice la configuración al menos una vez en uno de sus equipos. Así se asegurará de no perder cambios en su configuración durante la migración automática de la configuración de la versión anterior.

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?