الأنظمة الأساسية المدعومة

  • iOS 8 أو أحدث
  • Android 4 أو أحدث