Obsługiwane platformy

  • iOS 8 lub nowszy
  • Android 4 lub nowszy