Plataformas compatíveis

  • iOS 8 ou mais recente
  • Android 4 ou mais recente