Поддерживаемые платформы

  • iOS 8 или более поздней версии
  • Android 4 или более поздней версии