支援的平台

  • iOS 8 或更新版本
  • Android 4 或更新版本