Guide d'utilisation Annuler

Nouveautés de Photoshop Elements

  1. Guide de l’utilisateur de Photoshop Elements
  2. Présentation de Photoshop Elements
    1. Nouveautés de Photoshop Elements
    2. Configuration requise | Photoshop Elements
    3. Concepts de base sur l’espace de travail
    4. Mode Modification guidée
    5. Création de projets photo
  3. Espace de travail et environnement
    1. Découverte de l’écran d’accueil
    2. Concepts de base sur l’espace de travail
    3. Préférences
    4. Outils
    5. Panneaux et corbeilles
    6. Ouverture de fichiers
    7. Règles, grilles et repères
    8. Mode rapide amélioré
    9. Informations sur les fichiers
    10. Paramètres prédéfinis et bibliothèques
    11. Prise en charge de la fonctionnalité d’interaction tactile multipoint
    12. Disques de travail, modules externes et mises à jour de l’application
    13. Opérations d’annulation et de rétablissement
    14. Affichage des images
  4. Retouche et amélioration des photos
    1. Redimensionnement des images
    2. Recadrage
    3. Traitement des fichiers image Camera Raw
    4. Ajout d’un effet de flou, remplacement des couleurs et duplication de zones de l’image
    5. Réglage des tons foncés et des tons clairs
    6. Retouche et correction des photos
    7. Réglage de la netteté
    8. Transformation
    9. Réglage optimisé et automatique des tons
    10. Recomposition
    11. Utilisation d’actions pour traiter les photos
    12. Composition Photomerge
    13. Création d’un panorama
    14. Animation d’incrustations
    15. Éléments en mouvement
  5. Ajout de formes et de texte
    1. Ajouter du texte
    2. Modification du texte
    3. Création de formes
    4. Modification des formes
    5. Présentation de la peinture
    6. Outils de peinture
    7. Configuration des pinceaux
    8. Motifs
    9. Fonds et contours
    10. Dégradés
    11. Modification de texte asiatique
  6. Actions rapides
  7. Modifications guidées, effets et filtres
    1. Mode Modification guidée
    2. Filtres
    3. Mode Modification guidée - Modifications Photomerge
    4. Mode Modification guidée - Modifications de base
    5. Filtres Réglages
    6. Effets
    7. Mode Modification guidée - Modifications amusantes
    8. Mode Modification guidée - Modifications spéciales
    9. Filtres Artistiques
    10. Mode Modification guidée - Modifications de couleur
    11. Mode Modification guidée - Modifications Noir et blanc
    12. Filtres Atténuation
    13. Filtres Contours
    14. Filtres Déformation
    15. Filtres Divers
    16. Filtres Bruit
    17. Filtres Rendu
    18. Filtres Esquisse
    19. Filtres Esthétiques
    20. Filtres Textures
    21. Filtres Pixellisation
  8. Gestion des couleurs
    1. Présentation des couleurs
    2. Configuration de la gestion des couleurs
    3. Concepts de base sur la correction des couleurs et des tons
    4. Sélection des couleurs
    5. Réglage de la saturation et de la teinte des couleurs
    6. Correction des dominantes couleur
    7. Utilisation des modes et des tables de couleur
    8. Couleur et Camera Raw
  9. Utilisation des sélections
    1. Sélections dans Photoshop Elements
    2. Mémorisation des sélections
    3. Modification des sélections
    4. Déplacement et copie des sélections
    5. Modification et amélioration des sélections
    6. Lissage des contours de sélection à l’aide des fonctions de lissage et de contour progressif
  10. Utilisation des calques
    1. Création des calques
    2. Modification des calques
    3. Copie et organisation des calques
    4. Calques de réglage et de remplissage
    5. Masques d'écrêtage
    6. Masques de fusion
    7. Styles de calque
    8. Opacité et modes de fusion
  11. Création de projets photo
    1. Concepts de base sur les projets
    2. Création de projets photo
    3. Modification de projets photo
    4. Création de bobines de photos
  12. Enregistrement, impression et partage de photos
    1. Enregistrement des images
    2. Impression de photos
    3. Partage de photos en ligne
    4. Optimisation des images
    5. Optimisation d’images pour le format JPEG
    6. Tramage dans les images web
    7. Modifications guidées : panneau Partager
    8. Prévisualisation des images web
    9. Utilisation de la transparence et du détourage
    10. Optimisation des images pour le format GIF ou PNG-8
    11. Optimisation d’images pour le format PNG-24
  13. Raccourcis clavier
    1. Touches de sélection des outils
    2. Touches de sélection et de déplacement d’objets
    3. Touches du panneau Calques
    4. Touches d’affichage et de masquage des panneaux (mode Expert)
    5. Touches de peinture et de pinceau
    6. Touches pour l’utilisation de texte
    7. Touches du filtre Fluidité
    8. Touches de transformation des sélections
    9. Touches du panneau Nuancier
    10. Touches de la boîte de dialogue Camera Raw
    11. Touches de la Galerie de filtres
    12. Touches pour l’utilisation des modes de fusion
    13. Raccourcis pour l’affichage des images (mode Expert)

Découvrez les nouveautés d’Adobe Photoshop Elements 2024.

Corrections rapides de photos, transformations complètes : l’IA, l’automatisation ainsi qu’une nouvelle expérience facilitent la retouche de photos. Faites correspondre automatiquement les couleurs et les tons de n’importe quelle photo, ou sélectionnez le ciel ou l’arrière-plan en un clic. Pour obtenir un aspect unique, créez du texte stylisé et testez de nouveaux arrière-plans et de nouvelles options d’effets artistiques. Partagez des photos dans des bobines de photos au rythme rapide. Profitez d’une toute nouvelle expérience à l’apparence remaniée, avec des actions rapides centralisées et un accès direct à des milliers de photos Adobe Stock gratuites. Où que vous soyez, testez les incrustations créatives dans l’application complément Elements sur le web ainsi que les corrections en un clic de l’application complément Elements Mobile (version bêta en anglais uniquement) : vos photos et vidéos sont synchronisées automatiquement pour être disponibles partout.

Récapitulatif des nouvelles fonctionnalités

modernisation-interface-utilisateur

Nouveaux modes clair et sombre
Profitez d’une toute nouvelle expérience de retouche à l’aspect moderne.

correspondance-couleurs

Correspondance des couleurs
Faites correspondre les couleurs et les tons pour créer une nouvelle ambiance.

bobine-de-photos

Bobine de photos
Créez et partagez des bobines de photos au rythme rapide.

modification-guidée-ajouter-du-texte

Modification guidée Ajouter du texte
Créez du texte stylisé pour les publications à partager.

quick-actions

Actions rapides
Découvrez les actions rapides en un clic centralisées.

autres-améliorations

Autres nouveautés

Photos Adobe Stock gratuites.
Nouveaux effets artistiques.
Sélection du ciel ou de l’arrière-plan en un clic.

Nouveaux modes clair et sombre

Profitez d’une expérience de retouche nouvelle et moderne avec des polices, des icônes, des boutons et des couleurs qui n’agressent pas l’œil, et choisissez entre les modes clair et sombre. Les espaces de travail (Rapide, Guidé et Avancé), les boîtes de dialogue, les boutons, les panneaux, la barre d’outils, la barre d’actions, etc., ont tous été modernisés. Vous pouvez changer le mode colorimétrique de l’interface utilisateur de l’application en sombre ou clair dans les préférences.

Découvrez la nouvelle expérience de retouche dans Adobe Photoshop Elements.

Découvrez-en davantage sur la définition des préférences dans Photoshop Elements.

Correspondance des couleurs

Choisissez parmi les paramètres prédéfinis intégrés ou utilisez l’une de vos photos, cliquez une fois, puis affinez la teinte, la saturation et la luminosité. Découvrez la nouvelle fonctionnalité Correspondance des couleurs dans les modes Rapide et Avancé

  • Dans le mode Rapide, choisissez parmi les paramètres prédéfinis intégrés, puis affinez la teinte, la saturation et la luminosité.
Découvrez les effets de correspondance des couleurs dans le mode Rapide.

  • Dans le mode Avancé, vous pouvez également utiliser l’une de vos photos comme paramètre prédéfini personnalisé, en plus de ceux intégrés, et affiner les propriétés du résultat.

Découvrez les effets de correspondance des couleurs dans le mode Avancé.

Découvrez-en davantage sur l’utilisation des effets de correspondance des couleurs.

Bobine de photos

Les bobines présentent rapidement vos clichés préférés, chacun avec son propre texte, ses effets et ses graphiques. Enregistrez-les au format MP4 ou GIF pour un partage facile.

Partagez vos meilleures photos dans des bobines de photos au rythme rapide.

Découvrez-en davantage sur le processus de création de bobines de photos.

Modification guidée Ajouter du texte

Dans cette version, nous avons regroupé toutes les options de texte dans une modification guidée facile à suivre. Alignez le texte horizontalement ou verticalement, ou sur un tracé ou une forme. Déformez-le et stylisez-le avec des dégradés et des motifs.

Procédez comme suit pour utiliser cette modification guidée :

  1. Ouvrez la photo souhaitée > Basculez vers le mode Guidé.

  2. Dans la catégorie Notions de base, sélectionnez la carte de modification guidée Ajouter du texte pour lancer le workflow.

  3. Suivez les étapes de la modification guidée.

Utilisez la modification guidée Ajouter du texte pour créer un texte stylisé pour vos publications.

Découvrez-en davantage sur l’utilisation de la modification guidée Ajouter du texte.

Actions rapides

Parmi les modifications en un clic les plus populaires, 25 sont désormais à portée de main. Floutez ou supprimez instantanément un arrière-plan, lissez la peau de votre sujet, supprimez la brume ou colorisez une photo, etc., le tout dans un seul panneau pratique. Le panneau Actions rapides se situe à côté des Effets dans le mode Rapide.
Voici quelques-unes des modifications en un clic populaires dans Actions rapides :

  • Suppression des artefacts JPEG 
  • Retouche optimisée automatique 
  • Suppression de l’arrière-plan 
  • Sélection d’un sujet 
  • Lisser la peau
Explorez les actions rapides populaires dans Photoshop Elements.

Découvrez-en davantage sur l’utilisation des actions rapides.

Autres nouveautés

Photos Adobe Stock gratuites

Profitez gratuitement de photos Adobe Stock pour élargir vos possibilités de création. Accédez à un catalogue de milliers de magnifiques photos directement depuis Photoshop Elements, et essayez un nouvel arrière-plan, réalisez un collage ou créez un graphique de citation inspirant.
Téléchargez gratuitement des images ou des arrière-plans à partir d’Adobe Stock dans ces quatre workflows PSE :

  • Menu Fichier > Rechercher dans Adobe Stock
  • Mode Expert > Graphiques > Arrière-plan
  • Guidé > Remplacer l’arrière-plan
  • Créer  > Graphique de citation

Découvrez-en davantage sur l’intégration d’Adobe Stock.

Nouveaux effets artistiques

Transformez vos photos en œuvres d’art avec de nouvelles options d’effets artistiques. Il vous suffit de cliquer pour ajouter des effets inspirés d’œuvres d’art célèbres ou de styles artistiques populaires. Optimisé par Adobe Sensei*.

Découvrez les nouveaux effets artistiques dans Adobe Photoshop Elements.

Sélection en un clic

Sélectionnez le ciel ou l’arrière-plan en un clic pour faciliter la retouche. Les sélections automatiques permettent d’améliorer ou de remplacer aisément une zone donnée. Optimisé par Adobe Sensei*.

Vous pouvez accéder à ces options de sélection en un clic de deux manières :

  • Dans le menu Sélection, choisissez Sujet, Arrière-plan ou Ciel dans la liste.
Options de sélection en un clic disponibles dans Adobe Photoshop Elements.

  • Ouvrez l’un des outils de sélection depuis le panneau Outils > Choisissez parmi les options SujetCiel ou Arrière-plan disponibles dans la barre d’actions. 
Découvrez les options de sélection en un clic disponibles dans la barre d’actions.

Découvrez-en davantage sur les sélections dans Photoshop Elements.


 

Remarque :

* Adobe Sensei est la technologie qui rend possibles les fonctionnalités intelligentes à l’échelle de tous les produits Adobe afin d’améliorer considérablement la conception et la génération d’expériences numériques, en utilisant l’intelligence artificielle et l’apprentissage automatique dans un cadre commun.

 Adobe

Recevez de l’aide plus rapidement et plus facilement

Nouvel utilisateur ?