Guide d'utilisation Annuler

Appliquer des effets aux séquences audio

  1. Guide de lʼutilisateur dʼAdobe Premiere Pro
  2. Versions Beta
    1. Présentation du programme Beta
    2. Accueil de la version Beta de Premiere Pro
    3. Fonctionnalités en version Beta
      1. Nouvelle interface d’utilisation de Spectrum
      2. Éléments audio Stock gratuits d’Adobe Stock
  3. Prise en main
    1. Prise en main dʼAdobe Premiere Pro
    2. Nouveautés de Premiere Pro
    3. Bonnes pratiques pour la mise à jour de Premiere Pro
    4. Raccourcis clavier dans Premiere Pro
    5. Accessibilité dans Premiere Pro
    6. Questions fréquentes
    7. Notes de mise à jour
  4. Configuration requise pour le matériel et le système d’exploitation
    1. Recommandations matérielles
    2. Configuration requise
    3. Configuration requise pour le GPU et le pilote GPU
    4. Rendu et codage/décodage matériel à accélération GPU
  5. Créer des projets
    1. Création d’un nouveau projet
    2. Ouvrir des projets
    3. Déplacer et supprimer des projets
    4. Utiliser plusieurs projets ouverts en parallèle
    5. Utilisation des raccourcis de projet
    6. Rétrocompatibilité des projets Adobe Premiere Pro
    7. Ouverture et montage de projets Premiere Rush dans Premiere Pro
    8. Bonnes pratiques : créez vos propres modèles de projets
  6. Espaces de travail et workflows
    1. Espaces de travail
    2. Questions fréquentes
      sur l’import et export
    3. Utilisation des panneaux
    4. Commandes tactiles et gestuelles Windows
    5. Utiliser Premiere Pro dans une configuration à deux moniteurs
  7. Frame.io
    1. Installation et activation de Frame.io
    2. Utilisation de Frame.io avec Premiere Pro et After Effects
    3. Intégrer Adobe Workfront et Frame.io
    4. Partager pour révision avec Frame.io
    5. Inviter des collaborateurs et des collaboratrices à travailler avec moi sur un projet
    6. Questions fréquentes
  8. Importer des médias
    1. Import
      1. Transférer des fichiers
      2. Importation dʼimages fixes
      3. Importation dʼéléments audio numériques
    2. Importation depuis Avid ou Final Cut
      1. Importation de fichiers de projet AAF depuis Avid Media Composer
      2. Importation de fichiers de projet XML à partir de Final Cut Pro 7 et Final Cut Pro X
    3. Formats de fichier
      1. Formats de fichiers pris en charge
      2. Prise en charge de Blackmagic RAW
    4. Utilisation du code temporel
  9. Montage
    1. Modifier la vidéo
    2. Séquences
      1. Création et modification de séquences
      2. Définir des points d’entrée et de sortie dans le Moniteur source
      3. Ajouter des éléments à des séquences
      4. Réorganiser et déplacer des éléments
      5. Rechercher, sélectionner et regrouper des éléments dans une séquence
      6. Supprimer des éléments d’une séquence
      7. Modifier les réglages de séquences
      8. Montage à partir de séquences chargées dans le Moniteur source
      9. Simplification des séquences
      10. Rendu et prévisualisation de séquences
      11. Utilisation des marques
      12. Correction de la source et ciblage des pistes
      13. Détection de montage de scène
    3. Couper et raccorder des éléments
      1. Fractionner ou découper des éléments
      2. Raccorder des éléments
      3. Modifier en mode Raccord
      4. Effectuer des coupes J et L
      5. Créer et lire des éléments
      6. Ajuster les préférences de raccord et de lecture
    4. Vidéo
      1. Synchronisation de données audio et vidéo avec l’option Fusionner les éléments
      2. Rendu et remplacement des médias
      3. Annulation, historique et événements
      4. Images figées et arrêts sur image
      5. Utilisation des rapports L/H
    5. Audio
      1. Présentation d’une séquence audio dans Premiere Pro
      2. Modifier les éléments audio dans le Moniteur source
      3. Mixage des pistes audio
      4. Réglage des niveaux de volume
      5. Monter, réparer et améliorer du contenu audio à l’aide du panneau Audio essentiel
      6. Amélioration vocale
      7. FAQ sur la fonctionnalité Amélioration vocale
      8. Balisage des catégories audio
      9. Ducking automatique du contenu audio
      10. Remixage du contenu audio
      11. Contrôle du volume et du panoramique des éléments à l’aide du panneau Mixage des éléments audio
      12. Balance et panoramique de l’audio
      13. Audio avancé : mixages secondaires, descendants et routage
      14. Effets et transitions audio
      15. Utilisation de transitions audio
      16. Application dʼeffets au contenu audio
      17. Mesure de l’audio à l’aide de l’effet Radar d’intensité sonore
      18. Enregistrement de mixages audio
      19. Modification de contenu audio dans le montage
      20. Correspondance des canaux audio dans Premiere Pro
      21. Utilisation de contenu audio Adobe Stock dans Premiere Pro
    6. Montage basé sur le texte
      1. Montage basé sur le texte
      2. Questions fréquentes sur le montage basé sur le texte
    7. Montage avancé
      1. Workflow de montage à caméras multiples
      2. Montage VR
    8. Bonnes pratiques
      1. Bonnes pratiques : accélérer le mixage audio
      2. Bonnes pratiques : un montage efficace
      3. Monter des workflows pour les longs métrages
  10. Effets et transitions vidéo
    1. Vue dʼensemble des effets et transitions vidéo
    2. Effets
      1. Types dʼeffets dans Adobe Premiere Pro
      2. Application et suppression dʼeffets
      3. Préconfigurations dʼeffets
      4. Effet de métadonnées dans Premiere Pro
      5. Recadrage automatique de vidéos pour différents canaux de médias sociaux
      6. Effets de correction des couleurs
      7. Gestionnaire d’effets
      8. Modification de la durée et de la vitesse des éléments
      9. Calques de réglage
      10. Stabilisation du métrage
    3. Transitions
      1. Application de transitions dans Premiere Pro
      2. Modification et personnalisation des transitions
      3. Séquence de morphing
  11. Titres, graphiques et légendes
    1. Vue d’ensemble du panneau Objets graphiques essentiels
    2. Graphiques et titres
      1. Créer un titre
      2. Styles de piste et styles liés
      3. Utilisation de l’explorateur de styles
    3. Graphiques
      1. Créer une forme
      2. Dessiner avec l’outil Plume
      3. Aligner et répartir des objets
      4. Modifier l’apparence du texte et des formes
      5. Appliquer des dégradés
      6. Ajouter des fonctionnalités Responsive Design à vos graphiques
      7. Installer et utiliser des modèles d’animations graphiques
      8. Remplacer des images ou des vidéos dans les modèles dʼanimations graphiques
      9. Utiliser des modèles dʼanimations graphiques axés sur les données
    4. Sous-titres
      1. Transcription
      2. Télécharger des modules linguistiques pour la transcription
      3. Utiliser des sous-titres
      4. Vérifier l’orthographe, rechercher et remplacer
      5. Exporter du texte
      6. Questions fréquentes sur la fonctionnalité Transcription
    5. Bonnes pratiques : des workflows graphiques plus rapides
    6. Questions fréquentes sur la suppression du Titrage hérité
    7. Mettre à niveau les titres hérités vers les objets graphiques sources
  12. Polices et emojis
    1. Polices de couleur
    2. Emojis
  13. Animation et association dʼimages-clés
    1. Ajout, navigation et définition dʼimages clés
    2. Animation des effets
    3. Utilisation de lʼeffet Trajectoire pour modifier et animer des éléments
    4. Optimisation de lʼautomatisation des images clés
    5. Déplacement et copie dʼimages clés
    6. Affichage et réglage des effets et des images clés
  14. Composition
    1. Composition, couches alpha et réglage de l’opacité des éléments
    2. Masquage et suivi
    3. Modes de fusion
  15. Correction colorimétrique et étalonnage des couleurs
    1. Vue dʼensemble : flux de travail couleur dans Premiere Pro
    2. Paramètres des couleurs
    3. Couleur automatique
    4. Utilisation créative des couleurs à l’aide des looks Lumetri
    5. Réglage de la couleur à lʼaide des courbes RVB et de saturation de teinte
    6. Correction et mise en correspondance des couleurs entre les plans
    7. Utilisation des contrôles TSL secondaires dans le panneau Couleur Lumetri
    8. Créer des vignettes
    9. Looks et LUT
    10. Domaines Lumetri
    11. Gestion des couleurs dʼaffichage
    12. Mappage de tonalité du montage
    13. HDR pour les diffuseurs
    14. Activation de la prise en charge de DirectX HDR
  16. Exportation de médias
    1. Exporter la vidéo
    2. Exporter le gestionnaire des paramètres prédéfinis
    3. Workflow et présentation de la fonction dʼexportation
    4. Exportation rapide
    5. Exportation pour le web et les périphériques mobiles
    6. Exportation dʼune image fixe
    7. Exportation de projets pour dʼautres applications
    8. Exportation de fichiers OMF pour Pro Tools
    9. Exportation au format Panasonic P2
    10. Réglages d’exportation
      1. Références des réglages d’exportation
      2. Réglages vidéo de base
      3. Paramètres de codage
    11. Bonnes pratiques : accélérer l’exportation
  17. Montage collaboratif
    1. Collaboration dans Premiere Pro
    2. Commencer le montage vidéo collaboratif
    3. Créer des projets Team Projects
    4. Ajouter et gérer des médias dans les projets Team Projects
    5. Inviter et gérer des collaborateurs et collaboratrices
    6. Partager et gérer des modifications avec les collaborateurs et les collaboratrices
    7. Afficher les enregistrements automatiques et les versions de Team Projects
    8. Gérer les projets Team Projects
    9. Projets Team Projects liés
    10. Questions fréquentes
  18. Workflows longs et épisodiques
    1. Guide de workflows longs et épisodiques
    2. Utilisation des productions
    3. Fonctionnement des éléments entre les projets dʼune même production
    4. Bonnes pratiques : utilisation des productions
  19. Travailler avec dʼautres applications Adobe
    1. After Effects et Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  20. Organisation et gestion des ressources
    1. Utilisation du panneau Projet
    2. Organisation dʼéléments dans le panneau Projet
    3. Lecture des éléments
    4. Rechercher des ressources
    5. Bibliothèques Creative Cloud
    6. Synchronisation des paramètres dans Premiere Pro
    7. Consolidation, transcodage et archivage de vos projets
    8. Gestion des métadonnées
    9. Bonnes pratiques
      1. Bonnes pratiques : apprendre avec la production audiovisuelle
      2. Bonnes pratiques : travailler à partir de formats natifs
  21. Amélioration des performances et dépannage
    1. Définir les préférences
    2. Réinitialiser et restaurer les préférences
    3. Mode de récupération
    4. Travailler avec des doublures
      1. Vue dʼensemble de la doublure
      2. Workflow de lʼassimilation et de la doublure
    5. Vérifiez si votre système est compatible avec Premiere Pro.
    6. Premiere Pro pour puce Apple
    7. Supprimer le scintillement
    8. Entrelacement et ordre des champs
    9. Rendu dynamique
    10. Prise en charge de la surface de contrôle
    11. Bonnes pratiques : travailler à partir de formats natifs
    12. Base de connaissances
      1. Problèmes connus
      2. Problèmes résolus
      3. Résoudre les problèmes de blocage de Premiere Pro
      4. Impossible de migrer les paramètres après la mise à jour de Premiere Pro
      5. Vidéo verte et rose dans Premiere Pro ou Premiere Rush
      6. Comment dois-je procéder pour gérer le cache de média dans Premiere Pro ?
      7. Corriger les erreurs de rendu ou dʼexportation
      8. Résolution des problèmes liés à la lecture et aux performances dans Premiere Pro
  22. Extensions et plug-ins
    1. Installation de plug-ins et d’extensions dans Premiere Pro
    2. Derniers plug-ins de développeurs tiers
  23. Streaming audio et vidéo
    1. Secure Reliable Transport (SRT)
  24. Surveillance des ressources et des médias hors ligne
    1. Contrôle d’éléments
      1. Utilisation du Moniteur source et du Moniteur du programme
      2. Utilisation du moniteur de référence
    2. Médias hors ligne
      1. Utilisation dʼéléments hors ligne
      2. Création dʼéléments pour le montage hors ligne
      3. Rétablissement de la liaison avec des médias hors ligne

Apprenez à appliquer et à personnaliser des effets natifs et de modules externes dans le panneau Mixage des pistes audio de Premiere Pro.

Adobe Premiere Pro comprend des modules audio externes conçus pour modifier ou améliorer les propriétés des éléments audio. La plupart de ces effets sont disponibles pour les éléments mono, stéréo et 5.1 et peuvent être appliqués à des éléments ou à des pistes. 

Les effets audio sont combinés en un seul effet unifié ; ils s’affichent dans une liste non hiérarchique dans le dossier Effets audio. Lors de l’application d’un effet audio, Adobe Premiere Pro applique automatiquement à cet élément le type d’effet approprié (mono, stéréo ou 5.1). Pour obtenir une liste et des descriptions des effets audio disponibles, voir la section Effets et transitions audio.

Certains effets s’accompagnent de restrictions et peuvent uniquement être utilisés sur certains types de piste. Par exemple, l’effet Balance peut uniquement être appliqué aux pistes stéréo et non aux pistes mono ou 5.1. Les effets suivants ont cette restriction :

  • Balance (stéréo uniquement)

  • Volume de canal (stéréo et 5.1 uniquement)

  • Voie gauche (stéréo uniquement)

  • Voie droite (stéréo uniquement)

  • Permuter les canaux (stéréo uniquement)

Remarque :

Il est possible de créer des préconfigurations pour les effets audio unifiés à partir d’un ou de plusieurs effets audio.

Appliquer, supprimer et ignorer les effets audio dans le panneau Mixage des pistes audio

Vous pouvez régler les options d’effet dans le panneau Mixage des pistes audio après avoir sélectionné un effet dans le volet Effets et émissions. Si ce volet n’est pas visible, affichez-le en cliquant sur le triangle Afficher/Masquer les effets et émissions sur le côté gauche du panneau Mixage des pistes audio. Le volet Effets et émissions contient des menus Sélection de l’effet permettant d’appliquer jusqu’à cinq effets.

Premiere Pro traite les effets dans l’ordre où ils sont répertoriés et utilise le résultat d’un effet pour l’effet suivant de la liste. Par conséquent, changer l’ordre des effets peut changer les résultats. Dans le panneau Mixage des pistes audio, vous pouvez visualiser et modifier les effets appliqués dans le panneau Montage.

Les options d’automatisation du panneau Mixage des pistes audio vous permettent d’enregistrer les options d’effet qui changent graduellement, mais vous pouvez également les spécifier à l’aide d’images clés dans le panneau Montage.

Remarque :

Si vous envisagez d’utiliser plusieurs fois le même effet, pensez à conserver des ressources système en partageant des effets par le biais d’un mixage secondaire. Créez un mixage secondaire, appliquez-lui l’effet et utilisez les émissions pour router les pistes vers le mixage secondaire en vue du traitement des effets. Pour plus d’informations, reportez-vous à la section Montage audio plus sophistiqué.

Appliquer un effet à un élément

Appliquer un effet à un élément
Appliquer un effet à un élément

Pour appliquer un effet dans le panneau Mixage des pistes audio, procédez comme suit :

  1. (Facultatif) Pour afficher le panneau Effets et émissions dans le panneau Mixage des pistes audio, cliquez sur le triangle Afficher/Masquer les effets et les émissions dans la partie gauche de lʼoutil Mixage des pistes audio.

  2. Choisissez une piste à laquelle vous souhaitez appliquer un effet. Cliquez sur le triangle de sélection des effets et choisissez un effet dans le menu. Pour plus dʼinformations, reportez-vous à la section Effets et transitions audio.

  3. Les paramètres de l’effet apparaissent au bas du panneau Effets et émissions. Définissez la valeur du paramètre sélectionné. Les options disponibles pour chaque effet sont différentes.

  4. Utilisez le bouton dʼeffet pour appliquer ou supprimer lʼeffet.

Supprimer un effet de piste dans l’outil Mixage des pistes audio

Pour supprimer un effet de piste, cliquez sur le triangle à droite de l’effet que vous voulez supprimer, et choisissez Aucun(e).

Ignorer un effet de piste dans le mixeur audio

Pour ignorer un effet de piste, utilisez le bouton correspondant en bas de la liste des effets.

Copie et déplacement des effets dans l’outil Mixage des pistes audio

À l’aide du Mixage des pistes audio, vous pouvez déplacer, copier et réorganiser les effets de piste. Cette fonction sʼavère utile lorsque vous voulez réorganiser des effets sur la piste pour modifier le flux intermédiaire et de signal de gain audio.

  1. (Facultatif) Pour afficher le panneau Effets et émissions dans le panneau Mixage des pistes audio, cliquez sur le triangle Afficher/Masquer les effets et les émissions dans la partie gauche de l’outil Mixage des pistes audio.

  2. Sélectionnez un effet dans l’outil Mixage des pistes audio. 

  3. Pour déplacer ou copier un effet individuel dans une piste :

    • Pour déplacer un effet : sélectionnez l’effet et faites-le glisser vers une nouvelle position sur la piste.
    • Pour copier un effet : sélectionnez l’effet, appuyez sur la touche Ctrl (Windows) ou Cmd (macOS) et faites-le glisser vers une nouvelle position sur la piste.
  4. Pour déplacer ou copier un effet individuel entre des pistes :

    • Pour déplacer un effet : sélectionnez l’effet, appuyez sur la touche Ctrl (Windows) ou Cmd (macOS) et faites-le glisser vers une autre piste.
    • Pour copier un effet : sélectionnez l’effet et faites-le glisser vers une autre piste. Une copie de l’effet est créée.
  5. Pour copier et coller un rack dʼeffets audio entier entre les pistes, faites un clic droit ou effectuez Ctrl + Clic sur le dessus du rack et sélectionnez lʼoption Copier les effets. Faites ensuite un clic droit ou effectuez Ctrl + Clic sur le dessus dʼun autre rack et sélectionnez lʼoption Coller les effets.

    Copier et coller des racks dʼeffets audio entiers entre les pistes
    Copier et coller des racks dʼeffets audio entiers entre les pistes

    Les racks dʼeffets audio copiés incluent tous les effets et paramètres appliqués à la piste dʼorigine. Vous pouvez effectuer davantage de réglages au niveau des paramètres individuels dans les racks dʼeffets de piste collés sans que cela nʼaffecte les autres pistes.

Réglage des effets d’une piste audio dans le panneau de montage

Vous pouvez régler les effets audio fixes Piste ou Panoramique en manipulant la bande d’images clés de la piste ou en utilisant les commandes du Mixage des pistes audio.

  1. Dans un panneau Montage, élargissez la piste audio en double-cliquant dessus.

  2. Cliquez sur le bouton Afficher les images-clés , puis choisissez Afficher les images-clés des pistes dans le menu.

  3. Cliquez sur le menu situé dans le coin supérieur gauche de l’élément dans la piste audio (il apparaît avec la sélection par défaut « Piste:Volume ») ; choisissez ensuite le nom et la propriété de l’effet dans le menu. Les effets d’avant atténuation apparaissent en haut du menu ; les effets d’après atténuation apparaissent en bas du menu. Les numéros figurant dans les noms d’effet font référence à leur position dans la liste des effets de piste, leur ordre de rendu.
  4. Utilisez l’outil Plume pour ajuster le niveau d’uniformité (si des images clés n’ont pas été ajoutées) ou pour ajouter ou modifier les images clés.

Copier et coller des effets de piste dans le montage

Vous pouvez copier des effets à partir d’une section de piste et les coller dans une autre. Lors du collage, les images clés de l’effet de piste se positionnent à l’emplacement de l’indicateur de temps actuel. Le fait de cibler des pistes nʼaffecte pas la position des images clés collées.

  1. Dans le panneau Montage, sélectionnez une ou plusieurs images clés de piste. Pour sélectionner plusieurs images clés, cliquez sur chacune en maintenant la touche Maj enfoncée.

  2. Sélectionnez Édition > Copier ou appuyez sur Ctrl + C.

  3. Placez l’indicateur de temps actuel à un nouvel emplacement sur la piste audio.

    Remarque :

    Si la piste audio de destination est différente de la piste audio d’origine, assurez-vous que la piste audio de destination n’est pas réduite. 

  4. Sélectionnez Édition > Coller ou appuyez sur Ctrl + V.

Remarque :

Chaque effet audio intègre une option permettant d’activer ou de désactiver l’effet en fonction des images clés définies.

Désignation d’un effet de piste comme pré-atténuateur ou post-atténuateur

Un effet peut être appliqué avant ou après l’atténuation. Ceci détermine si l’effet est appliqué avant ou après l’application de l’atténuation de la piste. Les effets sont par défaut appliqués avant l’atténuation.

  • Le pré-atténuateur utilise le signal qui sort du mixage avant de le passer à l’atténuateur de canal.  Par conséquent, vous pouvez déplacer l’atténuateur de volume autant que vous le voulez, mais cela n’affectera pas le volume envoyé à l’unité auxiliaire. 
  • Le post-atténuateur utilise le signal qui sort du mixage après son passage dans l’atténuateur. Par conséquent, lorsque vous déplacez l’atténuateur de volume, le volume envoyé à l’unité auxiliaire est également modifié. 

Dans le panneau Effets et émissions du panneau Mixage des pistes audio, cliquez avec le bouton droit de la souris (Windows) ou cliquez en maintenant la touche Contrôle enfoncée (macOS) sur un effet et choisissez Pré-atténuateur ou Post-atténuateur.

Sélection des canaux pour les effets

La sélections des canaux pour les effets vous permet de créer des dispositions personnalisées pour vos effets. Vous pouvez alors choisir d’enregistrer votre disposition personnalisée comme paramètre prédéfini pour la réutiliser. Utilisez cette fonctionnalité si vous avez plusieurs pistes audio et que vous souhaitez appliquer des effets uniquement à certains canaux.

  1. Pour modifier la disposition des effets, sélectionnez un effet à partir du panneau Options d’effet et cliquez sur le bouton de réattribution à côté de la correspondance des canaux. L’éditeur des effets d’élément s’ouvre.

  2. Sélectionnez Demander une disposition. La fenêtre Demander une disposition d’effets s’ouvre.

  3. La nouvelle fenêtre Demander une disposition d’effets vous permet de choisir le type d’entrée. Choisissez entre Mono, Stéréo et 5.1 dans la liste déroulante. 

    Choisissez l’entrée dans le menu déroulant
    Choisissez l’entrée dans le menu déroulant

    Remarque :

    La sortie suit toujours l’entrée et ne peut pas être modifiée.

  4. Sélectionnez Personnalisé pour ouvrir la Disposition de canal audio personnalisée et assigner ou modifier le Libellé de canal.

    Disposition de canal audio personnalisée

  5. Utilisez l’icône Plus et Moins ci-dessous pour ajouter et supprimer les canaux.

    Ajouter ou supprimer les canaux

  6. Après avoir apporté vos modifications, enregistrez vos modifications en tant que paramètre prédéfini pour réutiliser vos options. Dans la boîte de dialogue Enregistrement d’un paramètre prédéfini, saisissez un nom pour votre paramètre et cliquez sur OK.

  7. Vous pouvez désormais modifier l’entrée et la sortie de l’effet pour tous les canaux individuels.

 Adobe

Recevez de l’aide plus rapidement et plus facilement

Nouvel utilisateur ?

Adobe MAX 2024

Adobe MAX
La conférence sur la créativité

Du 14 au 16 octobre à Miami Beach et en ligne

Adobe MAX

La conférence sur la créativité

Du 14 au 16 octobre à Miami Beach et en ligne

Adobe MAX 2024

Adobe MAX
La conférence sur la créativité

Du 14 au 16 octobre à Miami Beach et en ligne

Adobe MAX

La conférence sur la créativité

Du 14 au 16 octobre à Miami Beach et en ligne