Utilice esta lista práctica para hacer referencia a los métodos abreviados de teclado de Premiere Pro CC e incluso imprimir un PDF de los métodos abreviados de teclado. También puede utilizar la distribución del teclado visual para personalizar métodos abreviados y asignar varios métodos abreviados a un comando.

Distribución de teclado visual para asignar métodos abreviados de teclado

Puede utilizar la interfaz gráfica de usuario del teclado para ver qué claves se han asignado y cuáles están disponibles para su asignación. La información sobre herramientas muestra el nombre del comando completo al pasar el ratón por encima de una tecla en la distribución del teclado. Cuando se selecciona una tecla modificadora en la distribución del teclado, este muestra todos los métodos abreviados que requieren dicho modificador. También puede pulsar la tecla modificadora del teclado del hardware para lograr este resultado.

Cuando se selecciona una tecla en la distribución de teclado, puede ver todos los comandos que están asignados a esa tecla sin modificar y al resto de las combinaciones de modificador.  

  • Premiere Pro detecta el hardware del teclado y el diseño de teclado correspondiente se muestra en consecuencia.
  • Cuando Premiere Pro detecta un teclado que no es compatible, la vista predeterminada es mostrar el teclado inglés de EE. UU. De forma predeterminada, se muestra el ajuste preestablecido Adobe Premiere Pro Default.
  • Cuando se cambia un método abreviado, el menú emergente de ajuste preestablecido cambia a Personalizado. Una vez que haya realizado los cambios requeridos, puede elegir Guardar como para guardar el conjunto de métodos abreviados personalizado como un ajuste preestablecido. 

Código de color

  • Las teclas con sombra púrpura son métodos abreviados para toda la aplicación. 
  • Las teclas con sombra verde son métodos abreviados específicos del panel. 
  • Las teclas con sombra púrpura y verde representan los comandos del panel que se han asignado a las teclas que también tienen un comando de aplicación asignado a ellas con anterioridad.
Métodos abreviados de la aplicación
Métodos abreviados de la aplicación

Métodos abreviados de la aplicación y métodos abreviados del panel

  • Se pueden asignar comandos para ver los métodos abreviados de la aplicación y los métodos abreviados del comando. 
  • Los métodos abreviados de la aplicación funcionan independientemente de la selección del panel (con algunas excepciones) y los métodos abreviados del panel solo funcionan cuando el panel está seleccionado. 
  • Algunos métodos abreviados de teclado solo funcionan en los paneles específicos. Esto significa que puede haber más de un método abreviado asignado a la misma tecla. También puede utilizar la ventana emergente que muestra solamente un determinado lote de métodos abreviados del panel (por ejemplo, solo para la línea de tiempo). 
  • Cuando un método abreviado del panel tiene el mismo método abreviado asignado que una aplicación, el método abreviado de la aplicación no funciona cuando el panel está seleccionado. 
  • Puede buscar los comandos en la lista de comandos, que está filtrada por los criterios de búsqueda. También puede asignar métodos abreviados haciendo clic en la columna del método abreviado y tocando las teclas del teclado para crear el método abreviado (incluida la adición de modificadores). 

Aparece una advertencia que indica un conflicto de acceso directo cuando:

  1. Un método abreviado de una aplicación ya está siendo utilizado por otro método abreviado de otra aplicación.
  2. Un método abreviado del panel ya está siendo utilizado por otro comando del mismo panel. 
  3. Un método abreviado del panel sustituye a un método abreviado de la aplicación cuando el panel está seleccionado.

También puede arrastrar y soltar para asignar comandos a las teclas en la distribución del teclado o la lista de la tecla modificadora. 

Métodos abreviados del panel
Métodos abreviados del panel

Asignación de métodos abreviados con la función de arrastrar y soltar

También puede asignar métodos abreviados arrastrando un comando de la lista de comandos sobre una tecla en la distribución del teclado, o bien a través de una combinación de modificador para la clave seleccionada actualmente que se muestra en la lista de la tecla modificadora. Para asignar un comando a una tecla junto con un modificador, mantenga pulsados los modificadores durante la función de arrastrar y soltar.

Resolución de conflictos

Cuando hay un conflicto con un método abreviado que ya se usa en otro comando:

  • Aparecerá una advertencia en la parte inferior del editor 
  • Los botones Deshacer y Borrar de la esquina inferior derecha están activados. 
  • El comando en conflicto se resalta en azul y, al hacer clic en dicho botón, se selecciona automáticamente el comando de la lista de comandos. 
  • Esto permite que los usuarios cambien fácilmente la asignación para el comando en conflicto.

Nota:

Utilice este botón en lugar del botón Ir a de las versiones anteriores. 

Métodos abreviados de teclado predeterminados en Premiere Pro CC

Muchos comandos cuentan con el correspondiente método abreviado de teclado, para que pueda realizar las tareas usando el ratón lo menos posible. También puede crear métodos abreviados de teclado y editarlos.

Resultados
Windows Mac OS
   Archivo    
      Proyecto/Producción... Ctrl + Alt + N Opción + Comando + N
      Secuencia... Ctrl + N Comando + N
      Bandeja   Comando + /
      Título... Ctrl + T Comando + T
      Abrir proyecto/Producción... Ctrl + O Comando + O
      Explorar en Adobe Bridge... Ctrl + Alt + O Opción + Comando + O
      Cerrar proyecto Ctrl + Mayús + W Mayús + Comando + W
      Cerrar Ctrl + W Comando + W
      Guardar Ctrl + S Comando + S
      Guardar como... Ctrl + Mayús + S Mayús + Comando + S
      Guardar una copia... Ctrl + Alt + S Opción + Comando + S
      Capturar... F5 F5
      Captura por lotes... F6 F6
      Importar del navegador de medios Ctrl + Alt + I Opción + Comando + I
      Importar... Ctrl + I Comando + I
      Exportar    
         Medios... Ctrl + M Comando + M
      Obtener propiedades para    
         Selección... Ctrl + Mayús + H Mayús + Comando + H
      Salir Ctrl + Q  
   Editar    
      Deshacer Ctrl + Z Comando + Z
      Rehacer Ctrl + Mayús + Z Mayús + Comando + Z
      Cortar Ctrl + X Comando + X
      Copiar Ctrl + C Comando + C
      Pegar Ctrl + V Comando + V
      Pegar inserción Ctrl + Mayús + V Mayús + Comando + V
      Pegar atributos Ctrl + Alt + V Opción + Comando + V
      Borrar Suprimir Suprimir
      Eliminar rizo Mayús + Supr Mayús + Suprimir
      Duplicar Ctrl + Mayús + / Mayús + Comando + /
      Seleccionar todo Ctrl + A Comando + A
      Cancelar selección de todo Ctrl + Mayús + A Mayús + Comando + A
      Buscar... Ctrl + F Comando + F
      Editar original Ctrl + E Comando + E

      Métodos abreviados de teclado

Ctrl + Alt + K Opción + Comando + K
  Clip    
      Crear subclip...   Comando + U
      Canales de audio...   Mayús + G
      Velocidad/duración... Ctrl + R Comando + R
      Insertar , ,
      Sobrescribir . .
      Habilitar   Mayús + Comando + E
      Vincular   Comando + l
      Agrupar Ctrl + G Comando + G
      Desagrupar Ctrl + Mayús + G Mayús + Comando + G
   Secuencia    
      Procesar efectos en el área
      de trabajo/de entrada a salida
Intro Retorno
      Hacer coincidir fotograma F F
      Fotograma de coincidencia inversa Mayús + R Mayús + R
      Agregar edición Ctrl + K Comando + K
      Agregar edición a todas las pistas Ctrl + Mayús + K Mayús + Comando + K
      Edición de recorte T T
      Ampliar la edición seleccionada
      hasta el cabezal de reproducción
E E
      Aplicar transición de vídeo Ctrl + D Comando + D
      Aplicar transición de audio Ctrl + Mayús + D Mayús + Comando + D
      Aplicar transiciones predeterminadas
      a la selección
  Mayús + D
      Levantar ; ;
      Extraer ' '
      Acercar = =
      Reducir - -
      Ir a espacio    
         Siguiente en la secuencia   Mayús + ;
         Antes en la secuencia   Opción + ;
      Ajustar S S
   Marcador    
      Marcar entrada I I
      Marcar salida O O
      Marcar clip X X
      Marcar selección / /
      Ir a entrada Mayús + I Mayús + I
      Ir a salida Mayús + O Mayús + O
      Borrar entrada Ctrl + Mayús + I Opción + I
      Borrar salida Ctrl + Mayús + O Opción + O
      Borrar entrada y salida Ctrl + Mayús + X Opción + X
      Agregar marcador M M
      Ir al marcador siguiente Mayús + M Mayús + M
      Ir al marcador anterior Ctrl + Mayús + M Mayús + Comando + M
      Borrar el marcador actual Ctrl + Alt + M Opción + M
      Borrar todos los marcadores Ctrl + Alt + Mayús + M Opción + Comando + M
      Alineación de tipo    
         Izquierda Ctrl + Mayús + L Mayús + Comando + L
         Centro Ctrl + Mayús + C Mayús + Comando + C
         Derecha Ctrl + Mayús + R Mayús + Comando + R
      Tabulaciones... Ctrl + Mayús + T Mayús + Comando + T
      Plantillas... Ctrl + J Comando + J
      Seleccionar    
         Siguiente objeto encima Ctrl + Alt + ] Opción + Comando + ]
         Siguiente objeto debajo Ctrl + Alt + [ Opción + Comando + [
      Organizar    
         Traer al frente Ctrl + Mayús + ] Mayús + Comando + ]
         Poner delante Ctrl + ] Comando + ]
         Enviar al fondo Ctrl + Mayús + [ Mayús + Comando + [
         Poner detrás Ctrl + [ Comando + [
   Ventana    
      Espacio de trabajo    
       Restablecer espacio de trabajo
       actual...
  Opción + Mayús + 0
      Mezclador de clips de audio Mayús + 9 Mayús + 9
      Mezclador de pista de audio Mayús + 6 Mayús + 6
      Controles de efectos Mayús + 5 Mayús + 5
      Efectos Mayús + 7 Mayús + 7
      Navegador de medios Mayús + 8 Mayús + 8
      Monitor de programa Mayús + 4 Mayús + 4
      Proyecto Mayús + 1 Mayús + 1
      Monitor de origen Mayús + 2 Mayús + 2
      Líneas de tiempo Mayús + 3 Mayús + 3

      Mostrar/ocultar título de la aplicación 

Ctrl + Comando +
   Ayuda    
      Ayuda de Adobe Premiere
      Pro...
F1 F1
      Teclado...    
      Agregar pistas para que coincidan con el
      origen
   
   Borrar fotograma de póster Comando + Mayús + P Opción + P
   Cortar a cámara 1
Comando + 1 Ctrl + 1
   Cortar a cámara 2
Comando + 2 Ctrl + 2
   Cortar a cámara 3
Comando + 3 Ctrl + 3
   Cortar a cámara 4
Comando + 4 Ctrl + 4
   Cortar a cámara 5
Comando + 5 Ctrl + 5
   Cortar a cámara 6
Comando + 6 Ctrl + 6
   Cortar a cámara 7
Comando + 7 Ctrl + 7
   Cortar a cámara 8
Comando + 8 Ctrl + 8
   Cortar a cámara 9
Comando + 9 Ctrl + 9
 
   Reducir el volumen del clip
 
  [
   Reducir mucho el volumen del clip
  Mayús + [
    Ampliar todas las pistas
  Mayús + =
   Exportar fotograma Ctrl + Mayús + E Mayús + E
      Ampliar siguiente edición hasta
   cabezal de reproducción
  Mayús + W
   Ampliar edición anterior hasta
   cabezal de reproducción
  Mayús + Q
  Paneles    
      Menú del panel Mezclador de audio    
         Mostrar/ocultar pistas... Ctrl + Alt + T Opción + Comando + T
         Bucle   Comando + L
         Solo entrada de contador Ctrl + Mayús + I Ctrl + Mayús + I
     Panel Captura    
         Grabar vídeo V V
         Grabar audio A A
      Expulsar E E
      Avance rápido F F
      Ir a punto de entrada Q Q
      Ir a punto de salida W W
      Grabar G G
      Rebobinar R R
      Retroceder Izquierda Izquierda
      Avanzar Derecha Derecha
      Detener S S
      Menú del panel
      Controles de efectos 
   
      Eliminar efecto seleccionado  Retroceso Suprimir
      Menú del panel Efectos    
         Nueva bandeja personalizada Ctrl + / Comando + /
         Eliminar elemento personalizado Retroceso Suprimir
      Menú del panel Historial    
         Retroceder Izquierda Izquierda
         Avanzar Derecha Derecha
         Suprimir Retroceso Suprimir
      Abrir en monitor de origen Mayús + O Mayús + O
      Directorio padre Ctrl + Arriba Comando + Arriba
      Seleccionar una lista de directorios   Mayús + Izquierda
      Seleccionar una lista de medios   Mayús + Derecha
      Bucle   Comando + L
      Reproducir Espacio Espacio
      Ir al punto de edición siguiente Abajo Abajo
      Ir al punto de edición anterior Arriba Arriba
      Conmutar Reproducir/Detener Espacio Espacio
      Conmutar grabación activada/desactivada 0 0
      Retroceder Izquierda Izquierda
      Avanzar Derecha Derecha
      Bucle   Comando + L
  Herramientas    
   Herramienta Selección V V
   Herramienta Seleccionar pista A A
   Herramienta Editar rizo B B
   Herramienta Editar desplazamiento N N
   Herramienta Ampliar velocidad R R
   Herramienta Cuchilla C C
   Herramienta Desplazar Y Y
   Herramienta Deslizar U U
   Herramienta Pluma P P
   Herramienta Mano H H
   Herramienta Zoom Z Z

Multicámara

Resultado Windows Mac OS

 Ir al punto de edición siguiente

Abajo

Abajo

   Ir al punto de edición siguiente de cualquier pista

Mayús + Abajo

Mayús + Abajo

   Ir al punto de edición anterior

Arriba

Arriba

   Ir al punto de edición anterior de cualquier pista

Mayús + Arriba

Mayús + Arriba

   Ir al final del clip seleccionado

Mayús + Fin

Mayús + Fin

   Ir al inicio del clip seleccionado

Mayús + Inicio

Mayús + Inicio

   Ir al final de secuencia/clip

Fin

Fin

   Ir al inicio de secuencia/clip

Inicio

Inicio

   Aumentar el volumen del clip

]

]

   Aumentar mucho el volumen del clip

Mayús + ]

Mayús + ]

   Maximizar o restaurar fotograma activo

Mayús + `

Mayús + `

   Maximizar o restaurar fotograma bajo cursor

`

`

   Minimizar todas las pistas

Mayús + -

Mayús + -

   Probar

Mayús + K

Mayús + K

   Reproducir de entrada a salida

Ctrl + Mayús + Espacio

Opción + K

   Reproducir de entrada a salida con predesplazamiento/postdesplazamiento

Mayús + Espacio

Mayús + Espacio

   Reproducir desde cabezal de reproducción hasta punto de salida

Ctrl + Espacio

Ctrl + Espacio

   Conmutar entre reproducir y detener

Espacio

Grabar voz en off

   Mostrar secuencia anidada

Ctrl + Mayús + F

Mayús + T

   Recortar con rizo la edición siguiente hasta el cabezal de reproducción

W

W

   Recortar con rizo la edición anterior hasta el cabezal de reproducción

Q

Q

   Seleccionar cámara 1

1

1

   Seleccionar cámara 2

2

2

   Seleccionar cámara 3

3

3

   Seleccionar cámara 4

4

4

   Seleccionar cámara 5

5

5

   Seleccionar cámara 6

6

6

   Seleccionar cámara 7

7

7

   Seleccionar cámara 8

8

8

   Seleccionar cámara 9

9

9

   Seleccionar cuadro de búsqueda

Mayús + F

Mayús + F

   Seleccionar clip en el cabezal de reproducción

D

D

   Seleccionar clip siguiente

Ctrl + Abajo

Comando + Abajo

   Seleccionar panel siguiente

Ctrl + Mayús + .

Ctrl + Mayús + .

   Seleccionar clip anterior

Ctrl + Arriba

Comando + Arriba

   Seleccionar panel anterior

Ctrl + Mayús + ,

Ctrl + Mayús + ,

   Definir fotograma de póster

Mayús + P

Comando + P

   Trayecto izquierdo

J

J

   Trayecto derecho

L

L

   Trayecto lento izquierda

Mayús + J

Mayús + J

   Trayecto lento derecha

Mayús + L

Mayús + L

   Detención de trayecto

K

K

   Retroceder

Izquierda

Izquierda

   Retroceder cinco fotogramas/unidades

Mayús + Izquierda

Mayús + Izquierda

   Avanzar

Derecha

Derecha

   Avanzar cinco fotogramas/unidades

Mayús + Derecha

Mayús + Derecha

   Conmutar todos los destinos de audio

Ctrl + 9

Comando + 9

   Conmutar el audio de todas las fuentes

Ctrl + Alt + 9

Opción + Comando + 9

Conmutar el vídeo de todas las fuentes

Ctrl + Alt + 0

Opción + Comando + 0

Conmutar todos los destinos de vídeo

Ctrl + 0

Comando + 0

Conmutar audio durante el borrado

Mayús + S

Mayús + S

Conmutar el modo del mezclador de audio de la superficie de control

   

   Conmutar pantalla completa

Ctrl + `

Ctrl + `

   Conmutar vista multicámara

Mayús + 0

Mayús + 0

   Conmutar tipo de recorte

Mayús + T

Ctrl + T

   Recortar hacia atrás

Ctrl + Izquierda

Opción + Izquierda

   Recortar hacia atrás varios

Ctrl + Mayús + Izquierda

Opción + Mayús + Izquierda

   Recortar hacia delante

Ctrl + Derecha

Opción + Derecha

   Recortar hacia delante varios

Ctrl + Mayús + Derecha

Opción + Mayús + Derecha

   Recortar la edición siguiente hasta el cabezal de reproducción

Ctrl + Alt + W

Opción + W

   Recortar la edición anterior hasta el cabezal de reproducción

Ctrl + Alt + Q

Opción + Q

Panel Proyecto

Resultado Windows Mac OS

Espacio de trabajo 1

Alt + Mayús + 1

Opción + Mayús + 1

   Espacio de trabajo 2

Alt + Mayús + 2

Opción + Mayús + 2

   Espacio de trabajo 3

Alt + Mayús + 3

Opción + Mayús + 3

   Espacio de trabajo 4

Alt + Mayús + 4

Opción + Mayús + 4

   Espacio de trabajo 5

Alt + Mayús + 5

Opción + Mayús + 5

   Espacio de trabajo 6

Alt + Mayús + 6

Opción + Mayús + 6

   Espacio de trabajo 7

Alt + Mayús + 7

Opción + Mayús + 7

   Espacio de trabajo 8

Alt + Mayús + 8

Opción + Mayús + 8

   Espacio de trabajo 9

Alt + Mayús + 9

Opción + Mayús + 9

   Zoom a secuencia

\

\

      Extender la selección hacia arriba

Mayús + Arriba

Mayús + Arriba

      Bajar la selección

Abajo

Abajo

      Mover la selección al final

Fin

Fin

      Mover la selección al inicio

Inicio

Inicio

      Mover la selección a la izquierda

Izquierda

Izquierda

      Avanzar la selección una página

Av Pág

Av Pág

      Retroceder la selección una página

Re Pág

Re Pág

      Mover la selección a la derecha

Derecha

Derecha

      Subir la selección

Arriba

Arriba

      Campo de columna siguiente

Tabulador

Tabulador

      Campo de fila siguiente

Intro

Retorno

      Abrir en monitor de origen

Mayús + O

Mayús + O

      Campo de columna anterior

Mayús + Tab

Mayús + Tab

      Campo de fila anterior

Mayús + Intro

Mayús + Retorno

      Tamaño siguiente de miniatura

Mayús + ]

Mayús + ]

      Tamaño anterior de miniatura

Mayús + [

Mayús + [

      Conmutar vista

Mayús + \

Mayús + \

Panel Línea de tiempo

Resultado 

Windows

Mac OS

Agregar marcador de clip

Ctrl + 1

 

      Borrar selección

Retroceso

Suprimir

      Reducir la altura de las pistas de audio

Alt + -

Opción + -

      Reducir la altura de las pistas de vídeo

Ctrl + -

Comando +-

      Aumentar la altura de las pistas de audio

Alt+=

Opción+=

      Aumentar la altura de las pistas de vídeo

Ctrl +=

Comando +=

      Empujar la selección de clip hacia la izquierda cinco fotogramas

Alt + Mayús + Izquierda

Mayús + Comando + Izquierda

      Empujar la selección de clip hacia la izquierda un fotograma

Alt + Izquierda

Comando + Izquierda

      Empujar la selección de clip hacia la derecha cinco fotogramas

Alt + Mayús + Derecha

Mayús + Comando + Derecha

      Empujar la selección de clip hacia la derecha un fotograma

Alt + Derecha

Comando + Derecha

      Eliminar rizo

Alt + Retroceso

Opción + Supr

      Definir punto de entrada de la barra del área de trabajo

Alt + [

Opción+ [

      Definir punto de salida de la barra del área de trabajo

Alt + ]

Opción+ ]

      Mostrar pantalla siguiente

Av Pág

Av Pág

      Mostrar pantalla anterior

Re Pág

Re Pág

      Deslizar selección de clip hacia la izquierda cinco fotogramas

Alt + Mayús + ,

Opción + Mayús + ,

      Deslizar selección de clip hacia la izquierda un fotograma

Alt + ,

Opción + ,

      Deslizar selección de clip hacia la derecha cinco fotogramas

Alt + Mayús + .

Opción + Mayús + .

      Deslizar selección de clip hacia la derecha un fotograma

Alt + .

Opción + .

      Desplazar selección de clip hacia la izquierda cinco fotogramas

Ctrl + Alt + Mayús + Izquierda

Opción + Mayús + Comando + Izquierda

      Desplazar selección de clip hacia la izquierda un fotograma

Ctrl + Alt + Izquierda

Opción + Comando + Izquierda

      Desplazar selección de clip hacia la derecha cinco fotogramas

Ctrl + Alt + Mayús + Derecha

Opción + Mayús + Comando + Derecha

      Desplazar selección de clip hacia la derecha un fotograma

Ctrl + Alt + Derecha

Opción + Comando + Derecha

Titulador

Resultado Windows Mac OS

Herramienta Arco

A

A

      Negrita

Ctrl + B

Comando + B

      Reducir espaciado manual cinco unidades

Alt + Mayús + Izquierda

Opción + Mayús + Izquierda

      Reducir espaciado manual una unidad

Alt + Izquierda

Opción + Izquierda

      Reducir interlineado cinco unidades

Alt + Mayús + Abajo

Opción + Mayús + Abajo

      Reducir interlineado una unidad

Alt + Abajo

Opción + Abajo

      Reducir el tamaño del texto cinco puntos

Ctrl + Alt + Mayús + Izquierda

Opción + Mayús + Comando + Izquierda

      Reducir el tamaño del texto un punto

Ctrl + Alt + Izquierda

Opción + Comando + Izquierda

      Herramienta Elipse

E

E

      Aumentar espaciado manual cinco unidades

Alt + Mayús + Derecha

Opción + Mayús + Derecha

      Aumentar espaciado manual una unidad

Alt + Derecha

Opción + Derecha

      Aumentar interlineado cinco unidades

Alt + Mayús + Arriba

Opción + Mayús + Arriba

      Aumentar interlineado una unidad

Alt + Arriba

Opción + Arriba

      Aumentar el tamaño del texto cinco puntos

Ctrl + Alt + Mayús + Derecha

Opción + Mayús + Comando + Derecha

      Aumentar el tamaño del texto un punto

Ctrl + Alt + Derecha

Opción + Comando + Derecha

      Insertar símbolo de copyright

Ctrl + Alt + Mayús + C

Opción + Mayús + Comando + C

      Insertar símbolo registrado

Ctrl + Alt + Mayús + R

Opción + Mayús + Comando + R

      Cursiva

Ctrl + I

Comando + I

      Herramienta Línea

L

L

      Empujar objeto seleccionado hacia abajo cinco píxeles

Mayús + Abajo

Mayús + Abajo

      Empujar objeto seleccionado hacia abajo un píxel

Abajo

Abajo

      Empujar objeto seleccionado hacia la izquierda cinco píxeles

Mayús + Izquierda

Mayús + Izquierda

      Empujar objeto seleccionado hacia la izquierda un píxel

Izquierda

Izquierda

      Empujar objeto seleccionado hacia la derecha cinco píxeles

Mayús + Derecha

Mayús + Derecha

      Empujar objeto seleccionado hacia la derecha un píxel

Derecha

Derecha

      Empujar objeto seleccionado hacia arriba cinco píxeles

Mayús + Arriba

Mayús + Arriba

      Empujar objeto seleccionado hacia arriba un píxel

Arriba

Arriba

      Herramienta Tipo de trazado

   

      Herramienta Pluma

P

P

      Colocar objetos en margen seguro de título inferior

Ctrl + Mayús + D

Mayús + Comando + D

      Colocar objetos en margen seguro de título izquierdo

Ctrl + Mayús + F

Mayús + Comando + F

      Colocar objetos en margen seguro de título superior

Ctrl + Mayús + O

Mayús + Comando + O

      Herramienta Rectángulo

R

R

      Herramienta Rotación

O

O

      Herramienta Selección

V

V

      Herramienta Texto

T

T

      Subrayado

Ctrl + U

Comando + U

      Herramienta Texto vertical

C

C

      Herramienta Cuña

W

W

Panel Control de recorte

Resultado Windows Mac OS

Foco en entrada y salida

Alt + 1

Opción + 1

      Foco en lado de entrada

Alt + 3

Opción + 3

      Foco en lado de salida

Alt + 2

Opción + 2

      Bucle

Ctrl + L

Comando + L

      Recortar hacia atrás mediante desplazamiento de recorte grande

Alt + Mayús + Izquierda

Opción + Mayús + Izquierda

      Recortar hacia atrás un fotograma

Alt + Izquierda

Opción + Izquierda

      Recortar hacia delante mediante desplazamiento de recorte grande

Alt + Mayús + Derecha

Opción + Mayús + Derecha

      Recortar hacia delante un fotograma

Alt + Derecha

Opción + Derecha

Búsqueda de métodos abreviados de teclado

Para encontrar los métodos abreviados de teclado de una herramienta, un botón o un comando de menú, realice cualquiera de las acciones siguientes:

  • Si se trata de una herramienta o un botón, coloque el puntero encima de ese elemento hasta que aparezca la información sobre herramientas correspondiente. Si está disponible, el método abreviado de teclado aparece en la información sobre herramienta tras la descripción de la misma.
  • Si se trata de comandos de menú, busque el método abreviado de teclado a la derecha del comando.
  • Para encontrar los métodos abreviados de teclado más utilizados que no se muestran en informaciones sobre herramientas ni menús, consulte las tablas de este artículo. Para obtener una lista completa de métodos abreviados predeterminados y actuales, seleccione Edición > Métodos abreviados de teclado (Windows) o Premiere Pro > Métodos abreviados de teclado (Mac OS)
  • Utilice el campo de búsqueda del cuadro de diálogo Personalización del teclado para buscar comandos específicos rápidamente.

Personalización o carga de métodos abreviados de teclado

Los métodos abreviados se pueden establecer para coincidir con otros métodos abreviados de otras aplicaciones que se utilicen. Si están disponibles otros conjuntos, puede seleccionarlos desde el menú Conjunto del cuadro de diálogo Personalización del teclado.

  1. Para personalizar los métodos abreviados de teclado, elija una de las siguientes opciones:

    • En Windows, elija Edición > Métodos abreviados de teclado
    • En Mac OS, elija Premiere Pro > Métodos abreviados de teclado
  2. En el cuadro de diálogo Personalización del teclado, seleccione una opción del menú:

    Aplicación

    Muestra los comandos de la barra de menús, organizados por categoría.

    Paneles

    Muestra los comandos asociados a menús y paneles.

    Herramientas

    Muestra una lista de los iconos de las herramientas.

  3. En la columna Comando, vea el comando para el que desea crear o modificar un método abreviado de teclado. Si es necesario, haga clic en el triángulo que aparece junto al nombre de una categoría para que se muestren los comandos que contiene.

  4. Haga clic en el campo de método abreviado del elemento para seleccionarlo.

  5. Escriba el método abreviado de teclado que desea utilizar para el elemento. El cuadro de diálogo Personalización del teclado muestra un aviso si el método abreviado seleccionado ya está uso.

  6. Realice una de las acciones siguientes:

    • Para borrar un método abreviado y devolverlo al comando que en un principio lo tenía, haga clic en Deshacer.
    • Para ir al comando que previamente tenía asignado el método abreviado, haga clic en Ir a.
    • Para eliminar simplemente el método abreviado que ha escrito, haga clic en Borrar.
    • Para volver a introducir el método abreviado que escribió con anterioridad, haga clic en Rehacer.
  7. Repita el procedimiento para introducir tantos métodos abreviados de teclado como desee. Cuando haya terminado, haga clic en Guardar como, escriba un nombre para el conjunto de teclas y, a continuación, haga clic en Guardar.

    Nota:

    El sistema operativo reserva algunos comandos. Estos comandos no se pueden reasignar a Premiere Pro. De igual manera, no se pueden asignar las teclas de más (+) ni menos (-) del teclado numérico, ya que son necesarias para introducir valores de código de tiempo relativos. No obstante, sí se puede asignar la tecla menos (–) del teclado principal.

Copia de los métodos abreviados de teclado de un equipo a otro

Sincronización de los métodos abreviados de teclado con Creative Cloud

Premiere Pro CC permite sincronizar los métodos abreviados de teclado entre equipos de forma fácil y simple con la función Configuración de sincronización. Con Configuración de sincronización, puede cargar los métodos abreviados de teclado personalizados de su equipo en Creative Cloud. A continuación, puede sincronizar los métodos abreviados de teclado desde Creative Cloud a cualquier otro equipo.

Para obtener más información, consulte Sincronización de ajustes con Adobe Creative Cloud.

Nota:

Los métodos abreviados de teclado solo se sincronizan para la misma plataforma y no entre las plataformas Windows y Mac OS. Es decir, los métodos abreviados de teclado creados para Windows solo se sincronizan con un equipo con Windows. Los métodos abreviados de teclado de Mac OS sólo se sincronizan con un equipo con Mac OS.

Copia manual de métodos abreviados de teclado

Puede copiar los métodos abreviados de teclado personalizados de un equipo a otro, o en otra ubicación del equipo.  

  1. Busque los métodos abreviados de teclado (archivo .kys) que desee copiar en otro equipo.

    La ubicación del archivo de métodos abreviados de teclado personalizados depende de si se ha iniciado sesión en la configuración de sincronización de Creative Cloud en Premiere Pro CC o no.

    Sesión iniciada en la configuración de sincronización de Creative Cloud

    • Win: Users\[nombre del usuario]\Documents\Adobe\Premiere Pro\[versión]\Profile-CreativeCloud-\Win\
    • Mac: Users/[nombre de usuario]/Documents/Adobe/Premiere Pro/[versión]/Profile-CreativeCloud-/Mac/

    Sin iniciar sesión en la configuración de sincronización de Creative Cloud

    • Win: Users\[nombre de usuario]\Documents\Adobe\Premiere Pro\[versión]\Profile-username\Win\
    • Mac: Users/[nombre de usuario]/Documents/Adobe/Premiere Pro/[versión]/Profile-username/Mac/

    Nota:

    [versión] puede ser 7.0 o 8.0

  2. Copie los métodos abreviados de teclado (archivo .kys) y péguelos en la ubicación de archivo requerida.

    Para copiar el archivo de métodos abreviados de teclado en una ubicación de un equipo diferente, copie el archivo .kys en una unidad extraíble, como una unidad de memoria USB. A continuación, copie el archivo .kys desde la unidad extraíble en la ubicación adecuada en el nuevo equipo.

Asignación de varios métodos abreviados de teclado a un comando

Puede asignar varios métodos abreviados de teclado a un único comando.

El cuadro de diálogo Métodos abreviados de teclado muestra el método abreviado de teclado como un botón editable, lo cual le permite cambiar, añadir múltiples métodos abreviados o eliminar métodos abreviados.

Añadir más métodos abreviados

Para añadir más métodos abreviados a un comando, haga clic a la derecha de un método abreviado existente. Si no hay ningún método abreviado existente, haga clic en cualquier parte de la columna Método abreviado. Se crea un nuevo botón de método abreviado en el que puede especificar el método abreviado.

Edición de un método abreviado

Edición de un método abreviado

Para editar un método abreviado, haga clic en el texto del método abreviado en la columna Método abreviado. El texto se sustituye por un botón editable. Escriba el método abreviado de teclado que desea utilizar. Si el método abreviado que ha introducido ya está en uso, aparece una alerta.

Eliminación de un método abreviado

Eliminación de un método abreviado

Para eliminar un método abreviado, haga clic en "x" del botón editable del método abreviado.

Eliminación de métodos abreviados de teclado

  1. Realice una de las acciones siguientes:

    • En Windows, elija Edición > Métodos abreviados de teclado
    • En Mac OS, elija Premiere Pro > Métodos abreviados de teclado
  2. Realice una de las acciones siguientes:

    • Para eliminar un método abreviado, seleccione el método abreviado que desee eliminar y haga clic en Borrar.
    • Para eliminar un conjunto de métodos abreviados, seleccione el conjunto de teclas del menú Conjunto y haga clic en Eliminar. Cuando el cuadro de diálogo de advertencia se lo indique, haga clic en Eliminar para confirmar su elección.

Impresión de métodos abreviados de teclado

A muchos editores les gusta tener un documento de métodos abreviados de teclado para consultarlo y realizar búsquedas. Premiere Pro permite copiar y pegar los métodos abreviados de teclado en un documento e imprimirlo. También hay páginas en la documentación de ayuda que puede imprimir o guardar como archivo PDF.

Tanto si copia o pega en un documento, como si imprime un archivo PDF o inspecciona el cuadro de diálogo Métodos abreviados de teclado, tenga en cuenta los comandos disponibles que se pueden asignar al teclado. Puede agregar nuevos métodos abreviados de teclado para obtener un flujo de trabajo con mayor utilización del teclado.

Imprimir una hoja de cálculo de los métodos abreviados de teclado

Es posible pegar las listas de los métodos abreviados de teclado desde el cuadro de diálogo Personalización del teclado en un documento de texto, como una hoja de cálculo, desde el que podrá imprimirlos. La ventaja del método de copia y pegado es que también podrá ver los métodos abreviados de teclado personalizados. Si selecciona Final Cut Pro, Avid Media Composer o Métodos abreviados de teclado personalizados se imprimirán dichos métodos abreviados de teclado.

  • Realice una de las acciones siguientes:
    • Presione Ctrl + Mayús y, a continuación, elija Editar > Métodos abreviados de teclado (Windows).
    • Pulse Comando + Mayús y, a continuación, elija Premiere Pro > Métodos abreviados de teclado (Mac OS).
  • Haga clic en el botón Portapapeles.
  • Inicie un nuevo documento en un editor de texto, o bien en un programa de hojas de cálculo.
  • Pegue el contenido del portapapeles en el documento.
  • Guarde el documento e imprímalo.

Imprimir un PDF de los métodos abreviados de teclado

Puede imprimir un PDF de los métodos abreviados de teclado existentes en los artículos siguientes de la Ayuda:

Premiere Pro CC (Windows)
Premiere Pro CC (Mac)

Abra el artículo sobre métodos abreviados de teclado en un navegador web e imprímalo.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea