Métodos abreviados de teclado de Premiere Pro

  1. Guía del usuario de Adobe Premiere Pro
  2. Introducción
    1. Introducción a Adobe Premiere Pro
    2. Novedades de Premiere Pro
    3. Notas de la versión | Premiere Pro
    4. Requisitos del sistema para Premiere Pro
    5. Métodos abreviados de teclado de Premiere Pro
    6. Accesibilidad en Premiere Pro
  3. Creación de proyectos
    1. Creación de proyectos
    2. Abrir proyectos
    3. Movimiento y eliminación de proyectos
    4. Uso de varios proyectos abiertos
    5. Uso de métodos abreviados del proyecto
    6. Retrocompatibilidad de proyectos de Premiere Pro
    7. Apertura y edición de proyectos de Premiere Rush en Premiere Pro
    8. Prácticas recomendadas: Creación de sus propias plantillas de proyectos
  4. Espacios de trabajo y flujos de trabajo
    1. Espacios de trabajo
    2. Trabajo con paneles
    3. Controles táctiles y por gestos de Windows
  5. Captura e importación
    1. Captura
      1. Captura y digitalización de material de archivo
      2. Captura de vídeo HD, DV o HDV
      3. Captura y recaptura de lotes
      4. Configuración del sistema para captura de HD, DV o HDV
    2. Importación
      1. Transferencia e importación de archivos
      2. Importación de imágenes fijas
      3. Importación de audio digital
    3. Importación desde Avid o Final Cut
      1. Importación de archivos de proyecto AAF desde Avid Media Composer
      2. Importación de archivos de proyecto XML desde Final Cut Pro 7 y Final Cut Pro X
    4. Formatos de archivo compatibles
    5. Digitalización del vídeo analógico
    6. Uso de códigos de tiempo
  6. Edición
    1. Secuencias
      1. Creación y modificación de secuencias
      2. Adición de clips a secuencias
      3. Reorganización de clips en una secuencia
      4. Búsqueda, selección y agrupación de clips en una secuencia
      5. Edición desde secuencias cargadas en el Monitor de origen
      6. Procesamiento y previsualización de secuencias
      7. Uso de marcadores
      8. Detección de edición de escenas
    2. Vídeo
      1. Creación y reproducción de clips
      2. Recorte de clips
      3. Sincronización de audio y vídeo con Combinar clips
      4. Procesamiento y reemplazo de medios
      5. Deshacer, historial y eventos
      6. Congelación y mantenimiento de fotogramas
      7. Uso de las proporciones de aspecto
    3. Audio
      1. Descripción general de audio en Premiere Pro
      2. Mezclador de pistas de audio
      3. Ajuste de niveles de volumen
      4. Edición, reparación y mejora de audio mediante el panel Sonido esencial
      5. Control de la panorámica y el volumen del clip con el Mezclador de clips de audio
      6. Panorámica y equilibrio de audio
      7. Audio avanzado: submezclas, downmixing y enrutamiento
      8. Transiciones y efectos de audio
      9. Uso de transiciones de audio
      10. Aplicación de efectos a audio
      11. Medición de audio mediante el efecto Radar de volumen
      12. Grabación de mezclas de audio
      13. Edición de audio en la cronología
      14. Asignación de canales de audio en Premiere Pro
      15. Uso de audio de Adobe Stock en Premiere Pro
    4. Edición avanzada
      1. Flujo de trabajo de edición multicámara
      2. Flujos de trabajo de edición para películas
      3. Configuración del casco de realidad virtual para vídeos inmersivos en Premiere Pro
      4. Edición de RV
    5. Prácticas recomendadas
      1. Prácticas recomendadas: Mezcla de audio con mayor rapidez
      2. Prácticas recomendadas: Edición eficiente
  7. Transiciones y efectos de vídeo
    1. Información general sobre los efectos y las transiciones de vídeo
    2. Efectos
      1. Tipos de efectos en Premiere Pro
      2. Aplicación y eliminación de efectos
      3. Ajustes preestablecidos de efectos
      4. Cambio de la relación de aspecto de vídeo automáticamente para distintos canales de medios sociales
      5. Efectos de corrección del color
      6. Cambio de la duración y velocidad de los clips
      7. Capas de ajuste
      8. Estabilización de material de archivo
    3. Transiciones
      1. Aplicación de transiciones en Premiere Pro
      2. Modificación y personalización de transiciones
      3. Corte de transformación
  8. Gráficos, títulos y animación
    1. Gráficos y títulos
      1. Creación de títulos y gráficos animados
      2. Aplicación de degradados de texto en Premiere Pro
      3. Uso de plantillas de gráficos animados para títulos
      4. Reemplazo de imágenes o vídeos en plantillas de gráficos animados
      5. Uso de plantillas de gráficos animados basadas en datos
      6. Prácticas recomendadas: Flujos de trabajo de gráficos más rápidos
      7. Adición de funciones de diseño interactivo a los gráficos
      8. Uso de subtítulos
      9. Voz a texto
      10. Voz a texto en Premiere Pro | Preguntas frecuentes
      11. Actualización de títulos heredados a gráficos de origen
    2. Animación y fotogramas clave
      1. Adición, exploración y configuración de fotogramas clave
      2. Efectos de animación
      3. Uso del efecto Movimiento para editar y animar clips
      4. Optimización de la automatización de fotogramas clave
      5. Movimiento y copia de fotogramas clave
      6. Visualización y ajuste de efectos y fotogramas clave
  9. Composición
    1. Composición, canales alfa y ajuste de la opacidad del clip
    2. Enmascaramiento y seguimiento
    3. Modos de fusión
  10. Corrección y degradado de color
    1. Descripción general: Flujos de trabajo de color en Premiere Pro
    2. Sea creativo con el color mediante a los looks Lumetri
    3. Ajuste del color con RBG y curvas de saturación de tono
    4. Corregir y hacer coincidir los colores entre tomas
    5. Uso de los controles de HSL Secondary en el panel Color de Lumetri
    6. Creación de viñetas
    7. Ámbitos de Lumetri
    8. Gestión de color de visualización
    9. HDR para locutores
    10. Habilitación de la compatibilidad con HDR de DirectX
  11. Exportación de medios
    1. Flujo de trabajo y descripción general para la exportación
    2. Exportación rápida
    3. Exportación para la Web y dispositivos móviles
    4. Exportación de una imagen fija
    5. Exportación de proyectos para otras aplicaciones
    6. Exportación de archivos OMF para Pro Tools
    7. Exportación al formato P2 de Panasonic
    8. Exportación a DVD o Blu-ray
    9. Prácticas recomendadas: Exportación más rápida
  12. Uso de otras aplicaciones de Adobe
    1. After Effects y Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  13. Organización y gestión de recursos
    1. Uso del panel Proyecto
    2. Organización de recursos en el panel Proyecto
    3. Reproducción de recursos
    4. Búsqueda de recursos
    5. Bibliotecas Creative Cloud
    6. Sincronización de la configuración en Premiere Pro
    7. Uso de producciones
    8. Funcionamiento de los clips en todos los proyectos de una producción
    9. Consolidación, transcodificación y archivado de proyectos
    10. Gestión de metadatos
    11. Prácticas recomendadas
      1. Prácticas recomendadas: Uso de producciones
      2. Prácticas recomendadas: Información sobre la producción de locuciones
      3. Prácticas recomendadas: Uso de formatos originales
  14. Mejora del rendimiento y solución de problemas
    1. Establecimiento de preferencias
    2. Restablecimiento de preferencias
    3. Uso de proxies
      1. Descripción general del proxy
      2. Flujo de trabajo de ingesta y proxy
    4. Compruebe si el sistema es compatible con Premiere Pro
    5. Premiere Pro para Apple Silicon
    6. Eliminación de parpadeo
    7. Entrelazado y orden de campos
    8. Procesamiento inteligente
    9. Soporte para la superficie de control
    10. Prácticas recomendadas: Uso de formatos originales
    11. Base de conocimiento
      1. Vídeo verde y rosa en Premiere Pro o Premiere Rush
      2. ¿Cómo se administra la caché de medios en Premiere Pro?
      3. Corrección de errores al procesar o exportar
      4. Solución de problemas relacionados con la reproducción y el rendimiento en Premiere Pro
  15. Supervisión de recursos y medios sin conexión
    1. Control de recursos
      1. Uso del Monitor de origen y el Monitor de programa
      2. Uso del monitor de referencia
    2. Medios sin conexión
      1. Uso de clips sin conexión
      2. Creación de clips para editar sin conexión
      3. Revinculación de medios sin conexión

Utilice esta lista práctica para hacer referencia a los métodos abreviados de teclado de Premiere Pro e incluso imprimir un PDF de los métodos abreviados de teclado. También puede utilizar la distribución del teclado visual para personalizar métodos abreviados y asignar varios métodos abreviados a un comando.

Distribución de teclado visual para asignar métodos abreviados de teclado

Puede utilizar la interfaz gráfica de usuario del teclado para ver qué claves se han asignado y cuáles están disponibles para su asignación. La información sobre herramientas muestra el nombre del comando completo al pasar el ratón por encima de una tecla en la distribución del teclado. Cuando se selecciona una tecla modificadora en la distribución del teclado, este muestra todos los métodos abreviados que requieren dicho modificador. También puede pulsar la tecla modificadora del teclado del hardware para lograr este resultado.

Cuando se selecciona una tecla en la distribución de teclado, puede ver todos los comandos que están asignados a esa tecla sin modificar y al resto de las combinaciones de modificador.  

  • Premiere Pro detecta el hardware del teclado y el diseño de teclado correspondiente se muestra en consecuencia.
  • Cuando Premiere Pro detecta un teclado que no es compatible, la vista predeterminada es mostrar el teclado inglés de EE. UU. De forma predeterminada, se muestra el ajuste preestablecido Adobe Premiere Pro Default.
  • Cuando se cambia un método abreviado, el menú emergente de ajuste preestablecido cambia a Personalizado. Una vez que haya realizado los cambios requeridos, puede elegir Guardar como para guardar el conjunto de métodos abreviados personalizado como un ajuste preestablecido. 

Código de color

  • Las teclas con sombra púrpura son métodos abreviados para toda la aplicación. 
  • Las teclas con sombra verde son métodos abreviados específicos del panel. 
  • Las teclas con sombra púrpura y verde representan los comandos del panel que se han asignado a las teclas que también tienen un comando de aplicación asignado a ellas con anterioridad.
Métodos abreviados de la aplicación
Métodos abreviados de la aplicación

Métodos abreviados de la aplicación y métodos abreviados del panel

  • Se pueden asignar comandos para ver los métodos abreviados de la aplicación y los métodos abreviados del comando. 
  • Los métodos abreviados de la aplicación funcionan independientemente de la selección del panel (con algunas excepciones) y los métodos abreviados del panel solo funcionan cuando el panel está seleccionado. 
  • Algunos métodos abreviados de teclado solo funcionan en los paneles específicos. Esto significa que puede haber más de un método abreviado asignado a la misma tecla. También puede utilizar la ventana emergente que muestra solamente un determinado lote de métodos abreviados del panel (por ejemplo, solo para la línea de tiempo). 
  • Cuando un método abreviado del panel tiene el mismo método abreviado asignado que una aplicación, el método abreviado de la aplicación no funciona cuando el panel está seleccionado. 
  • Puede buscar los comandos en la lista de comandos, que está filtrada por los criterios de búsqueda. También puede asignar métodos abreviados haciendo clic en la columna del método abreviado y tocando las teclas del teclado para crear el método abreviado (incluida la adición de modificadores). 

Aparece una advertencia que indica un conflicto de acceso directo cuando:

  1. Un método abreviado de una aplicación ya está siendo utilizado por otro método abreviado de otra aplicación.
  2. Un método abreviado del panel ya está siendo utilizado por otro comando del mismo panel. 
  3. Un método abreviado del panel sustituye a un método abreviado de la aplicación cuando el panel está seleccionado.

También puede arrastrar y soltar para asignar comandos a las teclas en la distribución del teclado o la lista de la tecla modificadora. 

Métodos abreviados del panel
Métodos abreviados del panel

Asignación de métodos abreviados con la función de arrastrar y soltar

También puede asignar métodos abreviados arrastrando un comando de la lista de comandos sobre una tecla en la distribución del teclado, o bien a través de una combinación de modificador para la clave seleccionada actualmente que se muestra en la lista de la tecla modificadora. Para asignar un comando a una tecla junto con un modificador, mantenga pulsados los modificadores durante la función de arrastrar y soltar.

Resolución de conflictos

Cuando hay un conflicto con un método abreviado que ya se usa en otro comando:

  • Aparecerá una advertencia en la parte inferior del editor 
  • Los botones Deshacer y Borrar de la esquina inferior derecha están activados. 
  • El comando en conflicto se resalta en azul y, al hacer clic en dicho botón, se selecciona automáticamente el comando de la lista de comandos. 
  • Esto permite que los usuarios cambien fácilmente la asignación para el comando en conflicto.
Nota:

Utilice este botón en lugar del botón Ir a de las versiones anteriores. 

Métodos abreviados de teclado predeterminados en Premiere Pro

Muchos comandos cuentan con el correspondiente método abreviado de teclado, para que pueda realizar las tareas usando el ratón lo menos posible. También puede crear métodos abreviados de teclado y editarlos.

Archivo

Resultados
Windows macOS
Proyecto... Ctrl + Alt + N Opc + Cmd + N
Secuencia... Ctrl + N Cmd + N
Bandeja Ctrl + / Cmd + /
Abrir proyecto... Ctrl + O Cmd + O
Cerrar proyecto Ctrl + Mayús + W Mayús + Cmd + W
Cerrar Ctrl + W Cmd + W
Guardar Ctrl + S Cmd + S
Guardar como... Ctrl + Mayús + S Mayús + Cmd + S
Guardar una copia... Ctrl + Alt + S Opc + Cmd + S
Capturar... F5 F5
Captura por lotes... F6 F6
Importar desde el Navegador de medios Ctrl + Alt + I Opc + Cmd + I
Importar... Ctrl + I Cmd + I
Exportar medios Ctrl + M Cmd + M
Obtener las propiedades de la selección... Ctrl + Mayús + H Mayús + Cmd + H
Salir Ctrl + Q Cmd + Q

Editar

Resultados
Windows macOS
Deshacer Ctrl + Z Cmd + Z
Rehacer Ctrl + Mayús + Z Mayús + Cmd + Z
Cortar Ctrl + X Cmd + X
Copiar Ctrl + C Cmd + C
Pegar Ctrl + V Cmd + V
Pegar inserción Ctrl + Mayús + V Mayús + Cmd + V
Pegar atributos Ctrl + Alt + V Opc + Cmd + V
Borrar Supr Suprimir
Eliminar rizo Mayús + Supr Mayús + Suprimir
Duplicar Ctrl + Mayús + / Mayús + Cmd + /
Seleccionar todo Ctrl + A Cmd + A
Cancelar selección de todo Ctrl + Mayús + A Mayús + Cmd + A
Buscar... Ctrl + F Cmd + F
Editar original Ctrl + E Cmd + E
Métodos abreviados de teclado Ctrl + Alt + K Cmd + Opc + K

Clip

Resultados
Windows macOS
Crear subclip... Ctrl + U Cmd + U
Canales de audio... Mayús + G Mayús + G
Ganancia de audio G G
Velocidad/duración... Ctrl + R Cmd + R
Insertar , ,
Sobrescribir . .
Habilitar Mayús + E Mayús + Cmd + E
Vincular Ctrl + L Cmd + L
Agrupar Ctrl + G Cmd + G
Desagrupar Ctrl + Mayús + G Mayús + Cmd + G

Secuencia

Resultados
Windows macOS
Procesar efectos en el área de trabajo Intro Intro
Hacer coincidir fotograma F F
Fotograma de coincidencia inversa Mayús + R Mayús + R
Agregar edición Ctrl + K Cmd + K
Agregar edición a todas las pistas Ctrl + Mayús + K Mayús + Cmd + K
Edición de recorte Mayús + T Cmd + T
Ampliar la edición seleccionada hasta el cabezal de reproducción E E
Aplicar transición de vídeo Ctrl + D Cmd + D
Aplicar transición de audio Ctrl + Mayús + D Mayús + Cmd + D
Aplicar transiciones predeterminadas a la selección Mayús + D Mayús + D
Levantar ] ]
Extraer ' [
Acercar = =
Alejar - -
Siguiente en la secuencia Mayús + ; Mayús + ;
Antes en la secuencia Ctrl + Mayús + ; Opción + ;
Ajustar en la cronología S S
Crear secuencia secundaria  Mayús + U Cmd + U
Añadir nueva pista de subtítulos
Opt + Cmd + A
Ctrl + Alt + A
Añadir subtítulo en el cabezal de reproducción
Opt + Cmd + C
Ctrl + Alt + C
Ir al segmento de subtítulos siguiente
Opt + Cmd + Abajo
Ctrl + Alt + Abajo
Ir al segmento de subtítulos anterior
Opt + Cmd + Arriba
Ctrl + Alt + Arriba

Marcadores

Resultados
Windows macOS
Marcar entrada I I
Marcar salida O O
Marcar clip X X
Marcar selección / /
Ir a entrada Mayús + I Mayús + I
Ir a salida Mayús + O Mayús + O
Borrar entrada Ctrl + Mayús + I Opc + I
Borrar salida Ctrl + Mayús + O Opc + O
Borrar entrada y salida Ctrl + Mayús + X Opc + X
Agregar marcador M M
Ir al marcador siguiente Mayús + M Mayús + M
Ir al marcador anterior Ctrl + Mayús + M Mayús + Cmd + M
Borrar marcador seleccionado Ctrl + Alt + M Opc + M
Borrar todos los marcadores Ctrl + Alt + Mayús + M Opc + Cmd + M

Gráficos

Resultados
Windows macOS
Nueva capa
Texto Ctrl + T Cmd + T
Rectángulo Ctrl + Alt + R Opción + Cmd + R
Elipse  Ctrl+Alt+E Opción + Cmd + E
Alinear
Alineación central  Ctrl + Mayús + C Cmd + Mayús + C
Alineación a la izquierda  Ctrl + Mayús + L Cmd + Mayús + L
Alineación a la derecha Ctrl + Mayús + R Cmd + Mayús + R
Organizar
Traer al frente Ctrl + Mayús + ‘ Mayús + Cmd + ]
Poner delante Ctrl + ] Cmd + ]
Poner detrás Ctrl  + [ Cmd + [
Enviar al fondo  Ctrl + Mayús + ` Mayús + Cmd + [
Seleccionar
Seleccionar capa siguiente Ctrl + Alt + ] Opc + Cmd + ]
Seleccionar capa anterior Ctrl + Alt + ` Ctrl + Alt + `

Ventana

Resultados
Windows macOS
Restablecer al diseño guardado
Alt + Mayús + 0 Opc + Mayús + 0
Mezclador de clips de audio Mayús + 9 Mayús + 9
Mezclador de pista de audio Mayús + 6 Mayús + 6
Controles de efectos Mayús + 5 Mayús + 5
Efectos Mayús + 7 Mayús + 7
Navegador de medios Mayús + 8 Mayús + 8
Monitor de programa Mayús + 4 Mayús + 4
Proyectos Mayús + 1 Mayús + 1
Monitor de origen Mayús + 2 Mayús + 2
Líneas de tiempo Mayús + 3 Mayús + 3

Ayuda

Resultados

Windows

macOS

Ayuda de Premiere Pro...

F1

F1

Título

Resultados

Windows

macOS

Plantillas 

Ctrl + J

Cmd + J

Panel Mezclador de pistas de audio

Resultado

Windows

macOS

Mostrar/ocultar pistas

Ctrl + Alt + T

Opc + Cmd + T

Bucle

Ctrl + L

Cmd + L

Solo entrada(s) de contador

Ctrl + Mayús + I

Ctrl + Mayús + I

Panel Captura

Resultado Windows macOS
Grabar vídeo V V
Grabar audio A A
Expulsar E E
Avance rápido F F
Ir a punto de entrada Q Q
Ir a punto de salida W W
Grabar G G
Rebobinar R R
Paso atrás Izquierda Izquierda
Avanzar Derecha Derecha
Detener S S

Panel Controles de efectos

Resultado

Windows

macOS

Eliminar efecto seleccionado

Retroceso

Supr

Bucle durante la reproducción de solo audio

Ctrl + L

Cmd + L

Panel Efectos

Resultado

Windows

macOS

Nueva bandeja personalizada

Ctrl + /

Cmd + /

Eliminación de elemento personalizado

Retroceso

Supr

Panel de gráficos esenciales

Resultado Windows macOS
Nueva capa de texto Ctrl + T Cmd + T
Rectángulo Ctrl + Alt + R Opción + Cmd + R
Elipse Ctrl+Alt+E Opción + Cmd + E
Traer al frente Ctrl + Mayús + ‘ Cmd + Mayús + ]
Poner delante Ctrl + ] Cmd + ]
Poner detrás Ctrl + [ Cmd + [
Enviar al fondo Ctrl + Mayús + ` Cmd + Mayús + [
Seleccionar capa siguiente Ctrl + Alt + ] Cmd + Opc + ]
Seleccionar capa anterior Ctrl + Alt + ` Cmd + Opc + [
Borrar selección  Retroceso Supr
Aumentar interlineado una unidad Alt + Arriba Opc + Arriba
Reducir interlineado una unidad Alt + Abajo Opc + Abajo
Aumentar interlineado cinco unidades Alt + Mayús + Arriba Opc + Mayús + Arriba
Reducir interlineado cinco unidades Alt + Mayús + Abajo Opc + Mayús + Abajo
Aumentar el tamaño de fuente en una unidad Ctrl + Alt + Derecha Opc + Cmd + Derecha
Disminuir el tamaño de fuente en una unidad Ctrl + Alt + Izquierda Opc + Cmd + Izquierda
Aumentar el tamaño de fuente en cinco unidades Ctrl + Alt + Mayús + Derecha Opc + Mayús + Cmd + Derecha
Disminuir el tamaño de fuente en cinco unidades Ctrl + Alt + Mayús + Derecha Opc + Mayús + Cmd + Izquierda

Panel Historia

Resultado

Windows

macOS

Retroceder

Izquierdo

Izquierdo

Avanzar

Derecho

Derecho

Eliminar

Retroceso

Suprimir

Panel Titulador heredado

Resultado Windows macOS

Herramienta Arco

A

A

Negrita

Ctrl + B

Cmd + B

Herramienta Elipse

E

E

Insertar símbolo de copyright

Ctrl + Alt + Mayús + C

Opc + Mayús + Cmd + C

Insertar símbolo de registrado

Ctrl + Alt + Mayús + R

Opc + Mayús + Cmd + R

Cursiva

Ctrl + I

Cmd + I

Herramienta Línea

L

L

Empujar objeto seleccionado hacia abajo cinco píxeles

Mayús + Abajo

Mayús + Abajo

Empujar objeto seleccionado hacia abajo un píxel

Abajo

Abajo

Empujar objeto seleccionado hacia la izquierda cinco píxeles

Mayús + Izquierda

Mayús + Izquierda

Empujar objeto seleccionado hacia la izquierda un píxel

Izquierda

Izquierda

Empujar objeto seleccionado hacia la derecha cinco píxeles

Mayús + Derecha

Mayús + Derecha

Empujar objeto seleccionado hacia la derecha un píxel

Derecha

Derecha

Empujar objeto seleccionado hacia arriba cinco píxeles

Mayús + Arriba

Mayús + Arriba

Empujar objeto seleccionado hacia arriba un píxel

Arriba

Arriba

Herramienta Pluma

P

P

Colocar objetos en margen seguro de título inferior

Ctrl + Mayús + D

Mayús + Cmd + D

Colocar objetos en margen seguro de título izquierdo

Ctrl + Mayús + F

Mayús + Cmd + F

Colocar objetos en margen seguro de título superior

Ctrl + Mayús + O

Mayús + Cmd + O

Herramienta Rectángulo

R

R

Herramienta Rotación

O

O

Herramienta Selección

V

V

Herramienta Texto

T

T

Subrayado

Ctrl + U

Cmd + U

Herramienta Texto vertical

C

C

Herramienta Cuña

W

W

Panel Navegador de medios

Resultado

Windows

macOS

Abrir en monitor de origen

Mayús + O

Mayús + O

Seleccionar una lista de directorios

Mayús + Izquierdo

Mayús + Izquierdo

Seleccionar una lista de medios

Mayús + Derecho

Mayús + Derecho

Panel de metadatos

Resultado

Windows

macOS

Bucle

Ctrl + L

Cmd + L

Reproducir

Espacio

Espacio

Multicámara

Resultado Windows macOS

Ir al punto de edición siguiente

Abajo

Abajo

Ir al punto de edición siguiente de cualquier pista

Mayús + Abajo

Mayús + Abajo

Ir al punto de edición anterior

Arriba

Arriba

Ir al punto de edición anterior de cualquier pista

Mayús + Arriba

Mayús + Arriba

Ir al final del clip seleccionado

Mayús + Fin

Mayús + Fin

Ir al inicio del clip seleccionado

Mayús + Inicio

Mayús + Inicio

Ir al final de la secuencia o el clip

Fin

Fin

Ir al inicio de la secuencia o el clip

Inicio

Inicio

Aumentar el volumen del clip

Aumentar mucho el volumen del clip

Mayús + ‘

Mayús + ‘

Maximizar o restaurar fotograma activo

Mayús + ;

Mayús + ;

Maximizar o restaurar fotograma bajo cursor

;

;

Minimizar todas las pistas

Mayús + -

Mayús + -

Probar

Mayús + K

Mayús + K

Reproducir de entrada a salida

Ctrl + Mayús + Espacio

Opción + K

Reproducir de entrada a salida con predesplazamiento o posdesplazamiento

Mayús + Espacio

Mayús + Espacio

Reproducir de cabezal de reproducción a punto de salida

Ctrl + Espacio

Ctrl + Espacio

Conmutar entre reproducir y detener

Espacio

Espacio

Mostrar secuencia anidada

Ctrl + Mayús + F

Ctrl + Mayús + F

Recortar con rizo la edición siguiente hasta el cabezal de reproducción

W

W

Recortar con rizo la edición anterior hasta el cabezal de reproducción

Q

Q

Seleccionar cámara 1

1

1

Seleccionar cámara 2

2

2

Seleccionar cámara 3

3

3

Seleccionar cámara 4

4

4

Seleccionar cámara 5

5

5

Seleccionar cámara 6

6

6

Seleccionar cámara 7

7

7

Seleccionar cámara 8

8

8

Seleccionar cámara 9

9

9

Seleccionar cuadro de búsqueda

Mayús + F

Mayús + F

Seleccionar clip en el cabezal de reproducción

D

D

Seleccionar clip siguiente

Ctrl + Abajo

Cmd + Abajo

Seleccionar panel siguiente

Ctrl + Mayús + .

Ctrl + Mayús + .

Seleccionar clip anterior

Ctrl + Arriba

Cmd + Arriba

Seleccionar panel anterior

Ctrl + Mayús + ,

Ctrl + Mayús + ,

Definir fotograma de póster

Mayús + P

Cmd + P

Trayecto izquierdo

J

J

Trayecto derecho

L

L

Trayecto lento izquierda

Mayús + J

Mayús + J

Trayecto lento derecha

Mayús + L

Mayús + L

Detener trayecto

K

K

Paso atrás

Izquierdo

Izquierdo

Retroceder cinco fotogramas o unidades

Mayús + Izquierdo

Mayús + Izquierdo

Avanzar

Derecho

Derecho

Avanzar cinco fotogramas o unidades

Mayús + Derecho

Mayús + Derecho

Conmutar todos los destinos de audio

Ctrl + 9

Cmd + 9

Conmutar audio de todas las fuentes

Ctrl + Alt + 9

Opción + Cmd + 9

Conmutar el vídeo de todas las fuentes

Ctrl + Alt + 0

Opción + Cmd + 0

Conmutar todos los destinos de vídeo

Ctrl + 0

Cmd + 0

Alternar audio durante el borrado

Mayús + S

Mayús + S

Conmutar el modo del mezclador de audio de la superficie de control

   

Conmutar pantalla completa

Ctrl + ;

Ctrl + `

Alternar vista multicámara

Mayús + 0

Mayús + 0

Conmutar tipo de recorte

Mayús + T

Ctrl + T

Recortar hacia atrás

Ctrl + Izquierdo

Ctrl + Izquierdo

Recortar hacia atrás varios

Ctrl + Mayús + Izquierdo

Ctrl + Mayús + Izquierdo

Recortar hacia delante

Ctrl + Derecho

Ctrl + Derecho

Recortar hacia delante varios

Ctrl + Mayús + Derecho

Ctrl + Mayús + Derecho

Recortar la edición siguiente hasta el cabezal de reproducción

Ctrl + Alt + W

Opción + W

Recortar la edición anterior hasta el cabezal de reproducción

Ctrl + Alt + Q

Opción + Q

Panel Monitor de programa

Nota:

Para utilizar desplazar para capas gráficas, compruebe que:

  • Tiene por lo menos una capa seleccionada (cuadro azul) en un solo gráfico
  • El Monitor de programa o el Panel de gráficos esenciales están dentro del enfoque
Resultado Windows macOS
Mostrar reglas Ctrl + R Cmd + R
Mostrar guías Ctrl + ; Cmd + ;
Ajustar en el monitor del programa Ctrl + Mayús + ; Mayús + Cmd + ;
Bloquear guías Ctrl + Alt + Mayús + R Opc + Mayús + Cmd + R
Mover objeto seleccionado hacia arriba cinco fotogramas Mayús + Ctrl + flecha arriba Mayús + Cmd + flecha arriba
Mover objeto seleccionado hacia la derecha cinco fotogramas Mayús + Ctrl + Derecha Mayús + Cmd + Flecha derecha
Mover objeto seleccionado hacia la izquierda cinco fotogramas Mayús + Ctrl + Izquierda Mayús + Cmd + Flecha izquierda
Mover objeto seleccionado hacia abajo cinco fotogramas Mayús + Ctrl + Flecha abajo Mayús + Cmd + Flecha abajo
Mover objeto seleccionado hacia arriba un fotograma Ctrl + Arriba Cmd + Arriba
Mover objeto seleccionado a la derecha un fotograma Ctrl + Derecha Cmd + Derecha
Mover objeto seleccionado hacia la izquierda un fotograma Ctrl + Izquierda Cmd + Izquierda
Mover objeto seleccionado hacia abajo un fotograma Ctrl + Abajo Cmd + Abajo

Panel Proyecto

Resultado Windows macOS
Nueva bandeja Ctrl + B Cmd + B
Eliminar Retroceso Supr
Lista Ctrl + Re Pág Cmd + Re Pág
Icono Ctrl + Av Pág Cmd + Av Pág
Borrar por pase Mayús + H Mayús + H
Eliminar selección con opciones Ctrl + Supr Cmd + Suprimir
Extender la selección hacia abajo Mayús + Abajo Mayús + Abajo
Extender la selección hacia la izquierda Mayús + Izquierda Mayús + Izquierda
Extender la selección hacia la derecha Mayús + Derecha Mayús + Derecha
Extender la selección hacia arriba Mayús + Arriba Mayús + Arriba
Bajar la selección Abajo Abajo
Mover la selección al final Fin Fin
Mover la selección al inicio Inicio Inicio
Mover la selección a la izquierda Izquierda Izquierda
Avanzar la selección una página Av Pág Av Pág
Retroceder la selección una página Re Pág Re Pág
Mover la selección a la derecha Derecha Derecha
Subir la selección Arriba Arriba
Campo de columna siguiente Tabulador Tabulador
Campo de fila siguiente Intro Retorno
Abrir en monitor de origen Mayús + O Mayús + O
Campo de columna anterior Mayús + Tab Mayús + Tab
Campo de fila anterior Mayús + Intro Mayús + Retorno
Tamaño siguiente de miniatura Mayús + ] Mayús + ]
Tamaño anterior de miniatura Mayús+ ñ Mayús+ ñ
Alternar vista Mayús + \ Mayús + \
Acercar  = =
Alejar - -

Panel Línea de tiempo

Resultado

Windows

macOS

Borrar selección

Retroceso

Supr

Reducir la altura de las pistas de audio

Alt + -

Opc + -

Reducir la altura de las pistas de vídeo

Ctrl + -

Cmd + -

Aumentar la altura de las pistas de audio

Alt + =

Opción + =

Aumentar la altura de las pistas de vídeo

Ctrl + =

Cmd + =

Empujar la selección de clip hacia la izquierda cinco fotogramas

Alt + Mayús + Izquierda

Mayús + Cmd + Izquierda

Empujar la selección de clip hacia la izquierda un fotograma

Alt + Izquierda

Cmd + Izquierda

Empujar la selección de clip hacia la derecha cinco fotogramas

Alt + Mayús + Derecha

Mayús + Cmd + Derecha

Empujar la selección de clip hacia la derecha un fotograma

Alt + Derecha

Cmd + Derecha

Eliminar rizo

Alt + Retroceso

Opc + Supr

Definir punto de entrada de la barra del área de trabajo

Alt + ñ

Alt + `

Definir punto de salida de la barra del área de trabajo

Alt + ‘

Alt + ‘

Mostrar pantalla siguiente

Av Pág

Av Pág

Mostrar pantalla anterior

Re Pág

Re Pág

Deslizar selección de clip hacia la izquierda cinco fotogramas

Alt + Mayús + ,

Opc + Mayús + ,

Deslizar selección de clip hacia la izquierda un fotograma

Alt + ,

Opción + ,

Deslizar selección de clip hacia la derecha cinco fotogramas

Alt + Mayús + .

Opción + Mayús + .

Deslizar selección de clip hacia la derecha un fotograma

Alt + .

Opción + .

Desplazar selección de clip hacia la izquierda cinco fotogramas

Ctrl + Alt + Mayús + Izquierda

Opc + Mayús + Cmd + Izquierda

Desplazar selección de clip hacia la izquierda un fotograma

Ctrl + Alt + Izquierda

Opc + Cmd + Izquierda

Desplazar selección de clip hacia la derecha cinco fotogramas

Ctrl + Alt + Mayús + Derecha

Opc + Mayús + Cmd + Derecha

Desplazar selección de clip hacia la derecha un fotograma

Ctrl + Alt + Derecha

Opc + Cmd + Derecha

Búsqueda de métodos abreviados de teclado

Para encontrar los métodos abreviados de teclado de una herramienta, un botón o un comando de menú, realice cualquiera de las acciones siguientes:

  • Si se trata de una herramienta o un botón, coloque el puntero encima de ese elemento hasta que aparezca la información sobre herramientas correspondiente. Si está disponible, el método abreviado de teclado aparece en la información sobre herramienta tras la descripción de la misma.
  • Si se trata de comandos de menú, busque el método abreviado de teclado a la derecha del comando.
  • Para encontrar los métodos abreviados de teclado más utilizados que no se muestran en informaciones sobre herramientas ni menús, consulte las tablas de este artículo. Para obtener una lista completa de métodos abreviados predeterminados y actuales, seleccione Edición > Métodos abreviados de teclado (Windows) o Premiere Pro > Métodos abreviados de teclado (Mac OS)
  • Utilice el campo de búsqueda del cuadro de diálogo Personalización del teclado para buscar comandos específicos rápidamente.

Personalización o carga de métodos abreviados de teclado

Los métodos abreviados se pueden establecer para coincidir con otros métodos abreviados de otras aplicaciones que se utilicen. Si están disponibles otros conjuntos, puede seleccionarlos desde el menú Conjunto del cuadro de diálogo Personalización del teclado.

  1. Para personalizar los métodos abreviados de teclado, elija una de las siguientes opciones:

    • En Windows, elija Edición > Métodos abreviados de teclado
    • En Mac OS, elija Premiere Pro > Métodos abreviados de teclado
  2. En el cuadro de diálogo Personalización del teclado, seleccione una opción del menú:

    Aplicación

    Muestra los comandos de la barra de menús, organizados por categoría.

    Paneles

    Muestra los comandos asociados a menús y paneles.

    Herramientas

    Muestra una lista de los iconos de las herramientas.

  3. En la columna Comando, vea el comando para el que desea crear o modificar un método abreviado de teclado. Si es necesario, haga clic en el triángulo que aparece junto al nombre de una categoría para que se muestren los comandos que contiene.

  4. Haga clic en el campo de método abreviado del elemento para seleccionarlo.

  5. Escriba el método abreviado de teclado que desea utilizar para el elemento. El cuadro de diálogo Personalización del teclado muestra un aviso si el método abreviado seleccionado ya está uso.

  6. Realice una de las acciones siguientes:

    • Para borrar un método abreviado y devolverlo al comando que en un principio lo tenía, haga clic en Deshacer.
    • Para ir al comando que previamente tenía asignado el método abreviado, haga clic en Ir a.
    • Para eliminar simplemente el método abreviado que ha escrito, haga clic en Borrar.
    • Para volver a introducir el método abreviado que escribió con anterioridad, haga clic en Rehacer.
  7. Repita el procedimiento para introducir tantos métodos abreviados de teclado como desee. Cuando haya terminado, haga clic en Guardar como, escriba un nombre para el conjunto de teclas y, a continuación, haga clic en Guardar.

    Nota:

    El sistema operativo reserva algunos comandos. Estos comandos no se pueden reasignar a Premiere Pro. De igual manera, no se pueden asignar las teclas de más (+) ni menos (-) del teclado numérico, ya que son necesarias para introducir valores de código de tiempo relativos. No obstante, sí se puede asignar la tecla menos (–) del teclado principal.

Copia de los métodos abreviados de teclado de un equipo a otro

Sincronización de los métodos abreviados de teclado con Creative Cloud

Premiere Pro permite sincronizar los métodos abreviados de teclado entre equipos de forma fácil y simple con la función Configuración de sincronización. Con Configuración de sincronización, puede cargar los métodos abreviados de teclado personalizados de su equipo en Creative Cloud. A continuación, puede sincronizar los métodos abreviados de teclado desde Creative Cloud a cualquier otro equipo.

Para obtener más información, consulte Sincronización de ajustes con Adobe Creative Cloud.

Nota:

Los métodos abreviados de teclado solo se sincronizan para la misma plataforma y no entre las plataformas Windows y Mac OS. Es decir, los métodos abreviados de teclado creados para Windows solo se sincronizan con un equipo con Windows. Los métodos abreviados de teclado de Mac OS solo se sincronizan con un equipo con Mac OS.

Copia manual de métodos abreviados de teclado

Puede copiar los métodos abreviados de teclado personalizados de un equipo a otro, o en otra ubicación del equipo.  

  1. Busque los métodos abreviados de teclado (archivo .kys) que desee copiar en otro equipo.

    La ubicación del archivo de métodos abreviados de teclado personalizados depende de si se ha iniciado sesión en la configuración de sincronización de Creative Cloud en Premiere Pro o no.

    Sesión iniciada en la configuración de sincronización de Creative Cloud

    • Win: Users\[nombre del usuario]\Documents\Adobe\Premiere Pro\[versión]\Profile-CreativeCloud-\Win\
    • Mac: Users/[nombre de usuario]/Documents/Adobe/Premiere Pro/[versión]/Profile-CreativeCloud-/Mac/

    Sin iniciar sesión en la configuración de sincronización de Creative Cloud

    • Win: Users\[nombre de usuario]\Documents\Adobe\Premiere Pro\[versión]\Profile-username\Win\
    • Mac: Users/[nombre de usuario]/Documents/Adobe/Premiere Pro/[versión]/Profile-username/Mac/
    Nota:

    [versión] puede ser 7.0 o 8.0

  2. Copie los métodos abreviados de teclado (archivo .kys) y péguelos en la ubicación de archivo requerida.

    Para copiar el archivo de métodos abreviados de teclado en una ubicación de un equipo diferente, copie el archivo .kys en una unidad extraíble, como una unidad de memoria USB. A continuación, copie el archivo .kys desde la unidad extraíble en la ubicación adecuada en el nuevo equipo.

Asignación de varios métodos abreviados de teclado a un comando

Puede asignar varios métodos abreviados de teclado a un único comando.

El cuadro de diálogo Métodos abreviados de teclado muestra el método abreviado de teclado como un botón editable, lo cual le permite cambiar, añadir múltiples métodos abreviados o eliminar métodos abreviados.

Añadir más métodos abreviados

Para añadir más métodos abreviados a un comando, haga clic a la derecha de un método abreviado existente. Si no hay ningún método abreviado existente, haga clic en cualquier parte de la columna Método abreviado. Se crea un nuevo botón de método abreviado en el que puede especificar el método abreviado.

Edición de un método abreviado

Para editar un método abreviado, haga clic en el texto del método abreviado en la columna Método abreviado. El texto se sustituye por un botón editable. Escriba el método abreviado de teclado que desea utilizar. Si el método abreviado que ha introducido ya está en uso, aparece una alerta.

Eliminación de un método abreviado

Para eliminar un método abreviado, haga clic en "x" del botón editable del método abreviado.

Eliminación de métodos abreviados de teclado

  1. Realice una de las acciones siguientes:

    • En Windows, elija Edición > Métodos abreviados de teclado
    • En Mac OS, elija Premiere Pro > Métodos abreviados de teclado
  2. Realice una de las acciones siguientes:

    • Para eliminar un método abreviado, seleccione el método abreviado que desee eliminar y haga clic en Borrar.
    • Para eliminar un conjunto de métodos abreviados, seleccione el conjunto de teclas del menú Conjunto y haga clic en Eliminar. Cuando el cuadro de diálogo de advertencia se lo indique, haga clic en Eliminar para confirmar su elección.

Impresión de métodos abreviados de teclado

A muchos editores les gusta tener un documento de métodos abreviados de teclado para consultarlo y realizar búsquedas. Premiere Pro permite copiar y pegar los métodos abreviados de teclado en un documento e imprimirlo. También hay páginas en la documentación de ayuda que puede imprimir o guardar como archivo PDF.

Tanto si copia o pega en un documento, como si imprime un archivo PDF o inspecciona el cuadro de diálogo Métodos abreviados de teclado, tenga en cuenta los comandos disponibles que se pueden asignar al teclado. Puede agregar nuevos métodos abreviados de teclado para obtener un flujo de trabajo con mayor utilización del teclado.

Imprimir una hoja de cálculo de los métodos abreviados de teclado

Es posible pegar las listas de los métodos abreviados de teclado desde el cuadro de diálogo Personalización del teclado en un documento de texto, como una hoja de cálculo, desde el que podrá imprimirlos. La ventaja del método de copia y pegado es que también podrá ver los métodos abreviados de teclado personalizados. Si selecciona Final Cut Pro, Avid Media Composer o Métodos abreviados de teclado personalizados se imprimirán dichos métodos abreviados de teclado.

  • Realice una de las acciones siguientes:
    • Presione Ctrl + Mayús y, a continuación, elija Editar > Métodos abreviados de teclado (Windows).
    • Pulse Comando + Mayús y, a continuación, elija Premiere Pro > Métodos abreviados de teclado (Mac OS).
  • Haga clic en el botón Portapapeles.
  • Inicie un nuevo documento en un editor de texto, o bien en un programa de hojas de cálculo.
  • Pegue el contenido del portapapeles en el documento.
  • Guarde el documento e imprímalo.
Logotipo de Adobe

Inicia sesión en tu cuenta