Guía del usuario Cancelar

Espacios de trabajo y barra de encabezado

  1. Guía del usuario de Adobe Premiere Pro
  2. Versiones beta
    1. Descripción general del programa beta
    2. Página de inicio de Premiere Pro beta
    3. Funciones beta
      1. Etiquetado de categorías de audio
      2. Controles de fundido interactivos
      3. Compartir para revisión con Frame.io
      4. Invitar a colaboradores a coeditar un proyecto
  3. Introducción
    1. Introducción a Adobe Premiere Pro
    2. Novedades de Premiere Pro
    3. Prácticas recomendadas para la actualización de Premiere Pro
    4. Métodos abreviados de teclado de Premiere Pro
    5. Accesibilidad en Premiere Pro
    6. Preguntas frecuentes
    7. Notas de la versión
  4. Requisitos de hardware y sistema operativo
    1. Recomendaciones de hardware
    2. Requisitos del sistema
    3. Requisitos de la GPU y del controlador de GPU
    4. Codificación y descodificación de hardware y procesamiento acelerado por GPU
  5. Creación de proyectos
    1. Creación de un nuevo proyecto
    2. Abrir proyectos
    3. Movimiento y eliminación de proyectos
    4. Uso de varios proyectos abiertos
    5. Uso de métodos abreviados del proyecto
    6. Retrocompatibilidad de proyectos de Premiere Pro
    7. Apertura y edición de proyectos de Premiere Rush en Premiere Pro
    8. Prácticas recomendadas: Creación de sus propias plantillas de proyectos
  6. Espacios de trabajo y flujos de trabajo
    1. Espacios de trabajo
    2. Preguntas frecuentes
      sobre importación y exportación
    3. Trabajo con paneles
    4. Controles táctiles y por gestos de Windows
    5. Uso de Premiere Pro en una configuración de monitor dual
  7. Frame.io
    1. Instalación y activación de Frame.io
    2. Uso de Frame.io con Premiere Pro y After Effects
    3. Integración de Adobe Workfront y Frame.io
    4. Preguntas frecuentes
  8. Importar medios
    1. Importación
      1. Transferencia de archivos
      2. Importación de imágenes fijas
      3. Importación de audio digital
    2. Importación desde Avid o Final Cut
      1. Importación de archivos de proyecto AAF desde Avid Media Composer
      2. Importación de archivos de proyecto XML desde Final Cut Pro 7 y Final Cut Pro X
    3. Formatos de archivo
      1. Formatos de archivo compatibles
      2. Compatibilidad con Blackmagic RAW
    4. Uso de códigos de tiempo
  9. Edición
    1. Edición de vídeo
    2. Secuencias
      1. Creación y modificación de secuencias
      2. Establezca los puntos de entrada y salida en el Monitor de origen
      3. Adición de clips a secuencias
      4. Reorganización y desplazamiento de clips
      5. Búsqueda, selección y agrupación de clips en una secuencia
      6. Eliminación de clips de una secuencia
      7. Cambio de la configuración de secuencia
      8. Edición desde secuencias cargadas en el Monitor de origen
      9. Simplificación de secuencias
      10. Procesamiento y previsualización de secuencias
      11. Uso de marcadores
      12. Revisión de origen y direccionamiento de pista
      13. Detección de edición de escenas
    3. Corte y recorte de clips
      1. División o corte de clips
      2. Recorte de clips
      3. Editar en modo de recorte
      4. Realización de cortes J y de cortes L
      5. Creación y reproducción de clips
      6. Ajuste de las preferencias de recorte y reproducción
    4. Vídeo
      1. Sincronización de audio y vídeo con Combinar clips
      2. Procesamiento y reemplazo de medios
      3. Deshacer, historial y eventos
      4. Congelación y mantenimiento de fotogramas
      5. Uso de las proporciones de aspecto
    5. Audio
      1. Descripción general de audio en Premiere Pro
      2. Edición de clips de audio en el Monitor de origen
      3. Mezclador de pistas de audio
      4. Ajuste de niveles de volumen
      5. Edición, reparación y mejora de audio con el panel Sonido esencial
      6. Mejorar la voz
      7. Preguntas frecuentes sobre mejorar la voz
      8. Reducir audio automáticamente
      9. Remezclar audio
      10. Control de la panorámica y el volumen del clip con el Mezclador de clips de audio
      11. Panorámica y equilibrio de audio
      12. Audio avanzado: submezclas, downmixing y enrutamiento
      13. Transiciones y efectos de audio
      14. Uso de transiciones de audio
      15. Aplicación de efectos a audio
      16. Medición de audio mediante el efecto Radar de volumen
      17. Grabación de mezclas de audio
      18. Edición de audio en la cronología
      19. Asignación de canales de audio en Premiere Pro
      20. Uso de audio de Adobe Stock en Premiere Pro
    6. Edición basada en texto
      1. Edición basada en texto
      2. Preguntas frecuentes sobre la edición basada en texto
    7. Edición avanzada
      1. Flujo de trabajo de edición multicámara
      2. Configuración del casco de realidad virtual para el vídeo inmersivo en Premiere Pro
      3. Edición de RV
    8. Prácticas recomendadas
      1. Prácticas recomendadas: Mezcla de audio con mayor rapidez
      2. Prácticas recomendadas: Edición eficiente
      3. Flujos de trabajo de edición para largometrajes
  10. Transiciones y efectos de vídeo
    1. Información general sobre los efectos y las transiciones de vídeo
    2. Efectos
      1. Tipos de efectos en Premiere Pro
      2. Aplicación y eliminación de efectos
      3. Ajustes preestablecidos de efectos
      4. Efecto de metadatos en Premiere Pro
      5. Cambio de la relación de aspecto de vídeo automáticamente para distintos canales de medios sociales
      6. Efectos de corrección del color
      7. Administrador de efectos
      8. Cambio de la duración y velocidad de los clips
      9. Capas de ajuste
      10. Estabilización de material de archivo
    3. Transiciones
      1. Aplicación de transiciones en Premiere Pro
      2. Modificación y personalización de transiciones
      3. Corte de transformación
  11. Títulos, gráficos y subtítulos
    1. Información general sobre el Panel de gráficos esenciales
    2. Títulos
      1. Creación de un título
    3. Gráficos
      1. Creación de una forma
      2. Dibujar con la herramienta Pluma
      3. Alineación y distribución de objetos
      4. Cambiar el aspecto del texto y las formas
      5. Aplicación de degradados
      6. Adición de funciones de diseño interactivo a los gráficos
      7. Instalación y uso de plantillas de gráficos animados
      8. Reemplazo de imágenes o vídeos en plantillas de gráficos animados
      9. Uso de plantillas de gráficos animados basadas en datos
    4. Subtítulos
      1. Voz a texto
      2. Descargar paquetes de idioma para la transcripción
      3. Uso de subtítulos
      4. Revisión de la ortografía y Buscar y reemplazar
      5. Exportación de texto
      6. Preguntas frecuentes sobre voz a texto
    5. Prácticas recomendadas: flujos de trabajo de gráficos más rápidos
    6. Preguntas frecuentes sobre la retirada del Titulador heredado
    7. Actualización de títulos heredados a gráficos de origen
  12. Fuentes y emojis
    1. Fuentes de color
    2. Emojis
  13. Animación y fotogramas clave
    1. Adición, exploración y configuración de fotogramas clave
    2. Efectos de animación
    3. Uso del efecto Movimiento para editar y animar clips
    4. Optimización de la automatización de fotogramas clave
    5. Movimiento y copia de fotogramas clave
    6. Visualización y ajuste de efectos y fotogramas clave
  14. Composición
    1. Composición, canales alfa y ajuste de la opacidad del clip
    2. Enmascaramiento y seguimiento
    3. Modos de fusión
  15. Corrección y degradado de color
    1. Descripción general: Flujos de trabajo de color en Premiere Pro
    2. Configuración de color
    3. Color automático
    4. Sea creativo con el color mediante los looks de Lumetri
    5. Ajuste del color con RBG y curvas de saturación de tono
    6. Corrección y coincidencia de los colores entre tomas
    7. Uso de los controles de HSL Secondary en el panel Color de Lumetri
    8. Creación de viñetas
    9. Looks y LUT
    10. Ámbitos de Lumetri
    11. Gestión de color de visualización
    12. Asignación de tonos de cronología
    13. HDR para emisoras
    14. Habilitación de la compatibilidad con HDR de DirectX
  16. Exportación de medios
    1. Exportación de archivos de vídeo
    2. Gestor de ajustes preestablecidos de exportación
    3. Flujo de trabajo y descripción general para la exportación
    4. Exportación rápida
    5. Exportación para la web y dispositivos móviles
    6. Exportación de una imagen fija
    7. Exportación de proyectos para otras aplicaciones
    8. Exportación de archivos OMF para Pro Tools
    9. Exportación al formato P2 de Panasonic
    10. Configuración de exportación
      1. Referencia de configuración de exportación
      2. Configuración básica de vídeo
      3. Configuración de codificación
    11. Prácticas recomendadas: exportación más rápida
  17. Edición colaborativa
    1. Colaboración en Premiere Pro
    2. Primeros pasos con la edición de vídeo colaborativa
    3. Creación de proyectos de equipo
    4. Adición y gestión de medios en Team Projects
    5. Invite y administre colaboradores
    6. Uso compartido y administración de cambios con los colaboradores
    7. Visualización de guardados automáticos y versiones de Team Projects
    8. Administrar proyectos de equipo
    9. Proyectos de equipo vinculados
    10. Preguntas frecuentes
  18. Flujos de trabajo de forma larga y en dividido
    1. Guía de flujo de trabajo de forma larga y en dividido
    2. Uso de producciones
    3. Funcionamiento de los clips en todos los proyectos de una producción
    4. Prácticas recomendadas: Uso de Producciones
  19. Uso de otras aplicaciones de Adobe
    1. After Effects y Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  20. Organización y gestión de recursos
    1. Uso del panel Proyecto
    2. Organización de recursos en el panel Proyecto
    3. Reproducción de recursos
    4. Búsqueda de recursos
    5. Bibliotecas Creative Cloud
    6. Sincronización de la configuración en Premiere Pro
    7. Consolidación, transcodificación y archivado de proyectos
    8. Administración de metadatos
    9. Prácticas recomendadas
      1. Prácticas recomendadas: aprendiendo de la producción de contenido audiovisual
      2. Prácticas recomendadas: uso de formatos originales
  21. Mejora del rendimiento y solución de problemas
    1. Configuración de preferencias
    2. Preferencias de restablecer y restaurar
    3. Modo de recuperación
    4. Uso de proxies
      1. Descripción general del proxy
      2. Flujo de trabajo de ingesta y proxy
    5. Compruebe si el sistema es compatible con Premiere Pro
    6. Premiere Pro para Apple Silicon
    7. Eliminación de parpadeo
    8. Entrelazado y orden de campos
    9. Procesamiento inteligente
    10. Soporte para la superficie de control
    11. Prácticas recomendadas: Uso de formatos originales
    12. Base de conocimiento
      1. Problemas conocidos
      2. Problemas solucionados
      3. Solucionar problemas de bloqueo de Premiere Pro
      4. No es posible migrar la configuración después de actualizar Premiere Pro
      5. Vídeo verde y rosa en Premiere Pro o Premiere Rush
      6. ¿Cómo se administra la caché de medios en Premiere Pro?
      7. Corrección de errores al procesar o exportar
      8. Solución de problemas relacionados con la reproducción y el rendimiento en Premiere Pro
  22. Extensiones y plugins
    1. Instalación de plugins y extensiones en Premiere Pro
    2. Últimos plugins desarrollados por terceros
  23. Streaming de vídeo y audio
    1. Transporte fiable seguro (SRT)
  24. Supervisión de recursos y medios sin conexión
    1. Control de recursos
      1. Uso del Monitor de origen y el Monitor de programa
      2. Uso del monitor de referencia
    2. Medios sin conexión
      1. Uso de clips sin conexión
      2. Creación de clips para editar sin conexión
      3. Revinculación de medios sin conexión

Utilice la barra de encabezado para navegar por el flujo de trabajo de edición en Premiere Pro. Utilice el diseño del espacio de trabajo por defecto o personalícelo para adaptarlo a su propio estilo de trabajo.

Las aplicaciones de vídeo y audio de Adobe ofrecen espacios de trabajo personalizables para diferentes tareas. Aunque cada aplicación tiene su propio conjunto de paneles (por ejemplo, ProyectoMetadatos o Cronología), puede moverlos y agruparlos de la misma manera en todos los productos.

La ventana principal de un programa es la ventana de la aplicación. Los paneles se organizan en esta ventana en una disposición denominada espacio de trabajo. El espacio de trabajo predeterminado contiene grupos de paneles y paneles independientes.

Un espacio de trabajo se personaliza organizando los paneles en el diseño que mejor se adapta a su estilo de trabajo. A medida que se reorganizan los paneles, los demás paneles se redimensionan automáticamente para adaptarse a la ventana. Se pueden crear y guardar varios espacios de trabajo personalizados para diferentes tareas, por ejemplo, uno para edición y otro para previsualización.

Uso de la pantalla de inicio y navegación

La pantalla de inicio es donde comienza en Premiere Pro. Ahora puede usar las opciones de la izquierda para iniciar un nuevo proyecto o abrir otro existente. La parte derecha de la pantalla de inicio ofrece acceso a tutoriales integrados en la aplicación, así como a otros tutoriales e información disponible en línea.

El contenido de la pantalla se modifica con el tiempo a medida que usa Premiere Pro. Conforme trabaje en más proyectos y obtenga más experiencia, los proyectos recientes se mostrarán en la pantalla de inicio y el número de tutoriales que aparece en esta pantalla se reducirá.

Pantalla de inicio de Premiere Pro en su primera apertura
Pantalla de inicio de Premiere Pro en su primera apertura

Barra de encabezado para navegar en Premiere Pro

Utilice la barra de encabezado para desplazarse por las distintas partes de la aplicación y para abrir diferentes espacios de trabajo mientras está editando.

Barra de encabezado
Barra de encabezado

A. Botón Inicio para abrir la pantalla de inicio B. Pestaña importar C. Pestaña Editar D. Pestaña exportar E. Nombre del proyecto F. Espacios de trabajo G. Exportación rápida H. Maximizar la salida de vídeo 

Al seleccionar Nuevo proyecto, Premiere Pro se abre en el modo de importación. Después de crear un nuevo proyecto o de abrir uno existente, Premiere Pro se abre en el modo de Edición. Cuando esté listo para exportar un vídeo, abra el Modo de exportación.

Espacios de trabajo

La interfaz de Premiere Pro está formada por paneles que se organizan en un diseño y se guardan como un espacio de trabajo. Premiere Pro incluye 15 espacios de trabajo predeterminados. La mayoría de los espacios de trabajo se basan en tareas de posproducción específicas (como el color, el audio o los gráficos), pero aquí encontrará sugerencias para usar algunos de los espacios de trabajo generales:

  • Essentials: todo lo que necesita está organizado para facilitar el acceso. Se recomienda su uso sobre todo si se trabaja con un solo monitor.
  • Vertical: ideal para trabajar con vídeo vertical. Puede alternar entre el Monitor de origen y el Monitor de programa en el mismo panel.
  • Aprendizaje: ideal si desea utilizar los tutoriales y el contenido de aprendizaje de la aplicación al editar.
  • Montaje: con un gran panel Proyecto, este espacio de trabajo es estupendo si desea activar la opción eliminación por desplazamiento, definir puntos de entrada y salida y crear con rapidez montajes iniciales.
  • Subtítulos y gráficos: ideales si trabaja con subtítulos o gráficos
  • Revisión: utilice este espacio de trabajo si desea aprovechar Frame.io para revisar.
  • Producción: utilice este espacio de trabajo si está colaborando con un equipo en una Producción.

Cambio de espacios de trabajo

Haga clic en los nombres de los espacios de trabajo en el menú desplegable para acceder a ellos. 

También puede abrir un espacio de trabajo desde el menú Ventana o con los métodos abreviados de teclado:

  1. Abra el proyecto en el que desea trabajar, elija Ventana > Espacio de trabajo y seleccione el espacio de trabajo que desee.
  2. Presione Alt + Shift + 1 (hasta el 9) para abrir los espacios de trabajo individuales.

Icono de espacios de trabajo
Espacios de trabajo en Premiere Pro

Puede personalizar los métodos abreviados de teclado para abrir los espacios de trabajo preferidos, incluidos los espacios de trabajo personalizados.

Importación de un espacio de trabajo con un proyecto

De forma predeterminada, Premiere Pro abre los proyectos en el espacio de trabajo que tenga abierto en ese momento. Sin embargo, puede abrir el proyecto en el espacio de trabajo en el que se utilizó por última vez. Esta opción es útil si reorganiza con frecuencia el espacio de trabajo para cada proyecto.

Antes de abrir un proyecto, seleccione Ventana > Espacio de trabajo > Importar espacio de trabajo desde proyectos.

Nota:

Si se importa un proyecto y el espacio de trabajo está vacío, cierre el proyecto. Anule la selección de Importar espacio de trabajo desde Proyectos. Importe de nuevo el proyecto y seleccione un espacio de trabajo existente para el mismo.

Modificación del orden de los espacios de trabajo o eliminación de los espacios de trabajo

Puede cambiar el orden en que se muestran los espacios de trabajo u ocultarlos para que no se muestren en el menú Espacios de trabajo. También puede eliminar los espacios de trabajo personalizados si ya no los necesita.

  • Elija Editar espacios de trabajo en la parte inferior del menú Espacios de trabajo. Se muestra el cuadro de diálogo Editar espacios de trabajo.
    También puede acceder al cuadro de diálogo Editar espacios de trabajo mediante Ventana > Espacios de trabajo > Editar espacios de trabajo.
  • Aquí puede cambiar el orden de los espacios de trabajo, ocultarlos o eliminar los espacios de trabajo personalizados.
  • Para anular los cambios realizados, haga clic en Cancelar
Seleccione Editar espacios de trabajo
Seleccione Editar espacios de trabajo

Creación de espacios de trabajo personalizados

Puede modificar un espacio de trabajo y guardar el diseño más reciente como un espacio de trabajo personalizado. Los espacios de trabajo personalizados guardados aparecen en el menú del espacio de trabajo para un acceso futuro.

Organice los grupos y los paneles como desee y, a continuación, realice una de las acciones siguientes:

  1. Abra el menú desplegable Espacios de trabajo y seleccione Guardar como nuevo espacio de trabajo. O bien,
  2. Seleccione Ventana > Espacio de trabajo> Guardar como nuevo espacio de trabajo.

Si realiza cambios en el espacio de trabajo predeterminado original y guarda los cambios, la única forma de recuperarlos es eliminar el archivo de configuración del espacio de trabajo de la carpeta Diseños.

Guardar un espacio de trabajo personalizado
Guardar un espacio de trabajo personalizado

Restablecimiento de un espacio de trabajo

Restablecer el espacio de trabajo actual para regresar a su diseño original, guardado, de paneles.

Realice una de las acciones siguientes:

  • Abra el menú desplegable Espacios de trabajo y seleccione Restaurar en diseño guardado. O bien,
  • Seleccione Ventana > Espacio de trabajo > Restablecer al diseño guardado

Paneles acoplados, agrupados o flotantes

Puede acoplar paneles, moverlos a un grupo o fuera de él y desacoplarlos de manera que floten encima de la ventana de la aplicación. Conforme arrastra un panel, se resaltan las zonas de colocación a las que puede mover el panel. La zona de colocación que elige determina el lugar en el que se inserta el panel y si se acopla o se agrupa con otros paneles.

Zonas de acoplamiento

Las zonas de acoplamiento existen a lo largo de los bordes de un panel, grupo o ventana. Al acoplar un panel, este se coloca junto al grupo existente y todos los grupos se redimensionan para alojar el panel nuevo.

Arrastrar el panel (A) a la zona de acoplamiento (B) para acoplarlo (C)

Zonas de agrupamiento

Las zonas de agrupamiento existen en la mitad de un panel o grupo, y en el área de pestaña de paneles. Al soltar un panel en una zona de agrupamiento, se apila con los demás paneles.

Arrastrar el panel (A) a la zona de agrupamiento (B) para agruparlo con los paneles existentes (C)

Acoplamiento o agrupación de paneles

  1. Si el panel que desea acoplar o agrupar no está visible, elíjalo en el menú Ventana.

  2. Arrastre el panel correspondiente a la zona de colocación deseada. La aplicación acopla y agrupa el panel en función del tipo de zona de colocación.

    Presione la tecla Ctrl mientras arrastra el panel para convertirlo en un panel flotante.

     

    Puede elegir presentar los paneles en un grupo de paneles apilado o mediante fichas. Los paneles apilados se amplían y contraen con un solo clic del ratón en el encabezado del panel o con un toque de dedo en una superficie táctil. Seleccione la opción deseada de la Configuración del grupo de paneles. 

Desacoplamiento de un panel en una ventana flotante

Cuando desacopla un panel en una ventana flotante, puede añadir paneles a la ventana o modificarla de manera similar a como lo hace con la ventana de la aplicación. Puede utilizar ventanas flotantes para usar un monitor secundario o para crear espacios de trabajo como los de versiones anteriores de aplicaciones de Adobe.

  1. Seleccione el panel que desea desacoplar (si está oculto, selecciónelo en el menú Ventana) y, a continuación, realice una de las operaciones siguientes:

    • Seleccione Desacoplar panel o Desacoplar grupo de paneles en el menú del panel. Desacoplar grupo de paneles desacopla el grupo de paneles.

    • Mantenga pulsada la tecla Ctrl (Windows®) o Comando (Mac OS®) y arrastre el panel o el grupo fuera de su ubicación actual. Cuando suelte el botón del ratón, el panel o el grupo aparecerá en una nueva ventana flotante.

    • Arrastre el panel o el grupo fuera de la ventana de la aplicación. (Si la ventana de la aplicación se maximiza, arrastre el panel a la barra de tareas de Windows.)

Cambiar el tamaño de los grupos de paneles

Cuando coloque el puntero encima de los divisores entre grupos de paneles, aparecen los iconos de cambio de tamaño. Cuando arrastre estos iconos, se cambiará el tamaño de todos los grupos que compartan el divisor. Por ejemplo, supongamos que el espacio de trabajo contiene tres grupos de paneles apilados verticalmente. Si arrastra el divisor entre los dos grupos inferiores, estos se redimensionan, pero el grupo superior no cambia.

Nota:

Para maximizar rápidamente un panel bajo el indicador, presione la tecla del acento. No pulse Mayús. Presione la tecla del acento de nuevo para volver al tamaño original del panel.

  1. Realice una de las siguientes acciones:
    • Para cambiar el tamaño horizontal o verticalmente, coloque el puntero entre dos grupos de paneles. El puntero se convierte en una doble flecha .
    • Para cambiar el tamaño en ambas direcciones a la vez, coloque el puntero en la intersección entre tres o más grupos de paneles. El puntero se convierte en una flecha de cuatro direcciones .
  2. Mientras mantiene pulsado el botón del ratón, arrastre para redimensionar los grupos de paneles.
    Arrastrar el divisor entre los grupos de paneles para redimensionarlos horizontalmente

    A. Grupo original con icono de cambio de tamaño B. Grupos redimensionados 

Apertura, cierre y desplazamiento en paneles

Al cerrar un grupo de paneles en la ventana de la aplicación, se redimensionan los demás grupos para ocupar el espacio entonces disponible. Al cerrar una ventana flotante, también se cierran los paneles incluidos en ella.

  • Para abrir un panel, escójalo desde el menú Ventana.
  • Para cerrar un panel o una ventana, presione Control+W (Windows) o Comando+W (Mac OS), o haga clic en el botón Cerrar .
  • Para ver todas las pestañas de paneles en un grupo de paneles reducido, arrastre la barra de desplazamiento horizontal.
  • Para traer un panel al frente de un grupo de paneles, siga una de estas instrucciones:
    • Haga clic en la pestaña del panel que desea traer al frente.

    • Coloque el cursor encima del área de la pestaña y desplace la rueda del ratón. El desplazamiento trae al frente los paneles, uno después de otro.

    • Arrastre las pestañas horizontalmente para cambiar su orden.

  • Para mostrar los paneles ocultos en un grupo de paneles reducido, arrastre la barra de desplazamiento por encima del grupo de paneles.
Arrastre la barra de desplazamiento horizontal para ver todos los paneles en un grupo reducido

Uso de varios monitores

Para aumentar el espacio de pantalla disponible, utilice varios monitores. Cuando se trabaja con varios monitores, la ventana de la aplicación aparece en un monitor y se colocan ventanas flotantes en el segundo. Las configuraciones del monitor se almacenan en el espacio de trabajo.

Iluminación u oscurecimiento de la interfaz

Es posible que prefiera reducir el brillo cuando trabaje en una habitación oscura o cuando realice correcciones de color. El cambio de la preferencia de brillo afectará a los paneles, las ventanas y los cuadros de diálogo, pero no afectará a las barras de desplazamiento ni de título ni a los menús que se encuentren fuera de los paneles. Además, el cambio tampoco afecta al fondo de la aplicación en Windows.

  1. Seleccione Editar > Preferencias > Aspecto (Windows) o Premiere Pro > Preferencias > Aspecto (macOS).

  2. Arrastre el regulador del Brillo de la interfaz de usuario hacia la izquierda o la derecha. Haga clic en Predeterminado para restaurar el nivel de brillo predeterminado.

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?