Adobe Audition CS6

Edición de audio más rápida y precisa

Agrupación de clips multipista

Seleccione varios clips y elija Clip > Grupos > Agrupar clips. Puede mover y editar los clips agrupados e incluso ampliarlos proporcionalmente si está activada la función de ampliación de clips. La ampliación de grupos, la ganancia, el color y otros ajustes están disponibles en el panel Propiedades (Ventana > Propiedades).

Para editar temporalmente todos los clips agrupados por separado, seleccione Clip > Grupos > Suspender grupos. Para volver a agrupar los clips con rapidez durante una sesión, anule la selección del comando Suspender grupos.

Para editar un clip del grupo por separado, haga clic en él con el botón derecho y seleccione Quitar selección de clips del grupo.

Recorte de clips multipista según las selecciones de tiempo

El comando Recortar hasta la selección de tiempo recorta las partes de los clips que no se utilizan y ayuda a alinearlos en una sesión con elementos musicales o de vídeo relacionados.

  1. Seleccione un intervalo de tiempo y uno o varios clips con la herramienta Selección de tiempo.
  2. Elija Clip > Recortar hasta la selección de tiempo.

Detección de clips multipista

En la sección Información del panel Propiedades, introduzca horas específicas de inicio y finalización del clip para colocar los clips seleccionados con precisión.

Previsualización de ediciones con Omitir selección

En los controles de transporte de la parte inferior del panel Editor, haga clic en el botón Omitir selección para omitir el audio seleccionado durante la reproducción, lo que le permitirá previsualizar las ediciones con mayor precisión.

Nota:

Coloque el cabezal de reproducción antes de la selección para definir la cantidad predeterminada de predesplazamiento y postdesplazamiento. Audition aplica el mismo ajuste a la próxima previsualización con Omitir selección.

Varios portapapeles en el editor de forma de onda

Elija Edición > Definir portapapeles actual para copiar y pegar el audio de un máximo de cinco portapapeles distintos. Estará siempre disponible cuando necesite pegar material específico que utilice con frecuencia.

Ampliación de clips multipista

Amplíe los clips a la longitud deseada con rapidez y previsualice el resultado durante la reproducción. En el panel Editor, seleccione varios clips para ampliarlos proporcionalmente. En el panel Propiedades, elija entre una gran variedad de tipos de ampliación optimizados para varios tipos de contenido de audio.

Para obtener más información, consulte Ampliación de clips multipista en CS6.

Alineación de voz automática

Utilice la alineación de voz automática para alinear con rapidez el diálogo doblado con el audio de producción original. Audition hace coincidir cada palabra, incluso si el audio original es ruidoso o su longitud total es diferente.

En el editor Multipista, seleccione dos clips que contengan el mismo diálogo y tengan una longitud similar. A continuación, elija Clip > Alineación de voz automática.

Nota:

En los menús Canal de referencia, seleccione los canales con el diálogo más claro. Para mejorar aún más la alineación, recorte el silencio al principio o al final de los clips.

Compatibilidad con diferentes superficies de control mediante la automatización de parámetros

Utilice los protocolos EUCON, Mackie MCU o Logic Control (incluida la serie Avid Artist de Euphonix) para mezclar el audio de forma interactiva con las superficies de control más populares. También puede utilizar controladores de terceros basados en tablets que admitan estos protocolos. Puede incluso utilizar varios dispositivos de forma simultánea.

Para conectar el controlador a Audition, elija Edición > Preferencias > Superficie de control. Elija el protocolo del controlador en el menú Clase de dispositivo. A continuación, haga clic en Configurar para especificar las entradas y salidas de MIDI (para los controladores Mackie y Logic), o Asignaciones de los botones (para los controladores Mackie y Red Rover).

Audition CS6 admite la toda la gama de modos de automatización (Leer, Escribir, Enclavar y Tocar) para todos los parámetros de efectos, panorámica y a nivel de pista. Elija el modo de automatización en el menú situado en la parte inferior de los controles de pistas en el panel Editor, o encima del atenuador en el Mezclador.

Nota:

Para obtener información sobre cada modo de automatización, consulte Opciones de automatización de pistas.

Controles de tono eficaces

Corrija el tono de forma precisa con el control automático y manual de tono o manipule el audio forma creativa para obtener diseños de sonido innovadores.

Nota:

Para obtener el mejor resultado, aplique la corrección de tono a pistas vocales o instrumentales individuales.

Efecto Corrección de tono manual (solo en el Editor de forma de onda)

El efecto Corrección de tono manual permite ajustar el tono visualmente con la Visualización de tono espectral. La Visualización de tono espectral muestra el tono fundamental como una línea azul brillante y los tonos armónicos en matices del amarillo al rojo. El tono corregido aparece como una línea verde brillante.

Elija Efectos > Tiempo y tono > Corrección de tono manual. Para obtener instrucciones detalladas, consulte Efecto Corrección de tono manual.

Nota:

Puede controlar el tono visualmente en cualquier momento, sin utilizar el efecto Corrección de tono manual. Tan solo tiene que hacer clic en el icono Visualización de tono espectral de la barra de opciones.

El efecto Corrección automática de tono está disponible en los editores Forma de onda y Multipista. En el segundo caso, sus parámetros pueden automatizarse en el tiempo mediante el uso de fotogramas clave y superficies de control externas.

Elija Efectos > Tiempo y tono > Corrección automática de tono. Para obtener instrucciones detalladas, consulte Efecto Corrección automática de tono.

Administración eficaz de archivos

Seleccione Ventana > Navegador de medios para previsualizar los archivos en sus unidades locales y de red, con especificaciones y metadatos de archivo muy útiles. En la parte inferior del panel, haga clic en el botón Reproducir para oír el audio y en el botón Reproducir en bucle para capturar los detalles. A continuación, arrastre los archivos directamente a los paneles Archivos o Volumen de coincidencia, sesiones multipista o diseños de CD.

Nota:

Para marcar una carpeta que use con frecuencia, acceda a ella en el Navegador de medios y, a continuación, haga clic en el icono Agregar método abreviado en la esquina superior derecha del panel.

Panel Archivos

Para buscar archivos con rapidez en el panel Archivos , introduzca datos en el cuadro de búsqueda, como, por ejemplo, el nombre, canales, o el tipo de medio. En la parte inferior del panel, haga clic en los botones Reproducir y Reproducir en bucle .

Nota:

Para ahorrar espacio en los paneles Navegador de medios y Archivos, haga clic en el botón de menú del panel situado en la esquina superior derecha y anule la selección de Mostrar transporte de vista previa. Aparece un botón Reproducir más pequeño en la parte superior y los comandos de reproducción automática y previsualización de bucle permanecen disponibles en el menú del panel.

Panel Marcadores

El panel Marcadores dispone de un cuadro de texto de búsqueda similar y estas características:

En la esquina superior derecha del panel, haga clic en el icono Mostrar marcadores de todos los archivos para ver los marcadores en toda una sesión de trabajo. Utilice los iconos situados en la parte superior del panel para insertar los intervalos de marcador seleccionados en sesiones multipista, diseños de CD o listas de reproducción.


Haga clic en el icono Insertar en multipista para añadir intervalos de marcadores a una sesión multipista existente o crear una sesión nueva.

Los nuevos tipos de marcador incluyen:

  • Subclip para rangos de un archivo que desea que Adobe Premiere Pro muestre como clips independientes en el panel Proyecto.
  • Pista de CD. Consulte Grabación de CD.
  • Temporizador de carro para sistemas de automatización de radio. Consulte Automatización de radio integrada.

Plantillas de sesión, archivos y mezclas

Elija Archivo > Exportar > Sesión como plantilla para crear plantillas multipista que aceleren los proyectos recurrentes que requieran ajustes, tareas y archivos de origen similares. Para aplicar una plantilla a una nueva sesión, elija Archivo > Nuevo > Sesión multipistay, a continuación, elija una opción de Plantilla.

Para archivar sesiones enteras o moverlas a otros sistemas junto con marcadores, metadatos y archivos de origen, elija Archivo > Exportar > Sesión. En el cuadro de diálogo Exportar sesión, para personalizar los archivos de origen exportados, seleccione Guardar copias de archivos asociadosy haga clic en Opciones. Para cambiar el formato de archivo, seleccione Convertir archivos. Para exportar archivos de origen completos o recortados, seleccione Opciones de medios.

Elija Archivo > Exportar > Mezcla, y revise la sección Opciones de mezcla. Haga clic en Cambiar para que las pistas se procesen como archivos separados o para procesar a la vez versiones maestras 5.1, mono y estéreo.

Más formatos de audio y vídeo

Importe y reproduzca vídeo HD en una gran variedad de velocidades de fotogramas, incluyendo 23,976, 59,94 con fotograma eliminado y 59,94 sin fotograma eliminado. La regla y el resto de visualizaciones de código de tiempo coinciden automáticamente.

Los formatos de importación compatibles ahora incluyen FLV, Shockwave y RED R3D, así como Monkey's Audio y toda una gama de formatos de audio del estándar libsndfile.

Los formatos de exportación también incluyen Monkey's Audio y libsndfile, FLAC, OGG y MPEG-1 Audio Layer II (MP2).

Nota: Para habilitar ciertos formatos, debe seleccionar Habilitar compatibilidad con formato DLMS en las preferencias de Caché de medios y de disco.

Para ver una lista completa de formatos y ajustes relacionados, consulte Formatos de importación compatibles y Ajustes del formato de exportación.

Grabación de CD

Elija Archivo > Nuevo > Diseño de CD para ensamblar archivos que desee grabar en un CD de audio con el estándar Red Book. También puede añadir pistas directamente desde los paneles Archivos y Marcadores: haga clic con el botón derecho del ratón y elija Insertar en diseño de CD. (Para que esta opción esté disponible para los intervalos de marcadores, elija Pista de CD en la columna Tipo.)

Nota:

Presione Mayús + M durante la reproducción para marcar rápidamente los puntos de inicio y fin de una pista en el CD. A continuación, seleccione los puntos adyacentes en el panel Marcadores y haga clic en el icono Combinar marcadores seleccionados para crear rangos de tiempo para cada pista.

Puede ensamblar varios archivos de diseño de CD simultáneamente y elegir entre ellos en el panel Archivos. En el panel Propiedades, especifique propiedades del disco como Número de catálogo de medios (MCN), Título y Artista.

Al finalizar el diseño de un CD, elija Archivo > Exportar > Grabar audio en CD. (En el cuadro de diálogo Grabar audio, seleccione Modo de escritura > Probar para garantizar que la transferencia de datos será lo suficientemente rápida para evitar errores.)

Nota:

Para grabar un solo archivo y sus marcadores de pista con rapidez, seleccione Archivo > Exportar > Grabar audio en CD en el Editor de forma de onda. (Los marcadores de pista deben ser intervalos de tiempo y no puntos.)

Más efectos, enrutamiento flexible y compatibilidad con VST3

Efectos favoritos

Audition CS6 reinstaura varios efectos clave. Desde el menú Efectos, seleccione las opciones siguientes:

Reacción en cadena y enrutamiento flexible de efectos

Las mejoras de enrutamiento le permiten asignar entradas y salidas de efectos a canales específicos, una técnica especialmente flexible para las mezclas de 5.1 envolventes. (Por ejemplo, puede aplicar efectos mono o estéreo a orígenes 5.1.) En la esquina superior derecha de las ventanas de efectos, haga clic en el icono Editor de asignación de canales.

La reacción en cadena para los plugins compatibles y el efecto Procesamiento dinámico integrado permite ajustar la amplitud según una señal externa. La técnica más popular baja automáticamente el volumen de la música o el ruido de fondo cuando habla un locutor:

  1. Abra una sesión multipista.

  2. Aplique el efecto Amplitud y compresión > Procesamiento dinámico a la pista de fondo que desee comprimir.

  3. En el Bastidor de efectos, haga doble clic en el efecto para modificar los ajustes.

  4. En la esquina superior derecha de la ventana Procesamiento dinámico, haga clic en el icono Establecer entrada de reacción en cadena. A continuación, seleccione la configuración de canales para el audio de origen: Mono, Estéreoo 5.1.

  5. Vaya a la pista de voz en off. En la sección Envíos del panel Editor, elija Reacción en cadena > Procesamiento dinámico [nombre de la pista de destino].

Compatibilidad con VST3 y estabilidad sólida

La compatibilidad con los efectos VST3 abre un nuevo mundo de efectos suplementarios. Una exploración independiente de los efectos de terceros mantiene Audition en funcionamiento incluso si un plugin se vuelve inestable.

Automatización de radio integrada

Audition CS6 se integra completamente con los sistemas de automatización de radio.

  1. Para definir visualmente los temporizadores AES CART en una forma de onda de audio, coloque el cabezal de reproducción en el panel Editor y, a continuación, pulse la tecla C. (Para colocar temporizadores con rapidez, pulse la tecla C durante la reproducción.)
  2. En el panel Marcadores, haga clic en los menús emergentes de la columna Nombre para elegir entre los códigos de carro predeterminados. (Puede escribir códigos personalizados de cuatro caracteres como máximo para su sistema.)

Nota:

Los sistemas de carro solo leen los primeros ocho temporizadores de un archivo; los posteriores se omitirán.

Seleccione Ventana > Metadatos para acceder a estas opciones de radio relacionadas:

  • En la ficha CART, puede editar rápidamente Id, frases opcionales, fechas de inicio y finalización, etc. (Los mismos metadatos aparecen en la sección AES CART de la ficha XMP.)
  • En la ficha RIFF, seleccione Mostrar como > Sector radiofónico para ver un subconjunto simplificado de metadatos RIFF.

Procesamiento por lotes mejorado

En el panel Proceso por lotes, podrá aplicar favoritos a varios archivos simultáneamente en cualquier momento, no solo durante la exportación. Al exportar en los paneles Proceso por lotes o Volumen de coincidencia, si desea especificar rápidamente convenciones comunes de denominación de archivos, haga clic en Exportar ajustes y, a continuación, seleccione Plantilla.

Nota:

Seleccione Archivo > Guardar todo el audio como proceso por lotes para procesar todos los archivos abiertos. Para obtener más información, consulte Archivos de proceso por lotes.

Metrónomo configurable

Un metrónomo configurable proporciona una gran variedad de patrones de pulsación y sonidos. Elija Edición > Metrónomo > Editar patrón o Cambiar el tipo de sonido.

Para activar el metrónomo, haga clic en el icono del metrónomo en los paneles Propiedades o Editor. Ajuste el volumen y la panorámica en la pista Metrónomo que aparece en la parte superior del panel Editor.

Para cambiar el tempo y la firma de tiempo de la sesión actual, modifique los ajustes de la sección Visualización de la hora del panel Propiedades.

Nota:

Para la pista Metrónomo, puede aplicar efectos, asignar envíos y salidas de hardware, y automatizar la mezcla como en las pistas de audio.

Métodos abreviados de teclado mejorados

Para acceder a los métodos abreviados con rapidez, elija Edición > Métodos abreviados de teclado y escriba comandos en el cuadro de búsqueda o haga clic en Copiar en el portapapeles para imprimir desde un editor de texto.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea