Oprettelse af gamle DPS-apps til Android-enheder

Oprettelse eller redigering af ældre (AIR-baserede) Android-apps understøttes ikke længere. Eksisterende ældre apps vil fortsat fungere på Android-enheder, men det anbefales, at du migrerer fra ældre Android-apps til integrerede Android-apps så hurtigt som muligt. Se Udvikling af integrerede DPS-apps til Android-enheder.

Adobe-logo

Log ind på din konto