Problem

DPS App Builder forespørger efter en Java opdatering til Mac OS, selv efter du har installeret opdateringen.

Løsning

Til Mac OS X 10.10 (Yosemite) eller nyere – download og installer Java SE JDR her:

http://www.oracle.com/technetwork/java/javase/downloads/index.html

For tidligere versioner af Mac OS X, skal Java installeres herfra:

http://www.java.com

Yderligere oplysninger

Se følgende dokument på Apples hjemmeside for mere information om denne opdatering:

http://support.apple.com/kb/HT6133

Dette arbejde har licens under en Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License  Opslag på Twitter™ og Facebook er ikke omfattet af vilkårene for Creative Commons.

Juridiske meddelelser   |   Politik for beskyttelse af personlige oplysninger online