Guía del usuario Cancelar

Creación, apertura o importación de archivos en Adobe Audition

  1. Guía del usuario de Audition
  2. Introducción
    1. Novedades en Adobe Audition
    2. Requisitos del sistema de Audition
    3. Búsqueda y personalización de métodos abreviados
    4. Aplicación de efectos en el Editor multipista
  3. Espacio de trabajo y configuración
    1. Compatibilidad con superficies de control
    2. Visualización, ampliación, reducción y exploración del audio
    3. Personalización de los espacios de trabajo
    4. Conexión con hardware de audio en Audition
    5. Personalización y almacenamiento de los ajustes de la aplicación
  4. Conceptos básicos sobre el audio digital
    1. Comprensión del sonido
    2. Digitalización de audio
  5. Importación, grabación y reproducción
    1. Flujo de trabajo de audio multicanal
    2. Creación, apertura o importación de archivos en Adobe Audition
    3. Importación con el panel Archivos
    4. Extracción de audio desde CD
    5. Formatos de importación compatibles
    6. Navegación por el tiempo y reproducción de audio en Adobe Audition
    7. Grabación de audio
    8. Supervisión de grabación y niveles de reproducción
    9. Eliminación de silencios de las grabaciones de audio
  6. Edición de archivos de audio
    1. Edición, reparación y mejora de audio con el panel Sonido esencial
    2. Conversión de texto en voz
    3. Coincidencia de volumen en varios archivos de audio
    4. Visualización de audio en el Editor de forma de onda
    5. Selección de audio
    6. Cómo copiar, cortar, pegar y eliminar audio en Audition
    7. Fusión y cambio de amplitud visuales
    8. Uso de marcadores
    9. Inversión y silencio de audio
    10. Automatización de tareas comunes en Audition
    11. Análisis de fase, frecuencia y amplitud en Audition
    12. Divisor de bandas de frecuencia
    13. Cómo deshacer y rehacer el historial
    14. Conversión de tipos de muestra
    15. Creación de podcasts con Audition
  7. Aplicación de efectos
    1. Activación de extensiones CEP
    2. Controles de efectos
    3. Aplicación de efectos en el Editor de forma de onda
    4. Aplicación de efectos en el Editor multipista
    5. Añadir plugins de terceros
    6. Efecto Filtro de rechazo de banda
    7. Efectos de Fundido de transición o ganancia (solo Editor de forma de onda)
    8. Efecto Corrección de tono manual (solo en el Editor de forma de onda)
    9. Efecto Desfasador de fase gráfico
    10. Efecto Desfasador Doppler (solo Editor de forma de onda)
  8. Referencia de efectos
    1. Aplicación de efectos de amplitud y compresión de audio
    2. Efectos Retardo y Eco
    3. Efectos de diagnóstico (solo Editor de forma de onda) en Audition
    4. Efectos de filtro y ecualizador
    5. Efectos de modulación
    6. Reducción del ruido y restauración del audio
    7. Efectos de reverberación
    8. Efectos especiales en Audition
    9. Efectos de imágenes de estéreo
    10. Efectos de manipulación de tiempo y tono
    11. Generación de tonos y ruido
  9. Mezcla de sesiones multipista
    1. Creación de remezclas
    2. Descripción general del Editor multipista
    3. Controles básicos multipista
    4. Controles de enrutamiento multipista y EC
    5. Organización y edición de clips multipista en Audition
    6. Bucle en clips
    7. Mezcla, transición y coincidencia de volumen del clip en Audition
    8. Automatización de mezclas con envolventes
    9. Ampliación de clips multipista
  10. Sonido envolvente y de vídeo
    1. Uso de aplicaciones de vídeo
    2. Importación de vídeo y uso de clips de vídeo
    3. Sonido envolvente 5.1
  11. Métodos abreviados de teclado
    1. Búsqueda y personalización de métodos abreviados
    2. Atajos de teclado predeterminados
  12. Almacenamiento y exportación
    1. Almacenamiento y exportación de archivos de audio
    2. Visualización y edición de metadatos XMP

Continúe leyendo para obtener más información sobre cómo crear, abrir, o importar archivos.

Creación, apertura e importación de archivos en Adobe Audition

Vea este vídeo para obtener un tutorial rápido sobre la creación, apertura e importación de archivos para comenzar a trabajar en su proyecto de Audition.

Creación de un nuevo archivo de audio vacío

Un archivo de audio nuevo y vacío es perfecto para grabar audio nuevo o combinar audio pegado.

  1. Elija Archivo > Nuevo > Archivo de audio.
    Nota:

    Para crear de forma rápida un archivo a partir de audio seleccionado en un archivo abierto, seleccione Edición > Copiar en nuevo. (Consulte Copiar o cortar datos de audio.)

  2. Indique un nombre de archivo y establezca las siguientes opciones:

    Velocidad de muestreo

    Determina el rango de frecuencia del archivo. Para reproducir una frecuencia determinada, la velocidad de muestreo ha de ser al menos el doble de la frecuencia. (Consulte Conceptos básicos sobre la velocidad de muestreo.)

    Canales

    Determina si la forma de onda es mono, estéreo o 5.1 envolvente .Adobe Audition guarda los cinco últimos diseños de canal de audio personalizados que haya utilizado para agilizar el acceso a ellos. 

    Nota:

    Para las grabaciones de solo voz, la opción mono es una buena opción que genera un procesamiento más rápido y archivos más pequeños.

    Profundidad de bits

    Determina el rango de amplitud del archivo. El nivel de 32 bits proporciona una flexibilidad de procesamiento máxima en Adobe Audition. Sin embargo, para obtener compatibilidad con aplicaciones comunes, realice la conversión a una profundidad de bits más baja cuando se complete la edición. (Consulte Profundidad de bits y Modificación de la profundidad de bits de un archivo.)

Creación de una sesión multipista

Los archivos de sesión (*.sesx) no contienen datos de audio. Son pequeños archivos basados en XML que hacen referencia a otros archivos de audio y vídeo del disco duro. Un archivo de sesión realiza un seguimiento de lo siguiente:

  • Archivos que forman parte de la sesión.
  • Ubicación de estos archivos.
  • Capas y efectos que se hayan aplicado.
Nota:

Para examinar los ajustes en detalle, los archivos .sesx pueden abrirse en editores de texto o almacenarse en sistemas de control de versiones. Puede utilizar Perforce o Git, que son populares en el sector de los juegos.

  1. Seleccione Archivo > Sesión multipista.
  2. Indique un nombre de archivo y ubicación y establezca las siguientes opciones:

    Plantilla

    Especifica una plantilla predeterminada o una que haya creado. Las plantillas de sesión especifican archivos de origen y ajustes como la velocidad de muestreo y profundidad de bits.

    Velocidad de muestreo

    Determina el rango de frecuencia de la sesión. Para reproducir una frecuencia determinada, la velocidad de muestreo ha de ser al menos el doble de la frecuencia. (Consulte Conceptos básicos sobre la velocidad de muestreo.)

    Nota:

    Todos los archivos agregados a una sesión deben compartir la velocidad de muestreo. Si intenta importar archivos con velocidades de muestreo diferentes, Adobe Audition le pedirá que los vuelva a muestrear, lo cual puede reducir la calidad de audio. Para cambiar la calidad de remuestreo, defina los ajustes de Conversión de velocidad de muestreo en las preferencias de datos.

    Profundidad de bits

    Determina el rango de amplitud de la sesión, incluyendo grabaciones y archivos creados con el comando Multipista > Mezcla en nuevo archivo. (Consulte Conceptos básicos de profundidad de bits.)

    Nota:

    Seleccione una profundidad de bits con cuidado, ya que no se puede cambiar una vez creada la sesión. Lo ideal es trabajar a un nivel de 32 bits con sistemas rápidos. Si el sistema presenta lentitud, inténtelo con una profundidad de bits más baja.

    Mezcla

    Determina si las pistas se mezclan en una pista mono, estéreo o de mezcla 5.1. (Consulte Enrutamiento de audio a buses, envíos y pista de mezcla).

Apertura de archivos de audio y mezclas multipista existentes

Los siguientes tipos de archivo se abren en el Editor multipista: Adobe Audition Session, Adobe Audition 3.0 XML, Adobe Premiere Pro Sequence XML, Final Cut Pro XML Interchange y OMF.

Todos los demás tipos de archivo compatibles se abren en el Editor de forma de onda, incluyendo la parte de audio de los archivos de vídeo.

Nota:

Los archivos de sesión SES de Adobe Audition 3.0 y versiones anteriores no son compatibles. Si dispone de Adobe Audition 3.0, guarde las sesiones en formato XML para abrirlas en versiones posteriores.  

Si se abren varios archivos, el panel Editor permite seleccionar qué archivo mostrar.

  1. Seleccione Archivo > Abrir.
  2. Seleccione un archivo de audio o vídeo. (Consulte Formatos de importación admitidos.)

    Nota:

    Si no se ve el archivo que desea, seleccione Todos los medios compatibles en el menú situado en la parte interior del cuadro de diálogo.

Adición de archivos de audio a otros  

Nota:

Agregue archivos con marcadores de pista de CD para montar audio con rapidez y aplicar un procesamiento coherente.

  1. En el Editor de forma de onda, realice una de las acciones siguientes:

    • Para agregar al archivo activo, seleccione Archivo > Abrir anexo > Con actual.
    • Para añadir un nuevo archivo, seleccione Archivo > Abrir anexo > A nuevo.
  2. En el cuadro de diálogo Abrir anexo, seleccione uno o más archivos.

    Nota:

    Si los archivos tienen velocidades de muestreo, profundidades de bit o tipos de canal diferentes, Adobe Audition convierte los archivos seleccionados para que coincidan con el archivo abierto. Para obtener los mejores resultados, agregue archivos con el mismo tipo de muestra que el archivo de original.

  3. Haga clic en Abrir.

Importación de un archivo como datos sin procesar

No se pueden tener archivos abiertos que no tengan información de encabezado que describa el tipo de muestra. Para especificar manualmente esta información, importe el archivo como datos sin procesar.

  1. Seleccione Archivo > Importar > Datos sin procesar.
  2. Selecciónelo y haga clic en Abrir.
  3. Defina las opciones siguientes:

    Velocidad de muestreo

    Debe coincidir con la velocidad conocida del archivo, si es posible. Para ver ejemplos de ajustes comunes, consulte Conceptos básicos sobre la velocidad de muestreo. Adobe Audition puede importar datos sin procesar con velocidades que van desde 1 Hz hasta 10 millones de Hz. Pero la reproducción y la grabación solo se admiten entre 6000 y 192 000 Hz.

    Canales

    Introduzca un número entre 1 y 32.

    Codificación

    Especifica el esquema de almacenamiento de datos para el archivo. Si no sabe con seguridad qué codificación usa el archivo, consulte al proveedor del archivo, o bien la documentación de la aplicación que lo creó.

    Orden de bytes

    Especifica la secuencia numérica para los bytes de datos. El método Little-Endian es común en los archivos WAV, mientras que Big-Endian es común en los archivos AIFF. Con Orden de bytes predeterminado se aplica automáticamente el valor predeterminado para el procesador del sistema y suele ser la mejor opción.

    Desplazamiento de byte de inicio

    Especifica el punto de datos en el archivo en el que comienza el proceso de importación.

Inserción de un archivo de audio en una sesión multipista

Al insertar un archivo de audio en el Editor multipista, el archivo se convierte en clip de audio en la pista seleccionada. Si se inserta más de un archivo o si el archivo supera el espacio disponible en la pista seleccionada, se inserta un nuevo clip. El clip se inserta en la pista vacía más cercana.

  1. En el Editor multipista, seleccione una pista y, a continuación, coloque el cabezal de reproducción en la posición de tiempo que desee.

  2. Seleccione Multipista > Insertar archivos.

  3. Seleccione un archivo de audio o vídeo. (Consulte Formatos de importación admitidos.)

Nota:

Arrastre los rangos desde el panel Marcadores del Editor multipista para convertirlos automáticamente a clips.

Inserción de espacio de un archivo Broadcast Wave en una sesión

Cuando se inserta un archivo Broadcast Wave (BWF) en una sesión multipista, Adobe Audition puede utilizar la marca horaria incrustada para insertar el archivo en un momento específico. La acción se suele denominar inserción puntual.

  1. Seleccione Editar > Preferencias > Multipista (Windows) o Audition > Preferencias > Multipista (Mac OS).
  2. Seleccione Utilizar código de tiempo incorporado al insertar clips en multipista.
  3. En el Editor multipista, seleccione una pista.
  4. Seleccione Multipista > Insertar archivos y seleccione uno o más archivos BWF.

Adobe Audition inserta un clip de audio en el tiempo de inicio designado.

Nota:

Para ver o editar la marca horaria para un clip de BWF, abra el clip en el Editor de forma de onda y seleccione Ventana > Metadatos. En la ficha BWF, el valor de marca de hora aparece como Referencia de tiempo.

Importación de una secuencia de Adobe Premiere Pro

Puede importar directamente proyectos de Adobe Premiere Pro (.prproj) a Adobe Audition. Este método de importación usa los medios originales y no requiere procesamiento.

  1. Haga clic en Archivo > Importar > Archivo y seleccione el proyecto de Adobe Premiere Pro que quiera importar.

  2. Se abre el cuadro de diálogo Importar una secuencia de Premiere Pro con la lista de secuencias que contiene el proyecto. Puede seleccionar la secuencia específica que quiera abrir. La secuencia seleccionada se importa directamente haciendo referencia a los medios originales.

    Importar secuencia de Adobe Premiere Pro
    Importar secuencia de Adobe Premiere Pro

  3. Ciertas opciones de configuración de enrutamiento de clips o contenido requieren representar el audio. Por ejemplo, el contenido sintético, las secuencias anidadas y la configuración de enrutamiento de canal no compatible requieren representación. Si decide no representar estas secuencias, aparecerán sin conexión.

  4. Para activar o desactivar la casilla de verificación Representar enrutamiento de canal de clip y contenido no compatible, haga lo siguiente:

    • Abra la lista desplegable Opciones de importación del cuadro de diálogo Importar una secuencia de Premiere Pro.
    Opciones de importación
    Opciones de importación

  5. Puede seleccionar la ubicación para guardar el contenido representado utilizando los botones de opción Carpeta del proyecto y Ubicación personalizada. Haga clic en Examinar para seleccionar una ubicación personalizada. 

Las secuencias se importan en Adobe Audition con referencia a los medios originales. El vídeo importado de Adobe Premiere Pro se muestra como capa única allanada.

Logotipo de Adobe

Inicia sesión en tu cuenta