Menús
Usa los menús de la aplicación para acceder a comandos comunes en Adobe Dimension.
Menú Archivo
Nuevo: Crea un nuevo documento de Dimension con la configuración predeterminada. Abrir: Abre un explorador de archivos para cargar un documento de Dimension guardado anteriormente. Abrir recientes: Abre un archivo desde una lista de documentos de Dimension que se han abierto recientemente. Abrir archivos de copia de seguridad: |
Cerrar: Cerrar el documento actual. Guardar: Guarda el documento de Dimension actual con cualquier cambio progresivo. Si el documento actual aún no se ha guardado, la aplicación utilizará Guardar como en su lugar. Guardar como: Guarda el documento de Dimension actual con un nuevo nombre especificado. Revertir a guardado: Descartar los cambios y volver al último estado guardado del documento. |
Importar
Exportar
|
Salir: Cierra la aplicación. Si hay un documento no guardado abierto, se le pedirá que guarde el documento antes de que se cierre la aplicación. |
Menú Edición
Deshacer: Retrocede un paso en la historia de las acciones. Rehacer: Avanza un paso en el historial de acciones. |
Cortar: Quita la selección del documento y la guarda en el portapapeles. Copiar: Guarda la selección actual en el portapapeles. Pegar: Cargar los datos del portapapeles en el documento. Pegar como instancia: Cuando los datos del modelo están en el portapapeles, se carga el modelo como una instancia en lugar de una nueva copia. Duplicar: Carga una copia de la selección en el documento. Eliminar: Quita la selección del documento. |
| Métodos abreviados de teclado: Abre la vista de métodos abreviados de teclado de Preferencias. |
Purgar caché de sombreador: Borra la memoria caché de sombreador, lo que puede liberar memoria y mejorar potencialmente el rendimiento. Preferencias: Abre las preferencias para configurar el comportamiento de la aplicación. |
Menú Objeto
Grupo: Crea un nuevo objeto de grupo. Si hay una selección activa, los objetos seleccionados se colocarán en el grupo. Desagrupar: Quita un objeto seleccionado de un grupo. Bloquear/Desbloquear: Cambia el estado bloqueado de los objetos. No se pueden editar las propiedades de un objeto bloqueado. Ocultar/Mostrar objetos seleccionados: Cambia la visibilidad de los objetos. Ocultar/Mostrar objetos no seleccionados: Cambia la visibilidad de los objetos no seleccionados. Mostrar todos los objetos: Define todos los objetos de la escena como visibles. |
Mover a tierra: Mueve la selección actual para que el cuadro delimitador esté en el plano del suelo. Reemplazar objeto: Seleccione un objeto con el que reemplazar el objeto actual. Espacio de transformación de mundo/objeto: Alterna las herramientas de transformación entre el espacio de transformación de mundo y el de objeto. Habilitar ajuste: Activa o desactiva el ajuste en las herramientas de transformación. Transformar: Copiar, pegar o restablecer la transformación del objeto seleccionado. |
| Convertir en modelo estándar: Bloquea los ajustes de un modelo paramétrico y los convierte en un modelo estándar. |
Generar UV: Ejecuta la generación automática de UV para la selección. Sustituirá cualquier UV actual. Exportar UV: Exporta las UV de los objetos seleccionados como una imagen PSD con capas. |
Menú de cámara
Deshacer cámara: Retrocede un paso en el historial de navegaciones de la cámara. Rehacer cámara: Avanza un paso en el historial de navegaciones de cámara. |
Selección de marco: Mueva la cámara activa para que se vea el objeto seleccionado. Encuadrar todo: Mueva la cámara activa a los límites de toda la escena. Enmarcar todos los objetos de malla: Mueve la cámara activa a los límites de todos los objetos de malla en la escena (ignora los objetos que no son de malla, como cámaras y luces). Encuadrar todos los objetos que no sean de malla: Mueve la cámara activa a los límites de todos los objetos que no sean de malla en la escena (cámaras, luces). |
Agregar cámara: Crea un nuevo objeto de cámara y define la ventana gráfica para que lo muestre. Cambiar a la última cámara: Define la ventana gráfica para mostrar la cámara de la ventana gráfica. Cambiar a la cámara anterior: Define la ventana gráfica para mostrar la cámara anterior en la lista de cámaras. Cambiar a la siguiente cámara: Define la ventana gráfica para mostrar la siguiente cámara en la lista de cámaras. |
Vistas de cámara: Establece la vista de cámara actual en ángulos de visualización estándar, como superior y frontal. |
Seleccionar menú
Seleccionar todo: Selecciona todos los objetos de la escena. Deseleccionar todo: Anula la selección de todos los objetos de la escena. Selección inversa: Cambia el estado de selección de todos los objetos de la escena. Seleccionar principal: Selecciona objetos principales de los objetos seleccionados actualmente. Seleccionar principal: Selecciona objetos secundarios de los objetos seleccionados actualmente. |
Menú Ver
Zoom para ajustar la ventana: Aumenta la ventana gráfica hasta los límites del marco de la cámara. Hacer zoom para ajustar la selección: Acerca la ventana gráfica al objeto seleccionado. No afecta al dolly de la cámara. 100%: Amplía la ventana gráfica al tamaño de exportación preciso en píxeles. Acercar: Aumente el tamaño en píxeles de la ventana gráfica. Reducir: Disminuya el tamaño en píxeles de la ventana gráfica. |
Mostrar cuadrícula: Activa o desactiva la visibilidad de la cuadrícula Habilitar/deshabilitar trazado de rayos: Activa o desactiva el trazado de rayos. |
Restablecer tamaño de gizmo: Define el tamaño del gizmo de transformación como predeterminado. Reducir tamaño de gizmo: Reduce el tamaño de los gizmos de la herramienta de transformación. Aumentar tamaño de gizmo: Aumenta el tamaño de los gizmos de la herramienta de transformación. |
Menú Ventana
Ocultar Dimension: Oculta la aplicación. Minimizar: Reduce la aplicación a la barra de tareas (Windows) o al dock (Mac OS). |
Cambiar de modo: Alterna entre el modo Diseño y el modo de procesamiento. Opciones de herramienta: Cambiar el indicador de opción de herramienta Rendimiento: Muestra la superposición de rendimiento en la ventana gráfica Activos: Alternar el panel Activos Ajustes de procesamiento: Cambiar el panel Ajustes de procesamiento |
Menú Ayuda
Tutoriales...Colección de tutoriales para Dimension. Notas de la versión... Información sobre la última versión. Documentación...Página de inicio de la documentación. Métodos abreviados de teclado... Documentación de accesos directos |
Foros... Foros públicos de discusión y preguntas. Obtener registros... Abra un explorador en el que se encuentre el registro de Dimension Enviar comentarios...Solicite y vote las nuevas funciones y mejoras. |
Administrar mi cuenta... Administra tu cuenta de Adobe. Buscar actualizaciones... Comprueba si hay una actualización de la aplicación disponible. Acerca de Dimension Muestra la información legal y de versión de la aplicación. |
Diseñar impresionantes elementos visuales en 3D con Dimension
Crea imágenes en 3D fotorrealistas para bocetos de productos, contenido de marca y mucho más.